<!DOCTYPE html>
<html lang="de">
<head>
	

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
		<title>Frankfurt/Main: Gedanken bei der Sparkasse: Mega-Fusion der Landesbanken? | Südwest Presse Online</title>

		<link rel="shortcut icon" href="/img/favicon.ico" type="image/png">
		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
		<link rel="manifest" href="/img/favicons/manifest.json">
		<link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg" color="#dd0835">
		<meta name="theme-color" content="#ffffff">
		
		<link rel="stylesheet" href="/css/bootstrap.css">
		<link rel="stylesheet" href="/css/ie10-viewport-bug-workaround.css">
		<link rel="stylesheet" href="/css/font-awesome.min.css">
		<link rel="stylesheet" href="/css/bootstrap-select.min.css">
		<link rel="stylesheet" href="/css/owl.carousel.min.css">
		<link rel="stylesheet" href="/css/bootstrap3-floating-labels.css">
		<link rel="stylesheet" href="/css/awesome-bootstrap-checkbox.css">
		<link rel="stylesheet" href="/css/bootstrapCustom.css">
		<link rel="stylesheet" href="/css/bootstrapCustomIR.css">
		
		<link href="https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet">
		
		<!-- <script src="/js/jquery.min.js"></script> -->
     	
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
		<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
				<script src="//cdnjs.cloudflare.com/ajax/libs/progressbar.js/1.0.1/progressbar.min.js"></script>

		<script src="/js/bootstrap.min.js"></script>
		<script src="/js/ie10-viewport-bug-workaround.js"></script>
		<script src="/js/bootstrap-select.min.js"></script>
		<script src="/js/owl.carousel.min.js"></script>
		<script src="/js/bootstrap3-floating-labels.js"></script>
		<script src="/js/jquery.marquee.min.js"></script>
		<script src="/js/bootstrap-filestyle.min.js"></script>
		<script src="/js/jquery.bcSwipe.min.js"></script>
		<script src="/js/jquery.init.js"></script>

		<script src="/js/custom.js"></script>

		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="/js/html5shiv.min.js"></script>
			<script src="/js/respond.min.js"></script>
		<![endif]-->

<link rel="amphtml" href="https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html?_XML=AMP">

<meta http-equiv="last-modified" content="Fri, 26 Oct 2018 10:58:28 +0200" >
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html">

<link rel="canonical" href="https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html" />

	
<!-- Schema.org Allgemeine Infos -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://www.swp.de",
  "name": "Südwest Presse Online-Dienste GmbH",
  "contactPoint": {
    "@type": "ContactPoint",
    "telephone": "+49 0731 / 156 - 0",
    "contactType": "Customer service"
  }
}
</script>

			<!-- Schema.org Breadcrumb -->
		<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "BreadcrumbList",
		  "itemListElement": 
		  [
		 			 				 		{
		    		"@type": "ListItem",
		    		"position": 1,
		    		"item": 
		    		{
		      			"@id": "/",
		     			"name": "Startseite"
		    		}
		  		} , 		  				  			 				 		{
		    		"@type": "ListItem",
		    		"position": 2,
		    		"item": 
		    		{
		      			"@id": "/wirtschaft/",
		     			"name": "Wirtschaft"
		    		}
		  		} , 		  				  			 				 		{
		    		"@type": "ListItem",
		    		"position": 3,
		    		"item": 
		    		{
		      			"@id": "/wirtschaft/news/",
		     			"name": "News"
		    		}
		  		}		  				  			 				  			  ]
		}
		</script>
	
			<!-- Schema.org Artikel -->
		<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
		    "@type": "WebPage",
		    "@id": "https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html"
		  },
		  "headline": "Frankfurt/Main: Gedanken bei der Sparkasse: Mega-Fusion der Landesbanken?",
		  "image": [
		   
					"https://www.swp.de/img/r12/static/logos/opengraphlogo.png"
				   ],
		  "datePublished": "2018-10-26T10:49:00+02:00",
		  "dateModified": "2018-10-26T10:58:28+02:00",
		  "author": {
				   "@type": "Person",
				   "name":
				   				   			"swp.de"
							 		},
		   "publisher": {
		    "@type": "Organization",
		    "name": "SWP",
		    "logo": {
		      "@type": "ImageObject",
		      "url": "https://www.swp.de/img/swpde-logo_google-112x112.jpg"
		    }
		  },
		  "description": "Der Bieterwettstreit um die angeschlagene NordLB gibt Gedankenspielen der Sparkassen zu einer Megafusion der Landesbanken und Spitzeninstitute neue Nahrung. "
		}
		</script>
	
	




<meta name="author" content="Südwest Presse Online-Dienste GmbH">
<meta name="publisher" content="Südwest Presse Online-Dienste GmbH">
<meta name="dcterms.rights" content="Alle Rechte vorbehalten. Vervielfältigung nur mit schriftlicher Genehmigung">
<meta name="dcterms.rightsHolder" content="Südwest Presse">
<meta name="dcterms.audience" content="All">
<meta name="robots" content="index, follow, noarchive">

<meta name="description" content="Der Bieterwettstreit um die angeschlagene NordLB gibt Gedankenspielen der Sparkassen zu einer Megafusion der Landesbanken und Spitzeninstitute neue Nahrung. " />
<meta name="news_keywords" content="" >

<meta name="generator" content="InterRed V17.4.0, http://www.interred.de/, InterRed GmbH" />

<!-- Facebook/G+ Meta Data -->
<meta property="fb:admins" content="100000128122346">
<meta name="twitter:site" content="@SWPde">
<meta property="og:url" content="https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html" >
<meta property="og:site_name" content="swp.de">
<meta property="og:title" content="Frankfurt/Main: Gedanken bei der Sparkasse: Mega-Fusion der Landesbanken?">
<meta property="og:locale" content="de_DE">
<meta property="og:description" content="Der Bieterwettstreit um die angeschlagene NordLB gibt Gedankenspielen der Sparkassen zu einer Megafusion der Landesbanken und Spitzeninstitute neue Nahrung. ">
<meta property="og:type" content="article">

	<meta itemprop="image" content="https://www.swp.de/img/r12/static/logos/opengraphlogo.png">
	<meta property="og:image" content="https://www.swp.de/img/r12/static/logos/opengraphlogo.png">



	<meta property="article:published_time" content="2018-10-26T10:49:00+02:00">
		<meta property="article:modified_time" content="2018-10-26T10:58:28+02:00">
		<meta property="article:expiration_time" content="2040-12-31T00:00:00+01:00">
		<meta property="article:section" content="news"/>


			<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

	<script src="https://platform.instagram.com/de_DE/embeds.js"></script>
	
		<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
          f.parentNode.insertBefore(j,f);})
    (window,document,'script','dataLayer','GTM-PS7WZBT');
</script>
<!-- End Google Tag Manager -->

        <script src="https://script.ioam.de/iam.js?m=1"></script>

	



<script type="text/javascript">
    var oms_zone= "business";
    var WLRCMD="";

    var oms_targeting_region = "ueberregional";
    var oms_targeting_werbekunde = "";
    var oms_targeting_bundesland = ['BW', 'BY'];
    var oms_targeting_artikelid = "";
</script>
<script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>


	
</head>

<body class="">
	<div id="adArea">
		<div class="container">
			<div id="adAreaTop">
				<div class="swp-adbox ">
	



        
        <div id="parent-adbox-superbanner">
            <div class="adZone">
                <div id="gpt-adbox-superbanner"
                     data-gpt-viewport-small=""
                     data-gpt-viewport-medium="superbanner"
                     data-gpt-viewport-large="superbanner"
                     data-gpt-parent="parent-adbox-superbanner"
                     data-gpt-unit="business"
                     data-gpt-region="ueberregional"
                     data-gpt-customer=""
                     class="inner"></div>
            </div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>

			</div>
			<div id="adAreaRight">
				<div class="swp-adbox ">
	



        
        <div id="parent-adbox-skyscraper">
            <div class="adZone">
                <div id="gpt-adbox-skyscraper"
                     data-gpt-viewport-small=""
                     data-gpt-viewport-medium="skyscraper"
                     data-gpt-viewport-large="skyscraper"
                     data-gpt-parent="parent-adbox-skyscraper"
                     data-gpt-unit="business"
                     data-gpt-region="ueberregional"
                     data-gpt-customer=""
                     class="inner"></div>
            </div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>

			</div>
		</div>
	</div>

	<div class="wrapper">
					<div id="fb-root"></div>
	<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
					
		<div id="headArea">
			<div class="container">
				
									
				<ul id="secNavHead">
						<li>
				<a  href="https://ezeitung.swp.de" target="_blank" rel="nofollow">eZeitung</a>
			</li>
						<li>
				<a  href="https://erleben.swp.de/newsletter/?utm_source=swp&amp;utm_medium=toplink&amp;source=swp_header_link" target="_blank" rel="nofollow">Newsletter</a>
			</li>
						<li>
				<a  href="https://shop.swp.de/" target="_blank" rel="nofollow">Shop</a>
			</li>
						<li>
				<a  href="https://abo.swp.de/ulm/abo/" target="_blank" rel="nofollow">Abo</a>
			</li>
					</ul>
		
		<div id="logoHead">
						<a href="/" title="Home">
				<img
						style="
							max-height: 75px;
							max-width: 328px;
							height: 100%;
							width: 100%;
						"
						class="a-logo"
						src="/imgs/11/2/4/1/8/2/1/1/9/Logo_SWPde-b8f122795686ed99.svg"
						alt=""
						width="328"
						height="75"
				>
							</a>
		</div>

		
	
				
								
<nav class="main_nav" data-ajax-url="/includes/ajax_treenodeid_controller_16257247.php">
	<input type="checkbox" id="nav_toggler">
	<div class="navigation_wrapper">
		<label for="nav_toggler">
			<span class="glyphicon glyphicon-menu-hamburger toggler" aria-hidden="true"></span>
			<span class="glyphicon glyphicon glyphicon-remove toggler" aria-hidden="true"></span>
		</label>
		
		<div class="scrollable">
			<span class='title'>Navigation</span>
			<ul id="" class="level_1 clearfix">
									<li class="home">
						<a title="Startseite" class="" href="/">
							<span class="text">Home</span>
							<span class="glyphicon glyphicon-home" aria-hidden="true"></span>
						</a>
					</li>
																			<li class="submenu  has_children" data-tree-id="20315">
							<a href="/suedwesten/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Südwesten">Südwesten</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class='submenu'>
	<a 
		href="/suedwesten/staedte/"
		title="Städte"
		 

		class="
								"
	>Städte</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/suedwesten/staedte/bietigheim-bissingen/"
		title="Bietigheim-Bissingen"
		 

		class="
								"
	>Bietigheim-Bissingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/crailsheim/"
		title="Crailsheim"
		 

		class="
								"
	>Crailsheim</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/ehingen/"
		title="Ehingen"
		 

		class="
								"
	>Ehingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/gaildorf/"
		title="Gaildorf"
		 

		class="
								"
	>Gaildorf</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/geislingen/"
		title="Geislingen"
		 

		class="
								"
	>Geislingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/goeppingen/"
		title="Göppingen"
		 

		class="
								"
	>Göppingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/hechingen/"
		title="Hechingen"
		 

		class="
								"
	>Hechingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/heidenheim/"
		title="Heidenheim"
		 

		class="
								"
	>Heidenheim</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/metzingen/"
		title="Metzingen"
		 

		class="
								"
	>Metzingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/muensingen/"
		title="Münsingen"
		 

		class="
								"
	>Münsingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/neu-ulm/"
		title="Neu-Ulm"
		 

		class="
								"
	>Neu-Ulm</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/reutlingen/"
		title="Reutlingen"
		 

		class="
								"
	>Reutlingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/schwaebisch-hall/"
		title="Schwäbisch Hall"
		 

		class="
								"
	>Schwäbisch Hall</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/stuttgart/"
		title="Stuttgart"
		 

		class="
								"
	>Stuttgart</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/ulm/"
		title="Ulm"
		 

		class="
								"
	>Ulm</a>

	</li>

				</ul>
	</li>

																	<li class='submenu'>
	<a 
		href="/suedwesten/landkreise/"
		title="Landkreise"
		 

		class="
								"
	>Landkreise</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/suedwesten/landkreise/alb-donau/"
		title="Alb-Donau"
		 

		class="
								"
	>Alb-Donau</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/alb-neckar/"
		title="Alb-Neckar"
		 

		class="
								"
	>Alb-Neckar</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/lk-goeppingen/"
		title="Göppingen"
		 

		class="
								"
	>Göppingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/lk-heidenheim/"
		title="Heidenheim"
		 

		class="
								"
	>Heidenheim</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/kreis-neu-ulm-bayern/"
		title="Kreis Neu-Ulm"
		 

		class="
								"
	>Kreis Neu-Ulm</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/lk-ludwigsburg/"
		title="Ludwigsburg"
		 

		class="
								"
	>Ludwigsburg</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/lk-reutlingen/"
		title="Reutlingen"
		 

		class="
								"
	>Reutlingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/lk-schwaebisch-hall/"
		title="Schwäbisch Hall"
		 

		class="
								"
	>Schwäbisch Hall</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/zollernalb/"
		title="Zollernalb"
		 

		class="
								"
	>Zollernalb</a>

	</li>

				</ul>
	</li>

																	<li class=''>
	<a 
		href="/suedwesten/landespolitik/"
		title="Landespolitik"
		 

		class="
								"
	>Landespolitik</a>

	</li>

																	<li class=''>
	<a 
		href="/suedwesten/bilder/"
		title="Bilder"
		 

		class="
								"
	>Bilder</a>

	</li>

																	<li class=''>
	<a 
		href="/suedwesten/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="20319">
							<a href="/blaulicht/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Blaulicht">Blaulicht</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class=''>
	<a 
		href="/blaulicht/bietigheim-bissingen/"
		title="Bietigheim-Bissingen"
		 

		class="
								"
	>Bietigheim-Bissingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/crailsheim/"
		title="Crailsheim"
		 

		class="
								"
	>Crailsheim</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/ehingen/"
		title="Ehingen"
		 

		class="
								"
	>Ehingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/gaildorf/"
		title="Gaildorf"
		 

		class="
								"
	>Gaildorf</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/goeppingen-geislingen/"
		title="Göppingen / Geislingen"
		 

		class="
								"
	>Göppingen / Geislingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/hechingen/"
		title="Hechingen"
		 

		class="
								"
	>Hechingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/heidenheim/"
		title="Heidenheim"
		 

		class="
								"
	>Heidenheim</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/metzingen/"
		title="Metzingen"
		 

		class="
								"
	>Metzingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/muensingen/"
		title="Münsingen"
		 

		class="
								"
	>Münsingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/reutlingen/"
		title="Reutlingen"
		 

		class="
								"
	>Reutlingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/schwaebisch-hall/"
		title="Schwäbisch Hall"
		 

		class="
								"
	>Schwäbisch Hall</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/ulm-neu-ulm/"
		title="Ulm"
		 

		class="
								"
	>Ulm</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/bilder/"
		title="Bilder"
		 

		class="
								"
	>Bilder</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="20313">
							<a href="/sport/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Sport">Sport</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class='submenu'>
	<a 
		href="/sport/fussball-lokal/"
		title="Fußball lokal"
		 

		class="
								"
	>Fußball lokal</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/sport/fussball-lokal/alb/"
		title="Alb"
		 

		class="
								"
	>Alb</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/donau/"
		title="Donau"
		 

		class="
								"
	>Donau</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/donau-iller/"
		title="Donau-Iller"
		 

		class="
								"
	>Donau-Iller</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/enz-murr/"
		title="Enz-Murr"
		 

		class="
								"
	>Enz-Murr</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/hohenlohe/"
		title="Hohenlohe"
		 

		class="
								"
	>Hohenlohe</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/ostwuerttemberg/"
		title="Ostwürttemberg"
		 

		class="
								"
	>Ostwürttemberg</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/neckar-fils/"
		title="Neckar-Fils"
		 

		class="
								"
	>Neckar-Fils</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/zollern/"
		title="Zollern"
		 

		class="
								"
	>Zollern</a>

	</li>

				</ul>
	</li>

																	<li class='submenu'>
	<a 
		href="/sport/fussball-national/"
		title="Fußball national"
		 

		class="
								"
	>Fußball national</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/sport/fussball-national/bundesliga/"
		title="Bundesliga"
		 

		class="
								"
	>Bundesliga</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-national/2-liga/"
		title="2. Liga"
		 

		class="
								"
	>2. Liga</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-national/dfb-pokal/"
		title="DFB Pokal"
		 

		class="
								"
	>DFB Pokal</a>

	</li>

				</ul>
	</li>

																	<li class='submenu'>
	<a 
		href="/sport/fussball-international/"
		title="Fußball international"
		 

		class="
								"
	>Fußball international</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/sport/fussball-international/champions-league/"
		title="Champions League
 "
		 

		class="
								"
	>Champions League
 </a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-international/europa-league/"
		title="Europa League"
		 

		class="
								"
	>Europa League</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-international/nationalmannschaft/"
		title="Nationalmannschaft"
		 

		class="
								"
	>Nationalmannschaft</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-international/em-quali/"
		title="EM-Quali"
		 

		class="
								"
	>EM-Quali</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-international/wm-2018/"
		title="WM 2018 | News"
		 

		class="
								"
	>WM 2018 | News</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-international/ausland/"
		title="Ausland"
		 

		class="
								"
	>Ausland</a>

	</li>

				</ul>
	</li>

																	<li class='submenu'>
	<a 
		href="/sport/mehr-lokalsport/"
		title="Mehr Lokalsport"
		 

		class="
								"
	>Mehr Lokalsport</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/bietigheim-bissingen/"
		title="Bietigheim-Bissingen"
		 

		class="
								"
	>Bietigheim-Bissingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/crailsheim/"
		title="Crailsheim"
		 

		class="
								"
	>Crailsheim</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/ehingen/"
		title="Ehingen"
		 

		class="
								"
	>Ehingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/gaildorf/"
		title="Gaildorf"
		 

		class="
								"
	>Gaildorf</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/goeppingen-geislingen/"
		title="Göppingen / Geislingen"
		 

		class="
								"
	>Göppingen / Geislingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/hechingen/"
		title="Hechingen"
		 

		class="
								"
	>Hechingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/heidenheim/"
		title="Heidenheim"
		 

		class="
								"
	>Heidenheim</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/metzingen/"
		title="Metzingen"
		 

		class="
								"
	>Metzingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/muensingen/"
		title="Münsingen"
		 

		class="
								"
	>Münsingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/reutlingen/"
		title="Reutlingen"
		 

		class="
								"
	>Reutlingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/schwaebisch-hall/"
		title="Schwäbisch Hall"
		 

		class="
								"
	>Schwäbisch Hall</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/ulm/"
		title="Ulm"
		 

		class="
								"
	>Ulm</a>

	</li>

				</ul>
	</li>

																	<li class=''>
	<a 
		href="/sport/basketball/"
		title="Basketball"
		 

		class="
								"
	>Basketball</a>

	</li>

																	<li class=''>
	<a 
		href="/sport/wintersport/"
		title="Wintersport"
		 

		class="
								"
	>Wintersport</a>

	</li>

																	<li class=''>
	<a 
		href="/sport/motorsport/"
		title="Motorsport"
		 

		class="
								"
	>Motorsport</a>

	</li>

																	<li class=''>
	<a 
		href="/sport/handball/"
		title="Handball"
		 

		class="
								"
	>Handball</a>

	</li>

																	<li class=''>
	<a 
		href="/sport/weitere-sportarten/"
		title="Weitere Sportarten"
		 

		class="
								"
	>Weitere Sportarten</a>

	</li>

																	<li class=''>
	<a 
		href="/sport/bilder/"
		title="Bilder"
		 

		class="
								"
	>Bilder</a>

	</li>

																	<li class=''>
	<a 
		href="/sport/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="20295">
							<a href="/politik/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Politik">Politik</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class=''>
	<a 
		href="/politik/inland/"
		title="Inland"
		 

		class="
								"
	>Inland</a>

	</li>

																	<li class=''>
	<a 
		href="/politik/ausland/"
		title="Ausland"
		 

		class="
								"
	>Ausland</a>

	</li>

																	<li class=''>
	<a 
		href="/politik/bilder/"
		title="Bilder"
		 

		class="
								"
	>Bilder</a>

	</li>

																	<li class=''>
	<a 
		href="/politik/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="20307">
							<a href="/unterhaltung/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Unterhaltung">Unterhaltung</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class=''>
	<a 
		href="/unterhaltung/leute/"
		title="Leute"
		 

		class="
								"
	>Leute</a>

	</li>

																	<li class=''>
	<a 
		href="/unterhaltung/tv/"
		title="TV"
		 

		class="
								"
	>TV</a>

	</li>

																	<li class=''>
	<a 
		href="/unterhaltung/kino/"
		title="Kino"
		 

		class="
								"
	>Kino</a>

	</li>

																	<li class=''>
	<a 
		href="/unterhaltung/musik/"
		title="Musik"
		 

		class="
								"
	>Musik</a>

	</li>

																	<li class=''>
	<a 
		href="/unterhaltung/kultur/"
		title="Kultur"
		 

		class="
								"
	>Kultur</a>

	</li>

																	<li class=''>
	<a 
		href="/unterhaltung/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="20299">
							<a href="/panorama/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Panorama">Panorama</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class=''>
	<a 
		href="/panorama/bilder/"
		title="Bilder"
		 

		class="
								"
	>Bilder</a>

	</li>

																	<li class=''>
	<a 
		href="/panorama/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="20311">
							<a href="/anzeigen/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Anzeigen">Anzeigen</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class=''>
	<a 
		href="/anzeigen/bietigheim-bissingen/"
		title="Bietigheim-Bissingen"
		 

		class="
								"
	>Bietigheim-Bissingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/crailsheim/"
		title="Crailsheim"
		 

		class="
								"
	>Crailsheim</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/ehingen/"
		title="Ehingen"
		 

		class="
								"
	>Ehingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/gaildorf/"
		title="Gaildorf"
		 

		class="
								"
	>Gaildorf</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/geislingen/"
		title="Geislingen"
		 

		class="
								"
	>Geislingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/goeppingen/"
		title="Göppingen"
		 

		class="
								"
	>Göppingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/hechingen/"
		title="Hechingen"
		 

		class="
								"
	>Hechingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/heidenheim/"
		title="Heidenheim"
		 

		class="
								"
	>Heidenheim</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/metzingen/"
		title="Metzingen"
		 

		class="
								"
	>Metzingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/muensingen/"
		title="Münsingen"
		 

		class="
								"
	>Münsingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/neu-ulm/"
		title="Neu-Ulm"
		 

		class="
								"
	>Neu-Ulm</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/reutlingen/"
		title="Reutlingen"
		 

		class="
								"
	>Reutlingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/schwaebisch-hall/"
		title="Schwäbisch Hall"
		 

		class="
								"
	>Schwäbisch Hall</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/ulm/"
		title="Ulm"
		 

		class="
								"
	>Ulm</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="">
							<a href="" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Mehr">Mehr<span class="icon glyphicon glyphicon-menu-down" aria-hidden="true"></span></a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class=''>
	<a 
		href="/gesundheit/"
		title="Gesundheit"
		 

		class="
								"
	>Gesundheit</a>

	</li>

																	<li class='submenu'>
	<a 
		href="/wirtschaft/"
		title="Wirtschaft"
		 

		class="
						trail		"
	>Wirtschaft</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/wirtschaft/news/"
		title="News"
		 

		class="
						 active
					"
	>News</a>

	</li>

					<li class=''>
	<a 
		href="/wirtschaft/karriere/"
		title="Karriere"
		 

		class="
								"
	>Karriere</a>

	</li>

				</ul>
	</li>

																	<li class=''>
	<a 
		href="/wissenschaft/"
		title="Wissenschaft"
		 

		class="
								"
	>Wissenschaft</a>

	</li>

																	<li class='submenu'>
	<a 
		href="/digitales/"
		title="Digitales"
		 

		class="
								"
	>Digitales</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/digitales/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

				</ul>
	</li>

																	<li class=''>
	<a 
		href="/reise/"
		title="Reise"
		 

		class="
								"
	>Reise</a>

	</li>

																	<li class=''>
	<a 
		href="/auto/"
		title="Auto"
		 

		class="
								"
	>Auto</a>

	</li>

																	<li class=''>
	<a 
		href="/haus-und-garten/"
		title="Haus &amp; Garten"
		 

		class="
								"
	>Haus &amp; Garten</a>

	</li>

																	<li class=''>
	<a 
		href="/leben-und-freizeit/"
		title="Leben &amp; Freizeit"
		 

		class="
								"
	>Leben &amp; Freizeit</a>

	</li>

																	<li class=''>
	<a 
		href="/bilder/"
		title="Bilder"
		 

		class="
								"
	>Bilder</a>

	</li>

																	<li class=''>
	<a 
		href="/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

																	<li class=''>
	<a 
		href="http://sonderthemen.swp.de/"
		title="Sonderthemen"
		 
		target="_blank" 
		rel="nofollow noopener"
		 

		class="
			extern 					"
	>Sonderthemen</a>

	</li>

																	<li class=''>
	<a 
		href="https://shop.reservix.de/off/login_check.php?id=470253d28d9ee773901ec22a5b13d3e46ae8c525140a78da35d8b53120039bb7&amp;setlaengebreite=1&amp;plz=89073"
		title="Events &amp; Tickets"
		 
		target="_blank" 
		rel="nofollow noopener"
		 

		class="
			extern 					"
	>Events &amp; Tickets</a>

	</li>

																	<li class=''>
	<a 
		href="http://events.swp.de/ulm/veranstaltungen/veranstaltungen/"
		title="Veranstaltungen"
		 
		target="_blank" 
		rel="nofollow noopener"
		 

		class="
			extern 					"
	>Veranstaltungen</a>

	</li>

															</ul>
													</li>
						
							</ul>
			
						<div id="optionPanel">
				<ul>
					<li class="login"><a href="#" id="ssoLogin" title="Anmelden" class="auth"><span class="text"> Anmelden</span></a></li>
					<li class="logout"><a href="#" id="ssoLogout" title="Abmelden" class="auth hidden"><span class="text"> Abmelden</span></a></li>
	                <li class="userdata"><a href="#" onclick="sso_benutzerdaten(); return false;" id="ssoBenutzerdaten" title="Benutzerdaten ändern" class="auth hidden"><span class="icon fa fa-user-circle-o" aria-hidden="true"></span></a></li>
					<li class="search"><a href="#" class="search"><span class="icon fa fa-search" aria-hidden="true"></span></a></li>
				</ul>
				<div id="searchDesktop" class="dropDown search">
					<form action="/suche/" name="searchForm">
						<div class="form-group float-label-control">
							<label for="searchString">Suche</label>
							<input type="text" class="form-control" id="searchString" name="q" placeholder="Suchbegriff">
						</div>
						<button type="submit" class="btn btn-default">Suchen</button>
					</form>
				</div>
			</div>
						<ul id="secNavHeadMobile">
								<li>
					<a  href="https://ezeitung.swp.de" target="_blank" rel="nofollow">eZeitung</a>
				</li>
								<li>
					<a  href="https://erleben.swp.de/newsletter/?utm_source=swp&amp;utm_medium=toplink&amp;source=swp_header_link" target="_blank" rel="nofollow">Newsletter</a>
				</li>
								<li>
					<a  href="https://shop.swp.de/" target="_blank" rel="nofollow">Shop</a>
				</li>
								<li>
					<a  href="https://abo.swp.de/ulm/abo/" target="_blank" rel="nofollow">Abo</a>
				</li>
							</ul>
					</div>
	</div>
</nav>



<div  id="searchMobil">
	<a  class="search"><span class="icon fa fa-search" aria-hidden="true"></span></a>
	<div class="dropDown search hidden">
		<form action="/suche/" name="searchForm">
			<div class="form-group float-label-control">
				<label for="searchStringMobil">Suche</label>
				<input type="text" class="form-control" id="searchStringMobil" name="q" placeholder="Suchbegriff">
			</div>
			<button type="submit" class="btn btn-default">Suchen</button>
		</form>
	</div>
</div>


<li class="template teaser_list hidden">
	<ul class="" style="">
				<li class="">
			<article class="teaser">
				<a href='#'>
					<figure>
						<div class="cover">
							<img src="" />
						</div>
						<figcaption>
							<p class="stichzeile"></p>
							<p class="teaser"></p>
						</figcaption>
					</figure>
				</a>
			</article>
		</li>
				<li class="">
			<article class="teaser">
				<a href='#'>
					<figure>
						<div class="cover">
							<img src="" />
						</div>
						<figcaption>
							<p class="stichzeile"></p>
							<p class="teaser"></p>
						</figcaption>
					</figure>
				</a>
			</article>
		</li>
				<li class="">
			<article class="teaser">
				<a href='#'>
					<figure>
						<div class="cover">
							<img src="" />
						</div>
						<figcaption>
							<p class="stichzeile"></p>
							<p class="teaser"></p>
						</figcaption>
					</figure>
				</a>
			</article>
		</li>
			</ul>
</li>


			</div>
		</div>
		
		

						<div id="breadcrumbArea">
			<div class="container">
				<ol class="breadcrumb">
													<li>
											<a  href="/" target="_self">Startseite</a>
											</li>
																	<li>
											<a  href="/wirtschaft/" target="_self">Wirtschaft</a>
											</li>
																	<li>
											<a  href="/wirtschaft/news/" target="_self">News</a>
											</li>
																	<li class="active">
												Frankfurt/Main: Gedanken bei der Sparkasse: Mega-Fusion der Landesbanken?
											</li>
											</ol>
			</div>
		</div>
		
		<div id="contentArea">
			<div class="container">
	    <div class="swp-adbox billboard">
	



        
        <div id="parent-adbox-billboard" class="adZone">
            <div id="gpt-adbox-billboard"
                 data-gpt-viewport-small="pos2"
                 data-gpt-viewport-medium=""
                 data-gpt-viewport-large="billboard"
                 data-gpt-parent="parent-adbox-billboard"
                 data-gpt-unit="business"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner"></div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>


	<!-- Start .articleDetail -->
	<div class="articleDetail">

		<h1 class="multiline">
			<span class="subHeadline">Frankfurt/Main</span>
			<span class="headline">Gedanken bei der Sparkasse: Mega-Fusion der Landesbanken?</span>
		</h1>

		
		
												
<div class="socialBar">
				
	 
	<a class="facebook" target="_blank" rel="nofollow noreferrer" title="auf Facebook empfehlen"
		href="https://www.facebook.com/sharer/sharer.php?u=https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html" 
				onclick="window.open(this.href, 'Auf Facebook empfehlen', 'width=400, height=500'); 
		TrackGAEvent('SocialTrack', 'Sharing intent', 'Facebook' , 1); return false;"
			>
		<span class="fa fa-facebook-square" aria-hidden="true"></span>
		<span class="title">Teilen</span>
	</a>
	 
		
	
			
	
				
	
	 
		
		<a class="messenger" target="_blank" rel="nofollow noreferrer" title="per Messenger teilen"
	   href="https://www.facebook.com/dialog/send?&app_id=869983366433739&link=https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html&redirect_uri=https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html" >
		<span class="fa fa-facebook-square" aria-hidden="true"></span>
			</a>
	
			
	
				
	
	 
		
	
		<a class="twitter" target="_blank" rel="nofollow noreferrer"
		href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.swp.de%2Fwirtschaft%2Fnews%2Fgedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html"
				onclick="window.open(this.href, 'Twittern', 'width=400, height=500'); TrackGAEvent('SocialTrack', 'Sharing intent', 'Twitter' , 1); return false;"
		title="Twittern"
			>
		<span class="fa fa-twitter" aria-hidden="true"></span>
		<span class="title">Twittern</span>
	</a>
			
	
				
	
	 
		
	
			
	
				
	
	 
		
	
			
	
		<a class="print" target="_blank" rel="nofollow noreferrer" title="drucken"
		href="/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html?action=drucken" 
				onclick="window.open('/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html?action=drucken',
		'Druckfenster', 'width=650, height=1000'); return false;"
			>
		<span class="fa fa-print" aria-hidden="true"></span>
	</a>
				
	
	 
		
	
			
	
				
		<a class="mail" title="per E-Mail teilen"
		href="mailto:m.mustermann@domain.de?subject=Meine%20Empfehlung%20&amp;
		body= Diesen%20interessanten%20Artikel%20habe%20ich%20auf%20www.swp.de%20gelesen%20 https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html"
	>
		<span class="fa fa-paper-plane" aria-hidden="true"></span>
			</a>
	
	
</div>

		
		        <div class="swp-adbox inline_werbung_rectangle">
	



        
        <div id="parent-adbox-rectangle_oben" class="adZone">
            <div id="gpt-adbox-rectangle_oben"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="rectangle_oben"
                 data-gpt-viewport-large="rectangle_oben"
                 data-gpt-parent="parent-adbox-rectangle_oben"
                 data-gpt-unit="business"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner"></div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>


		<div class="body">


			<!-- autor -->
			<div class="metaBar">
				<span class="autor">Frankfurt/Main / DPA</span>
				<span class="date">26.10.2018</span>
			</div>

			
        <div class="swp-adbox inline_werbung_rectangle">
	



        
        <div id="parent-adbox-pos5" class="adZone">
            <div id="gpt-adbox-pos5"
                 data-gpt-viewport-small="pos5"
                 data-gpt-viewport-medium=""
                 data-gpt-viewport-large=""
                 data-gpt-parent="parent-adbox-pos5"
                 data-gpt-unit="business"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner"></div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>


							<p>Der Bieterwettstreit um die angeschlagene NordLB gibt Gedankenspielen der Sparkassen zu einer Megafusion der Landesbanken und Spitzeninstitute neue Nahrung. Finanzkreisen zufolge loten die öffentlich-rechtlichen Institute bereits seit einiger Zeit einen Zusammenschluss der Landesbanken Helaba, NordLB und LBBW aus - womöglich erweitert um den Fondsdienstleister Deka sowie den Immobilienfinanzierer Berlin Hyp.</p><p>„Das von den Trägern der NordLB begonnene Verfahren für die Gewinnung von Kapitalinvestoren ist für den DSGV Anlass, mögliche Optionen und Handlungserfordernisse für die Sparkassen-Finanzgruppe aufzubereiten und mit seinen Mitgliedern zu beraten“, teilte ein Sprecher des Deutschen Sparkassen- und Giroverbandes (DSGV) am Freitag auf Anfrage mit. „Weder gibt es Vorentscheidungen noch können beim jetzigen Stand mögliche Ergebnisse prognostiziert werden.“ Zuerst hatte das „Handelsblatt“ über die Erwägungen berichtet.</p><p> <a href="https://www.handelsblatt.com/finanzen/banken-versicherungen/super-landesbank-sparkassen-planen-mega-fusion-ihrer-spitzeninstitute/23230116.html" target="_blank" rel="nofollow">Bericht „Handelsblatt“</a></p><p> <a href="https://www.voeb.de/de/presse/grafiken" target="_blank" rel="nofollow">Grafiken Bankenverband VÖB zu Landesbanken</a></p><p> <a href="https://www.dsgv.de/de/sparkassen-finanzgruppe/daten-und-fakten/index.html" target="_blank" rel="nofollow">Zahlen zur Sparkassen-Finanzgruppe</a></p><p> <a href="https://www.nordlb.de/die-nordlb/ueber-uns/konzernzahlen/" target="_blank" rel="nofollow">Kennzahlen NordLB</a></p><p> <a href="https://www.nordlb.de/die-nordlb/ueber-uns/gremien-und-organe/" target="_blank" rel="nofollow">Eigentümer NordLB</a></p>
			
			
		</div>

								
						
						
						
						
			<div id="opinary-automation-placeholder"></div>
			
												
<div class="socialBar">
				
	 
	<a class="facebook" target="_blank" rel="nofollow noreferrer" title="auf Facebook empfehlen"
		href="https://www.facebook.com/sharer/sharer.php?u=https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html" 
				onclick="window.open(this.href, 'Auf Facebook empfehlen', 'width=400, height=500'); 
		TrackGAEvent('SocialTrack', 'Sharing intent', 'Facebook' , 1); return false;"
			>
		<span class="fa fa-facebook-square" aria-hidden="true"></span>
		<span class="title">Teilen</span>
	</a>
	 
		
	
			
	
				
	
	 
		
		<a class="messenger" target="_blank" rel="nofollow noreferrer" title="per Messenger teilen"
	   href="https://www.facebook.com/dialog/send?&app_id=869983366433739&link=https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html&redirect_uri=https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html" >
		<span class="fa fa-facebook-square" aria-hidden="true"></span>
			</a>
	
			
	
				
	
	 
		
	
		<a class="twitter" target="_blank" rel="nofollow noreferrer"
		href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.swp.de%2Fwirtschaft%2Fnews%2Fgedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html"
				onclick="window.open(this.href, 'Twittern', 'width=400, height=500'); TrackGAEvent('SocialTrack', 'Sharing intent', 'Twitter' , 1); return false;"
		title="Twittern"
			>
		<span class="fa fa-twitter" aria-hidden="true"></span>
		<span class="title">Twittern</span>
	</a>
			
	
				
	
	 
		
	
			
	
				
	
	 
		
	
			
	
		<a class="print" target="_blank" rel="nofollow noreferrer" title="drucken"
		href="/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html?action=drucken" 
				onclick="window.open('/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html?action=drucken',
		'Druckfenster', 'width=650, height=1000'); return false;"
			>
		<span class="fa fa-print" aria-hidden="true"></span>
	</a>
				
	
	 
		
	
			
	
				
		<a class="mail" title="per E-Mail teilen"
		href="mailto:m.mustermann@domain.de?subject=Meine%20Empfehlung%20&amp;
		body= Diesen%20interessanten%20Artikel%20habe%20ich%20auf%20www.swp.de%20gelesen%20 https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html"
	>
		<span class="fa fa-paper-plane" aria-hidden="true"></span>
			</a>
	
	
</div>


			

									<div class="associatedArticle">
				<div class="teaserItem teaserItem14">
															<a href="https://erleben.swp.de/morning-briefing/?utm_source=swp&utm_medium=articlelink&source=swp_article_link">
						<div class="row">
							<div class="col-xs-4 col-lg-5">
								<div class="img">
																			<picture>
											<source media="(min-width: 768px)" srcset="/img/newsletter_teaser_large.jpg">
											<img src="/img/newsletter_teaser_small.jpg" class="img-responsive">
										</picture>
																	</div>
							</div>
							<div class="col-xs-8 col-lg-7">
								<div class="body">
									<h2 class="multiline">
										<span class="subHeadline">Jetzt registrieren</span>
										<span class="headline">Abonnieren Sie das Morning-Briefing aus der Chefredaktion</span>
									</h2>
									<p>Damit starten Sie topinformiert in den Tag. Außerdem im Newsletter: 	Die
										Wettervorhersage und die aktuelle Verkehrslage in der Region.</p>
								</div>
							</div>
						</div>
					</a>
									</div>
			</div>
		                
			
			<div class="swp-adbox-container center">	
            <div class="swp-adbox rectangle_center">
	



        
        <div id="parent-adbox-rectangle_oms" class="adZone">
            <div id="gpt-adbox-rectangle_oms"
                 data-gpt-viewport-small="pos1"
                 data-gpt-viewport-medium="rectangle_oms"
                 data-gpt-viewport-large="rectangle_oms"
                 data-gpt-parent="parent-adbox-rectangle_oms"
                 data-gpt-unit="business"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner"></div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>

            <div class="swp-adbox rectangle_center">
	



        
        <div id="parent-adbox-rectangle_unten" class="adZone">
            <div id="gpt-adbox-rectangle_unten"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="rectangle_unten"
                 data-gpt-viewport-large="rectangle_unten"
                 data-gpt-parent="parent-adbox-rectangle_unten"
                 data-gpt-unit="business"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner"></div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>

			</div>

							
<div class="popularContent">
	<span class="headline">Meist gelesene News</span>
	<div class="irmodul irmodulrahmengridlay2l" data-modul-id="modul_irmodulrahmengridlay2l_6507832" data-ir-cid="">
			<div class="teaserGrid teaserGridRectangle teaserGrid2L">
		<div class="row">
			<div class="col-lg-4 col-md-6">
				
	
	<div data-cid="28179456" class="teaserItem artikel teaserItem3 irmodulteaserlay3" data-placement="left">
		<a href="/panorama/medien_-acht-verdaechtige-in-freiburg-festgenommen-28179456.html">
					<div class="img">
								<img
								 src="/imgs/07/3/5/2/1/8/8/1/2/tok_46a9f1c187da3abb1938e28aee20742d/w800_h989_x750_y494_c5fb674736d54251.jpeg" width="800" alt="" height="989" title="" class="img-responsive">
							</div>
					
			<div class="body">
				<h2 class="multiline">
					<span class="subHeadline">Freiburg</span>
					<span class="headline">Frau nach Diskobesuch vergewaltigt: Bis zu 15 Täter?</span>
				</h2>
							</div>
		</a>
	</div>

	

			</div>
			<div class="col-lg-4 col-md-6">
				
	
	<div data-cid="28182072" class="md_break_manuell teaserItem teaserItem5 bildergalerie  teaserMedia irmodulteaserlay5" data-placement="left">
		<a href="/suedwesten/staedte/ulm/ssv-ulm-1846-fussball-gegen-saarbruecken_-die-partie-in-bildern-28182072.html">
			<div class="row">
				<div class="col-lg-12 md_break_left">
										<div class="img">
												<img
												 src="/imgs/07/3/5/2/3/6/5/1/4/tok_6552df625b8fd095000fa9a3f1ed9003/w800_h450_x750_y500_1dcc29c22fb246cd.jpeg" alt="" width="800" height="450" title="" class="img-responsive">
												<div class="overlay"></div>
						<div class="richMediaButton">
							<span class="photo"></span>
						</div>
											</div>
									</div>
				<div class="col-lg-12 md_break_right">
					<div class="body">
						<h2 class="multiline">
							<span class="subHeadline">Ulm</span>
							<span class="headline">Bengalos und ein Beck-Tor: Ulm gegen Saarbrücken in Bildern</span>
						</h2>
											</div>
				</div>
			</div>
		</a>
	</div>

	

			</div>
			<div class="col-lg-4 col-md-6">
				
	
	<div data-cid="28178552" class="md_break_manuell teaserItem teaserItem5 artikel  irmodulteaserlay5" data-placement="left">
		<a href="/panorama/2_53-meter_-_rekordwels_-im-baggersee-28178552.html">
			<div class="row">
				<div class="col-lg-12 md_break_left">
										<div class="img">
												<img
												 src="/imgs/07/3/5/1/9/8/1/3/6/tok_533a2e615a89cd6f5a63bc21049cd5d1/w800_h450_x750_y562_44700961_2250291588580592_3753414332776448000_o-6ff81e298df5490e.jpeg" width="800" alt="" height="450" title="" class="img-responsive">
											</div>
									</div>
				<div class="col-lg-12 md_break_right">
					<div class="body">
						<h2 class="multiline">
							<span class="subHeadline">Angeln</span>
							<span class="headline">2,53 Meter: „Rekordwels“ aus See in Elchingen gefischt</span>
						</h2>
											</div>
				</div>
			</div>
		</a>
	</div>

	

			</div>
			<div class="col-lg-4 col-md-6">
				
	
	<div data-cid="28179198" class="md_break_manuell teaserItem teaserItem5 artikel  irmodulteaserlay5" data-placement="left">
		<a href="/suedwesten/staedte/heidenheim/wcm-parkplatz_-ab-montag-gesperrt-und-bald-kostenpflichtig-28179198.html">
			<div class="row">
				<div class="col-lg-12 md_break_left">
										<div class="img">
												<img
												 src="/imgs/07/3/5/2/1/2/5/8/4/tok_34b29c93aab9e199a8dbc72d26958a9d/w800_h450_x625_y416_09954fbacaea9b04.jpeg" width="800" alt="2.5E+80" height="450" title="2.5E+80" class="img-responsive">
											</div>
									</div>
				<div class="col-lg-12 md_break_right">
					<div class="body">
						<h2 class="multiline">
							<span class="subHeadline">Heidenheim</span>
							<span class="headline">WCM-Parkplatz: Ab Montag gesperrt und bald kostenpflichtig</span>
						</h2>
											</div>
				</div>
			</div>
		</a>
	</div>

	

			</div>
			<div class="col-lg-4 col-md-6">
				
	
	<div data-cid="28182114" class="md_break_manuell teaserItem teaserItem5 bildergalerie  teaserMedia irmodulteaserlay5" data-placement="left">
		<a href="/suedwesten/landkreise/kreis-neu-ulm-bayern/bauernhof-in-gannertshofen-faengt-feuer-und-brennt-komplett-ab-28182114.html">
			<div class="row">
				<div class="col-lg-12 md_break_left">
										<div class="img">
												<img
												 src="/imgs/07/3/5/2/3/6/8/2/0/tok_414b4b21ff171eb46da02ee5a0b0ee3f/w800_h450_x750_y500_181026_Gannertshfn_raz_26.JPG-8702ca4088fec977.jpeg" alt="" width="800" height="450" title="" class="img-responsive">
												<div class="overlay"></div>
						<div class="richMediaButton">
							<span class="photo"></span>
						</div>
											</div>
									</div>
				<div class="col-lg-12 md_break_right">
					<div class="body">
						<h2 class="multiline">
							<span class="subHeadline">Gannertshofen</span>
							<span class="headline">Bauernhof in Gannertshofen fängt Feuer und brennt komplett ab</span>
						</h2>
											</div>
				</div>
			</div>
		</a>
	</div>

	

			</div>
		</div>
	</div>

</div>



</div>



				<div class="plistaWidget">
	<div data-widget="plista_widget_belowArticle2"></div>

	<script type="text/javascript">
	(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
	}({
		"publickey": "bef4e57cfb61e5bd926c0f5da6daf5f71c1614c8",
		"item": {
			objectid: "28178606", //unique ID, alphanumeric
			title: "Gedanken bei der Sparkasse: Mega-Fusion der Landesbanken?", //max 255 characters
			text: "Der Bieterwettstreit um die angeschlagene NordLB gibt Gedankenspielen der Sparkassen zu einer Megafusion der Landesbanken und Spitzeninstitute neue Nahrung. Finanzkreisen zufolge loten die öffentlich-rechtlichen Institute ", //max 255 characters
			url: "https://www.swp.de/wirtschaft/news/gedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html", //max 1024 characters
			img: "", //max 255 characters
			category: "Frankfurt/Main",
			updated_at: '1540544308', //UNIX timestamp
			published_at: '1540543740' //UNIX timestamp
		  },
		"origin": "de"
	}));
	</script>

</div>

			
			</div>
		<a class="btn-block bg-dark py2 text-center text-white d-sm-none" href="/">
		<strong>Zurück zur Startseite</strong>
	</a>
			<a class="btn-block bg-primary py2 text-center text-white ma0 d-sm-none" href="/wirtschaft/news/berichte-ueber-belaestigungen-ueberschatten-google-bilanz-28178150.html">
			<strong>Zum nächsten Artikel</strong>
		</a>
	
</div>

		</div>
		
		

	<div id="footArea">
		<div class="container">

				<ul id="mainNavFoot">
						<li>
					<a  href="/" target="_self" class=" active " >Startseite</a>
				</li>
						<li>
					<a  href="/suedwesten/" target="_self" class="" >Südwesten</a>
				</li>
						<li>
					<a  href="/blaulicht/" target="_self" class="" >Blaulicht</a>
				</li>
						<li>
					<a  href="/sport/" target="_self" class="" >Sport</a>
				</li>
						<li>
					<a  href="/politik/" target="_self" class="" >Politik</a>
				</li>
						<li>
					<a  href="/unterhaltung/" target="_self" class="" >Unterhaltung</a>
				</li>
						<li>
					<a  href="/panorama/" target="_self" class="" >Panorama</a>
				</li>
						<li>
					<a  href="/anzeigen/" target="_self" class="" >Anzeigen</a>
				</li>
					</ul>
					
			<div class="bottom">
				<div class="row">
					<div class="col-lg-6">
						<span class="copyright">© NPG digital GmbH 2018</span>
						<div class="interred">
							<a href="https://www.interred.de/" target="_blank">Content Management</a> von 							<img src="/img/InterRed-Logo.png"
								 alt="InterRed GmbH"
								 height="10"
								 width="82">
													</div>
					</div>
					<div class="col-lg-6">
						<ul id="secNavFoot" class="pull-right">
																		<li><a  href="/agb/">AGB</a></li>
																								<li><a  href="/privacy/">Datenschutz </a></li>
																								<li><a  href="/mediadaten/">Mediadaten</a></li>
																								<li><a  href="/impressum/">Impressum</a></li>
																	</ul>
					</div>
				</div>
			</div>

		</div>
	</div>

	

		
				


					<script type="text/javascript">
		$.ajax({
			url: '//lr.swp.de/images/pic.gif?m=swpo&b=35198916&cstr=28178606&l=769&tit=Frankfurt%2FMain%3A+Gedanken+bei+der+Sparkasse%3A+Mega-Fusion+der+Landesbanken%3F&url=https%3A%2F%2Fwww.swp.de%2Fwirtschaft%2Fnews%2Fgedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html&sep=%7C&tce=1&tid=20425&tn=News&tp=20293%7C20329&tpn=Startseite%7CWirtschaft&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
			success: function(result) {	},
			error: function(result) {}
		});
		</script>
		<noscript>
			<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
				<img src="//lr.swp.de/images/pic.gif?m=swpo&amp;b=35198916&amp;cstr=28178606&amp;l=769&amp;tit=Frankfurt%2FMain%3A+Gedanken+bei+der+Sparkasse%3A+Mega-Fusion+der+Landesbanken%3F&amp;url=https%3A%2F%2Fwww.swp.de%2Fwirtschaft%2Fnews%2Fgedanken-bei-der-sparkasse_-mega-fusion-der-landesbanken_-28178606.html&amp;sep=%7C&amp;tce=1&amp;tid=20425&amp;tn=News&amp;tp=20293%7C20329&amp;tpn=Startseite%7CWirtschaft&amp;random=1950664182&amp;r=&amp;cs=1" width="1" height="1" alt="" />
			</div>
		</noscript>
			

	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 1041949157;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1041949157/?value=0&guid=ON&script=0"/>
		</div>
	</noscript>





				<script type="application/javascript"
	src="https://static.plenigo.com/static_resources/javascript/AAvBz6R7qEXcsuAqfh6a/plenigo_sdk.min.js"
	data-login-status="loginStatus"
    data-fw="1"
    data-wa=""
	data-client-paywall="true" data-product-id="usVygh64855148303051"
>
</script>
<script>
plenigo.start();
var UserIsLoggedIn = plenigo.isUserLoggedIn();

$(document).ready(function(){
    $("#ssoBenutzerdaten").click(function(){
        $("#MyModalUserData").modal({show: true});
    });
});

</script>
<div class="modal fade" id="MyModalUserData" role="dialog">
	<div class="modal-dialog">

		<!-- Modal content-->
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal">&times;</button>
				<h4 class="modal-title">Benutzereinstellungen</h4>
			</div>
			<div class="modal-body">
				<div id="plenigoSnippet"></div>
			</div>
			<div class="modal-footer">
				<button type="button" class="btn btn-default" data-dismiss="modal">Schlie&szlig;en</button>
			</div>
		</div>

	</div>
</div>

        

<span id="ivwblock">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
	    var desktopTracking = {"st":"swpresse","cp":"wirtschaft_news_D","sv":"ke","mc":"","co":"DESKTOP"};
	    var mobileTracking = {"st":"mobswpre","cp":"wirtschaft_news_D","mc":"","sv":"ke", "co":"MOBILE"};
	    var iam_data = desktopTracking;
	    var windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	    if (windowWidth < 768 && window.mobileTracking !== undefined) {
	        iam_data = mobileTracking;
	    }
	    if (window.iom && window.iom.c) {
	        iom.c(iam_data,1);
	    }
	</script>
</span>


	</div>
	<div id="gpt-offscreen" style="position: absolute;"></div>
</body>
</html>
<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 35198916, iBID: 35198918, CID: 28178606, iCID: 28178608 -->
<!-- Link: $(LB35198916:Linktext)$ $(LC28178606:Linktext)$ -->
<!-- Generiert: 2018-10-26 10:58:33 -->
