<!doctype html>
<html lang="de">
<head>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Corona-Protest: „Viele trauen sich nicht mehr, Kritik zu üben“ | Südwest Presse Online</title>

	<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" type="image/png">
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png" sizes="196x196" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128.png" sizes="128x128" />
	<meta name="application-name" content="&nbsp;"/>
	<meta name="msapplication-TileColor" content="#FFFFFF" />
	<meta name="msapplication-TileImage" content="/assets/images/favicons/mstile-144x144.png" />
	<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png" />
	<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png" />
	<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png" />
	<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png" />

	<meta name="theme-color" content="#ffffff">

	<link rel="stylesheet" href="/css/style.min.1611576180681.css">

	<script defer src="/js/libraries.min.1611576180681.js"></script>
	<script defer src="/js/custom.min.1611576180681.js"></script>

			<link rel="amphtml" href="https://www.swp.de/suedwesten/staedte/reutlingen/corona-protest-_viele-trauen-sich-nicht-mehr_-kritik-zu-ueben_-54685520.html?_XML=AMP">
	
		<meta http-equiv="last-modified" content="Tue, 26 Jan 2021 17:29:11 +0100" >
	
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.swp.de/suedwesten/staedte/reutlingen/corona-protest-_viele-trauen-sich-nicht-mehr_-kritik-zu-ueben_-54685520.html">
	
		<link rel="canonical" href="https://www.swp.de/suedwesten/staedte/reutlingen/corona-protest-_viele-trauen-sich-nicht-mehr_-kritik-zu-ueben_-54685520.html" />
	
	<link rel="preload" as="font" href="/assets/fonts/roboto-v18-latin-700.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/assets/fonts/roboto-v18-latin-regular.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/assets/fonts/roboto-v18-latin-700.woff2" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/assets/fonts/roboto-v18-latin-regular.woff2" type="font/woff" crossorigin="anonymous">


	

			<!-- Schema.org Breadcrumb -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement":
  [
	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
		"@id": "/",
		"name": "Startseite"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
		"@id": "/suedwesten/",
		"name": "Südwesten"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
		"@id": "/suedwesten/staedte/",
		"name": "Städte"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
		"@id": "/suedwesten/staedte/reutlingen/",
		"name": "Reutlingen"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 5,
	  "item":
	  {
		"@id": "",
		"name": "Corona-Protest: „Viele trauen sich nicht mehr, Kritik zu üben“"
	  }
	}  ]
}
</script>
			
			<!-- Schema.org Artikel -->
		<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.swp.de/suedwesten/staedte/reutlingen/corona-protest-_viele-trauen-sich-nicht-mehr_-kritik-zu-ueben_-54685520.html"
		  },
		  "headline": "Corona-Protest: „Viele trauen sich nicht mehr, Kritik zu üben“",
		  "image": [
		  			 
					"https://www.swp.de/imgs/07/7/9/6/1/1/1/6/6/tok_e88aef694d41377f6a0bef7bbfad03fc/w1176_h662_x750_y421_7f9cd3e18e4ac673.jpeg"					  		   ],
		  "datePublished": "2021-01-26T17:20:00+01:00",
		  "dateModified": "2021-01-26T17:29:11+01:00",
		  "author": [
										{
					  "@type": "Organization",
					  "name": "swp.de"
					}
							  ],
		   "publisher": {
			"@type": "Organization",
			"name": "SWP",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://www.swp.de/assets/images/favicons/favicon-128.png"
			}
		  },
		  "description": "Jede Woche treffen sich Kritiker der Corona-Maßnahmen zum Lichterspaziergang durch die Innenstadt. Und von Mal zu Mal werden es mehr. ",
						"isAccessibleForFree": false,
			"hasPart":
				{
				"@type": "WebPageElement",
				"isAccessibleForFree": false,
				"cssSelector" : ".paywall"
				}
					}
		</script>
	
	

<meta name="author" content="Südwest Presse Online-Dienste GmbH">
<meta name="publisher" content="Südwest Presse Online-Dienste GmbH">
<meta name="dcterms.rights" content="Alle Rechte vorbehalten. Vervielfältigung nur mit schriftlicher Genehmigung">
<meta name="dcterms.rightsHolder" content="Südwest Presse">
<meta name="dcterms.audience" content="All">
<meta name="robots" content="index, follow, noarchive">

<meta name="description" content="Jede Woche treffen sich Kritiker der Corona-Maßnahmen zum Lichterspaziergang durch die Innenstadt. Und von Mal zu Mal werden es mehr. " />
<meta name="news_keywords" content="" >

<meta name="generator" content="InterRed V17.4.1, http://www.interred.de/, InterRed GmbH" />

<!-- Facebook/G+ Meta Data -->
<meta property="fb:admins" content="100000128122346">
<meta name="twitter:site" content="@SWPde">
<meta property="og:url" content="https://www.swp.de/suedwesten/staedte/reutlingen/corona-protest-_viele-trauen-sich-nicht-mehr_-kritik-zu-ueben_-54685520.html" >
<meta property="og:site_name" content="swp.de">
<meta property="og:title" content="Corona-Protest: „Viele trauen sich nicht mehr, Kritik zu üben“">
<meta property="og:locale" content="de_DE">
<meta property="og:description" content="Jede Woche treffen sich Kritiker der Corona-Maßnahmen zum Lichterspaziergang durch die Innenstadt. Und von Mal zu Mal werden es mehr. ">
<meta property="og:type" content="article">

		<meta property="og:image" content="https://www.swp.de/imgs/07/7/9/6/1/1/1/6/6/tok_e88aef694d41377f6a0bef7bbfad03fc/w1176_h662_x750_y421_7f9cd3e18e4ac673.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1176">
	<meta property="og:image:height" content="662">
	


	<meta property="article:published_time" content="2021-01-26T17:20:00+01:00">
		<meta property="article:modified_time" content="2021-01-26T17:29:11+01:00">
		<meta property="article:expiration_time" content="2040-12-31T00:00:00+01:00">
					<meta property="lp:wordcount" content="392" />
			<meta property="lp:video" content="0" />
			<meta property="lp:internal_links" content="0" />
		<meta property="article:tag" content="Lichterspaziergang" />
	<meta property="article:tag" content="Innenstadt" />
	<meta property="article:tag" content="Coronavirus" />
	<meta property="article:tag" content="Virus" />
	
<meta property="article:section" content="reutlingen"/>

<!-- Linkpulse Tracking -->
<meta property="lp:paywall" content="1"/>
<meta property="lp:paywall_user" content="0" />

<!-- Google Conversion Tracking -->


			<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.async = true;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

	<script async src="//www.instagram.com/embed.js"></script>
	
		<!-- Google Tag Manager -->
<script>
	window['gtag_enable_tcf_support'] = true; // Aktivierung TCF für DSGVO-konforme Analytics-Einbindung (https://support.google.com/analytics/answer/10022331?hl=de&authuser=0)
    (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
          f.parentNode.insertBefore(j,f);})
    (window,document,'script','dataLayer','GTM-PS7WZBT');
        
    
		let dataLayer_object = {};

		dataLayer_object.userType = 'anonym';
			dataLayer_object.articleId = '54685520';
			dataLayer_object.articleType = 'plus';
			dataLayer_object.contentIsPaywall = 'true';
			dataLayer_object.contentType = 'article';
	
	if (Object.keys(dataLayer_object).length !== 0 && dataLayer_object.constructor === Object) {
		window.dataLayer.push(dataLayer_object);
	}
</script>

<!-- End Google Tag Manager -->

        <script src="https://script.ioam.de/iam.js?m=1"></script>

	



<script type="text/javascript">
	var oms_zone= "localnews";
	var WLRCMD="";

	var oms_targeting_region = "reutlingen";
	var oms_targeting_werbekunde = "";
	var oms_targeting_bundesland = ['BW', 'BY'];
	var oms_targeting_artikelid = "";
	var oms_targeting_community = "reutlingen";
</script>



	
</head>

<body class="">
	<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS7WZBT" height="0" width="0" style="display:none; visibility:hidden"></iframe>
	</noscript>
	<!-- End Google Tag Manager (noscript) -->

			<div id="fb-root"></div>
	<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	
	<div class="container-fluid wrapper">
		<div class="row">
			<div class="col bg-color-white content-col">
						<header class="row justify-content-center">
			<div class="col-12 px-0 wrapper box-shadow-lvl1">
				<div class="row justify-content-start justify-content-md-center">
					<div id="logo-col" class="col-6 col-md-7 text-left text-md-center position-absolute ml-4 ml-md-0">
						<a href="/" title="zur Startseite">
															<img id="logo" class="img-fluid mx-auto initial" src="/imgs/11/2/4/1/8/2/1/1/9/Logo-ba774f9c7c223bdd.svg" alt="">
													</a>
					</div>
				</div>

				<div id="header-nav-row" class="row justify-content-center">
	<div class="col-12 col-md-11 col-xl-10 px-4 px-md-3 px-lg-5">
		<div class="row mx-auto pb-2 justify-content-end justify-content-md-between">
			<div class="order-2 order-md-1 col-auto col-nav">
				<div class="row">
					<div class="col-auto pl-3 pr-0 p-sm-0">
						<div id="open-nav-btn" class="hamburger hamburger--elastic-r">
									   <span class="hamburger-box">
										  <span class="hamburger-inner"></span>
									   </span>
						</div>
					</div>
				</div>
			</div>
			<div class="order-1 order-md-2 col-auto">
				<div class="row">
					<div class="col-auto col-plus">
						<a class="d-none d-md-block" href="/plus/" aria-label="Exklusiver swpPLUS-Bereich"
						   title="Exklusiver swpPLUS-Bereich">
							<svg class="freemium-icon-nav swpo">
								<use xlink:href="#freemium-swpo"></use>
							</svg>
						</a>
						<a class="d-md-none" href="/plus/" aria-label="Exklusiver swpPLUS-Bereich"
						   title="Exklusiver swpPLUS-Bereich">
							<svg class="freemium-signet">
								<use xlink:href="#freemium-signet"></use>
							</svg>
						</a>
					</div>
					<div class="col-auto pr-md-0 col-login ">
						<a class="auth ssoLogin" href="/plus/konto/" aria-label="Anmelden" title="Anmelden">
							<svg class="account-nav">
								<use xlink:href="#account"></use>
							</svg>
						</a>
					</div>
										<div class="col-auto pr-md-0 col-login-broken">
						<a href="#" aria-label="Anmelden derzeit nicht m&ouml;glich" title="Anmelden derzeit nicht m&ouml;glich">
							<svg class="account-nav">
								<use xlink:href="#login-broken"></use>
							</svg>
						</a>
					</div>
					<div class="col-auto pr-md-0 col-account">
						<a href="/plus/konto/" aria-label="Mein Konto" title="Mein Konto">
							<svg class="account-check-nav">
								<use xlink:href="#account-check"></use>
							</svg>
						</a>
					</div>
									</div>
			</div>
		</div>
	</div>
</div>
</div>
<div class="header-sub-navigation col-12 bg-color-black-lighten-5">
	<div class="row justify-content-center">
		<div class="col-12 col-md-11 col-xl-10 px-4 px-md-3 px-lg-5">
			<div class="row">
				<div class="col-12 col-md-6 col-lg-5 mb-md-5">
					<div id="link-list" class="row text-center mt-5">
																		<div class="col p-0">
							<a class="font-size-xs m-0" rel="noopener"  href="https://ezeitung.swp.de/suedwestpresse/reutlingen" target="_blank">
							<svg class="mb-2">
								<use xlink:href="#ezeitung"></use>
							</svg>
							eZeitung
							</a>
						</div>
												<div class="col p-0">
							<a class="font-size-xs m-0" rel="noopener"  href="https://abo.swp.de/reutlinger_nachrichten" target="_blank">
							<svg class="mb-2">
								<use xlink:href="#aboshop"></use>
							</svg>
							Aboshop
							</a>
						</div>
												<div class="col p-0">
							<a class="font-size-xs m-0" rel="noopener"  href="/weitere/push-benachrichtigungen-von-swp.de-immer-auf-dem-aktuellen-stand-44063137.html">
							<svg class="mb-2">
								<use xlink:href="#push"></use>
							</svg>
							Push
							</a>
						</div>
																	</div>
					<div class="row">
						<div class="col-12 pt-4">
							<form name="search" id="search-form" action="/suche/" target="_top">
								<svg class="icon">
									<use xlink:href="#search"></use>
								</svg>
								<input id="search-input" autocomplete="off" name="q" type="search" placeholder="Suchbegriff eingeben ..." aria-label="Suchbegriff">
							</form>
						</div>
					</div>
					<div class="row">
						<div class="col-12">
							<nav class="dl-menuwrapper">
								<ul class="dl-menu">
																											<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Südwesten">
																						<div class="nav-btn nav-item nav-back d-none is-active">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="/suedwesten/" class="nav-btn is-active">Südwesten</a>
																						<div class="nav-btn nav-item nav-next is-active">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Städte">
				<div class="nav-btn nav-item nav-back d-none is-active">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
				<a href="/suedwesten/staedte/"
		   		target="_self"
		rel=""
				class="nav-btn is-active">
		Städte
		</a>
				<div class="nav-btn nav-item nav-next is-active">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
			</div>
		<ul class="dl-submenu d-none">
				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Crailsheim">
				<a href="/suedwesten/staedte/crailsheim/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Crailsheim
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ehingen">
				<a href="/suedwesten/staedte/ehingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ehingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Gaildorf">
				<a href="/suedwesten/staedte/gaildorf/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Gaildorf
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Geislingen">
				<a href="/suedwesten/staedte/geislingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Geislingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Göppingen">
				<a href="/suedwesten/staedte/goeppingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Göppingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Hechingen">
				<a href="/suedwesten/staedte/hechingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Hechingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Heidenheim">
				<a href="/suedwesten/staedte/heidenheim/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Heidenheim
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Metzingen">
				<a href="/suedwesten/staedte/metzingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Metzingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Münsingen">
				<a href="/suedwesten/staedte/muensingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Münsingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Neu-Ulm">
				<a href="/suedwesten/staedte/neu-ulm/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Neu-Ulm
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Reutlingen">
				<a href="/suedwesten/staedte/reutlingen/"
		   		target="_self"
		rel=""
				class="nav-btn is-active">
		Reutlingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Schwäbisch Hall">
				<a href="/suedwesten/staedte/schwaebisch-hall/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Schwäbisch Hall
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Stuttgart">
				<a href="/suedwesten/staedte/stuttgart/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Stuttgart
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ulm">
				<a href="/suedwesten/staedte/ulm/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ulm
		</a>
			</div>
	</li>

			</ul>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Landkreise">
				<div class="nav-btn nav-item nav-back d-none ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
				<a href="/suedwesten/landkreise/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Landkreise
		</a>
				<div class="nav-btn nav-item nav-next ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
			</div>
		<ul class="dl-submenu d-none">
				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Alb-Donau">
				<a href="/suedwesten/landkreise/alb-donau/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Alb-Donau
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Alb-Neckar">
				<a href="/suedwesten/landkreise/alb-neckar/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Alb-Neckar
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Göppingen">
				<a href="/suedwesten/landkreise/lk-goeppingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Göppingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Heidenheim">
				<a href="/suedwesten/landkreise/lk-heidenheim/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Heidenheim
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Kreis Neu-Ulm">
				<a href="/suedwesten/landkreise/kreis-neu-ulm-bayern/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Kreis Neu-Ulm
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ludwigsburg">
				<a href="/suedwesten/landkreise/lk-ludwigsburg/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ludwigsburg
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Reutlingen">
				<a href="/suedwesten/landkreise/lk-reutlingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Reutlingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Schwäbisch Hall">
				<a href="/suedwesten/landkreise/lk-schwaebisch-hall/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Schwäbisch Hall
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Zollernalb">
				<a href="/suedwesten/landkreise/zollernalb/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Zollernalb
		</a>
			</div>
	</li>

			</ul>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Landespolitik">
				<a href="/suedwesten/landespolitik/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Landespolitik
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bilder">
				<a href="/suedwesten/bilder/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Bilder
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Video">
				<a href="/suedwesten/video/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Video
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																																				<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Blaulicht">
																						<div class="nav-btn nav-item nav-back d-none ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="/blaulicht/" class="nav-btn ">Blaulicht</a>
																						<div class="nav-btn nav-item nav-next ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Crailsheim">
				<a href="/blaulicht/crailsheim/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Crailsheim
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ehingen">
				<a href="/blaulicht/ehingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ehingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Gaildorf">
				<a href="/blaulicht/gaildorf/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Gaildorf
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Göppingen / Geislingen">
				<a href="/blaulicht/goeppingen-geislingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Göppingen / Geislingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Hechingen">
				<a href="/blaulicht/hechingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Hechingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Heidenheim">
				<a href="/blaulicht/heidenheim/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Heidenheim
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Metzingen">
				<a href="/blaulicht/metzingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Metzingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Münsingen">
				<a href="/blaulicht/muensingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Münsingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Reutlingen">
				<a href="/blaulicht/reutlingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Reutlingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Schwäbisch Hall">
				<a href="/blaulicht/schwaebisch-hall/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Schwäbisch Hall
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ulm">
				<a href="/blaulicht/ulm-neu-ulm/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ulm
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bilder">
				<a href="/blaulicht/bilder/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Bilder
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																																				<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Sport">
																						<div class="nav-btn nav-item nav-back d-none ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="/sport/" class="nav-btn ">Sport</a>
																						<div class="nav-btn nav-item nav-next ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Fußball lokal">
				<div class="nav-btn nav-item nav-back d-none ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
				<a href="/sport/fussball-lokal/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Fußball lokal
		</a>
				<div class="nav-btn nav-item nav-next ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
			</div>
		<ul class="dl-submenu d-none">
				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Alb">
				<a href="/sport/fussball-lokal/alb/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Alb
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Donau">
				<a href="/sport/fussball-lokal/donau/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Donau
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Donau-Iller">
				<a href="/sport/fussball-lokal/donau-iller/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Donau-Iller
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Enz-Murr">
				<a href="/sport/fussball-lokal/enz-murr/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Enz-Murr
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Hohenlohe">
				<a href="/sport/fussball-lokal/hohenlohe/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Hohenlohe
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ostwürttemberg">
				<a href="/sport/fussball-lokal/ostwuerttemberg/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ostwürttemberg
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Neckar-Fils">
				<a href="/sport/fussball-lokal/neckar-fils/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Neckar-Fils
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Zollern">
				<a href="/sport/fussball-lokal/zollern/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Zollern
		</a>
			</div>
	</li>

			</ul>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Fußball national">
				<div class="nav-btn nav-item nav-back d-none ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
				<a href="/sport/fussball-national/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Fußball national
		</a>
				<div class="nav-btn nav-item nav-next ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
			</div>
		<ul class="dl-submenu d-none">
				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bundesliga">
				<a href="/sport/fussball-national/bundesliga/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Bundesliga
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="2. Liga">
				<a href="/sport/fussball-national/2-liga/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		2. Liga
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="DFB Pokal">
				<a href="/sport/fussball-national/dfb-pokal/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		DFB Pokal
		</a>
			</div>
	</li>

			</ul>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Fußball international">
				<div class="nav-btn nav-item nav-back d-none ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
				<a href="/sport/fussball-international/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Fußball international
		</a>
				<div class="nav-btn nav-item nav-next ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
			</div>
		<ul class="dl-submenu d-none">
				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Champions League">
				<a href="/sport/fussball-international/champions-league/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Champions League
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Europa League">
				<a href="/sport/fussball-international/europa-league/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Europa League
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Nationalmannschaft">
				<a href="/sport/fussball-international/nationalmannschaft/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Nationalmannschaft
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="EM-Quali">
				<a href="/sport/fussball-international/em-quali/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		EM-Quali
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="WM 2018 | News">
				<a href="/sport/fussball-international/wm-2018/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		WM 2018 | News
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ausland">
				<a href="/sport/fussball-international/ausland/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ausland
		</a>
			</div>
	</li>

			</ul>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Mehr Lokalsport">
				<div class="nav-btn nav-item nav-back d-none ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
				<a href="/sport/mehr-lokalsport/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Mehr Lokalsport
		</a>
				<div class="nav-btn nav-item nav-next ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
			</div>
		<ul class="dl-submenu d-none">
				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Crailsheim">
				<a href="/sport/mehr-lokalsport/crailsheim/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Crailsheim
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ehingen">
				<a href="/sport/mehr-lokalsport/ehingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ehingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Gaildorf">
				<a href="/sport/mehr-lokalsport/gaildorf/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Gaildorf
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Göppingen / Geislingen">
				<a href="/sport/mehr-lokalsport/goeppingen-geislingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Göppingen / Geislingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Hechingen">
				<a href="/sport/mehr-lokalsport/hechingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Hechingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Heidenheim">
				<a href="/sport/mehr-lokalsport/heidenheim/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Heidenheim
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Metzingen">
				<a href="/sport/mehr-lokalsport/metzingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Metzingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Münsingen">
				<a href="/sport/mehr-lokalsport/muensingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Münsingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Reutlingen">
				<a href="/sport/mehr-lokalsport/reutlingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Reutlingen
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Schwäbisch Hall">
				<a href="/sport/mehr-lokalsport/schwaebisch-hall/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Schwäbisch Hall
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ulm">
				<a href="/sport/mehr-lokalsport/ulm/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ulm
		</a>
			</div>
	</li>

			</ul>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Basketball">
				<a href="/sport/basketball/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Basketball
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Wintersport">
				<a href="/sport/wintersport/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Wintersport
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Handball">
				<a href="/sport/handball/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Handball
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Weitere Sportarten">
				<a href="/sport/weitere-sportarten/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Weitere Sportarten
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bilder">
				<a href="/sport/bilder/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Bilder
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Video">
				<a href="/sport/video/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Video
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																																				<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Politik">
																						<div class="nav-btn nav-item nav-back d-none ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="/politik/" class="nav-btn ">Politik</a>
																						<div class="nav-btn nav-item nav-next ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Inland">
				<a href="/politik/inland/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Inland
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ausland">
				<a href="/politik/ausland/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ausland
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bilder">
				<a href="/politik/bilder/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Bilder
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Video">
				<a href="/politik/video/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Video
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																																				<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Unterhaltung">
																						<div class="nav-btn nav-item nav-back d-none ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="/unterhaltung/" class="nav-btn ">Unterhaltung</a>
																						<div class="nav-btn nav-item nav-next ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Leute">
				<a href="/unterhaltung/leute/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Leute
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="TV">
				<a href="/unterhaltung/tv/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		TV
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Kino">
				<a href="/unterhaltung/kino/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Kino
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Kultur">
				<a href="/unterhaltung/kultur/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Kultur
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Video">
				<a href="/unterhaltung/video/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Video
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																																				<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Panorama">
																						<div class="nav-btn nav-item nav-back d-none ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="/panorama/" class="nav-btn ">Panorama</a>
																						<div class="nav-btn nav-item nav-next ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bilder">
				<a href="/panorama/bilder/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Bilder
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Video">
				<a href="/panorama/video/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Video
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																																				<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Anzeigen">
																						<div class="nav-btn nav-item nav-back d-none ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="/anzeigen/" class="nav-btn ">Anzeigen</a>
																						<div class="nav-btn nav-item nav-next ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bietigheim-Bissingen">
				<a href="/anzeigen/bietigheim-bissingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Bietigheim-Bissingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Crailsheim">
				<a href="/anzeigen/crailsheim/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Crailsheim
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ehingen">
				<a href="/anzeigen/ehingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ehingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Gaildorf">
				<a href="/anzeigen/gaildorf/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Gaildorf
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Geislingen">
				<a href="/anzeigen/geislingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Geislingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Göppingen">
				<a href="/anzeigen/goeppingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Göppingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Hechingen">
				<a href="/anzeigen/hechingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Hechingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Heidenheim">
				<a href="/anzeigen/heidenheim/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Heidenheim
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Metzingen">
				<a href="/anzeigen/metzingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Metzingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Münsingen">
				<a href="/anzeigen/muensingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Münsingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Neu-Ulm">
				<a href="/anzeigen/neu-ulm/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Neu-Ulm
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Reutlingen">
				<a href="/anzeigen/reutlingen/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Reutlingen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Schwäbisch Hall">
				<a href="/anzeigen/schwaebisch-hall/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Schwäbisch Hall
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Ulm">
				<a href="/anzeigen/ulm/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Ulm
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																																				<li>
										<div class="btn-group box-shadow-lvl1" role="group" aria-label="Mehr">
																						<div class="nav-btn nav-item nav-back d-none ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																						<a href="#" class="nav-btn ">Mehr</a>
																						<div class="nav-btn nav-item nav-next ">
												<svg class="nav-icon">
													<use xlink:href="#caret-right"></use>
												</svg>
											</div>
																					</div>
																				<ul class="dl-submenu d-none">
																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Gesundheit">
				<a href="/gesundheit/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Gesundheit
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Wirtschaft">
				<div class="nav-btn nav-item nav-back d-none ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
				<a href="/wirtschaft/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Wirtschaft
		</a>
				<div class="nav-btn nav-item nav-next ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
			</div>
		<ul class="dl-submenu d-none">
				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="News">
				<a href="/wirtschaft/news/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		News
		</a>
			</div>
	</li>

				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Karriere">
				<a href="/wirtschaft/karriere/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Karriere
		</a>
			</div>
	</li>

			</ul>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Wissenschaft">
				<a href="/wissenschaft/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Wissenschaft
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Digitales">
				<div class="nav-btn nav-item nav-back d-none ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
				<a href="/digitales/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Digitales
		</a>
				<div class="nav-btn nav-item nav-next ">
			<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
		</div>
			</div>
		<ul class="dl-submenu d-none">
				<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Video">
				<a href="/digitales/video/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Video
		</a>
			</div>
	</li>

			</ul>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Reise">
				<a href="/reise/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Reise
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Auto">
				<a href="/auto/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Auto
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Haus &amp; Garten">
				<a href="/haus-und-garten/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Haus &amp; Garten
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Leben &amp; Freizeit">
				<a href="/leben-und-freizeit/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Leben &amp; Freizeit
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Bilder">
				<a href="/bilder/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Bilder
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Video">
				<a href="/video/"
		   		target="_self"
		rel=""
				class="nav-btn ">
		Video
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Sonderthemen">
				<a href="http://sonderthemen.swp.de/reutlingen"
		   		target="_blank"
		rel="nofollow noopener"
				class="nav-btn ">
		Sonderthemen
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Events &amp; Tickets">
				<a href="https://shop.reservix.de/off/login_check.php?id=470253d28d9ee773901ec22a5b13d3e46ae8c525140a78da35d8b53120039bb7&amp;setlaengebreite=1&amp;plz=89073"
		   		target="_blank"
		rel="nofollow noopener"
				class="nav-btn ">
		Events &amp; Tickets
		</a>
			</div>
	</li>

																						<li aria-haspopup="true">
	<div class="btn-group box-shadow-lvl1" role="group" aria-label="Veranstaltungen">
				<a href="http://events.swp.de/reutlingen/veranstaltungen/veranstaltungen/"
		   		target="_blank"
		rel="nofollow noopener"
				class="nav-btn ">
		Veranstaltungen
		</a>
			</div>
	</li>

																					</ul>
																			</li>
																										</ul>
							</nav>
						</div>
					</div>
										<div class="row">
						<div class="col text-center col-logout pb-3">
							<a class="font-size-sm txt-color-black-lighten-50 m-0 auth ssoLogout" href="#">
								Abmelden
							</a>
						</div>
					</div>
									</div>
								<div class="d-none d-md-block col-12 col-md-6 col-lg-7 nav-teaser">
					<div class="row mt-4">
						<div class="col-12 col-lg-6">
							<div class="row">
																<a href="https://www.swp.de/plus/">
									<div class="col-12 teaser">
										<span class="d-block txt-color-primary font-set-4">Jetzt kostenlos testen</span>
										<span class="mt-1 d-block mb-4 font-set-7">
															Erhalten Sie Zugriff auf alle exklusiven Inhalte
														</span>
									</div>
									<div class="col-12">
										<picture>
											<img class="img-fluid w-100 lazy" data-src='/img/BannerPLUS.jpg'>
										</picture>
									</div>
								</a>
								<div class="col-12">
									<p class="mt-4 font-set-3">
										Testen Sie swpPLUS einen Monat vollkommen kostenfrei und erhalten Sie damit Zugriff auf alle Artikel auf swp.de. Danach lesen Sie für <span class="text-nowrap">9,90€/Monat.</span> Das Abo ist jederzeit kündbar.
									</p>
								</div>
															</div>
						</div>
						<div class="col-6 d-none d-lg-block">
							<div class="row">
																<a href="https://erleben.swp.de/newsletter/">
									<div class="col-12 teaser">
										<span class="d-block txt-color-primary font-set-4">Updates im Mail-Eingang</span>
										<span class="mt-1 d-block mb-4 font-set-7">
															Gut informiert durch unsere Newsletter
														</span>
									</div>
									<div class="col-12">
										<picture>
											<img class="img-fluid w-100 lazy" data-src='/img/morning-briefing.jpg'>
										</picture>
									</div>
								</a>
								<div class="col-12">
									<p class="mt-4 font-set-3">
										Möchten Sie regelmäßig Nachrichten von uns in Ihrem Posteingang erhalten? Dann entdecken Sie unsere kostenfreien Newsletter und bleiben Sie automatisch informiert.
									</p>
								</div>
															</div>
						</div>
					</div>
				</div>
							</div>
		</div>
	</div>
</div>
</header>


				<!-- Teaser Breaking News -->


								<div id="breadcrumb" class="row justify-content-center bg-color-black-lighten-5 pt-2">
					<div class="col-12 col-md-11 col-xl-10 px-4 px-md-3 px-lg-5">
						<nav aria-label="breadcrumb">
							<ol class="font-size-xs mt-2">
																											<li class="breadcrumb-item" aria-current="page">
																																				<a class="box-shadow-lvl1" title="zur Startseite"  href="/" target="_self">
														<svg class="icon">
															<use xlink:href="#home"></use>
														</svg>
													</a>
																																	</li>
																																				<li class="breadcrumb-item" aria-current="page">
																																																		<a class="box-shadow-lvl1"  href="/suedwesten/" target="_self">Südwesten</a>
																																														</li>
																																				<li class="breadcrumb-item" aria-current="page">
																																																		<a class="box-shadow-lvl1"  href="/suedwesten/staedte/" target="_self">Städte</a>
																																														</li>
																																				<li class="breadcrumb-item" aria-current="page">
																																																		<a class="box-shadow-lvl1"  href="/suedwesten/staedte/reutlingen/" target="_self">Reutlingen</a>
																																														</li>
																																				<li class="breadcrumb-item active" aria-current="page">
																							Corona-Protest: „Viele trauen sich nicht mehr, Kritik zu üben“
																					</li>
																								</ol>
						</nav>
					</div>
				</div>
							</div>
						<div id="omsv_sky_shadow" class="col-auto d-none d-md-block" style="min-width: 160px"></div>
					</div>
				<div class="row d-none d-sm-block">
			<div class="col">
					<!-- Werbeelement -->
			



		
		<div id="parent-adbox-superbanner" class="row justify-content-center">
			<div id="gpt-adbox-superbanner"
				 data-gpt-viewport-small=""
				 data-gpt-viewport-medium="superbanner"
				 data-gpt-viewport-large="superbanner"
				 data-gpt-parent="parent-adbox-superbanner"
				 data-gpt-unit="localnews"
				 data-gpt-region="reutlingen"
				 data-gpt-customer=""
				 class="adZone px-0"></div>
		</div>

	


	
			</div>
		</div>
				<div class="row">
			<div class="col bg-color-white content-col overflow-hidden">
				
			<!-- Werbeelement -->
			<div class="row justify-content-center mt-3 mt-md-0">
			<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
				



		
		<div id="parent-adbox-pos1" class="adZone row mx-0 justify-content-center mb-3">
			<div id="gpt-adbox-pos1"
				 data-gpt-viewport-small="pos1"
				 data-gpt-viewport-medium=""
				 data-gpt-viewport-large=""
				 data-gpt-parent="parent-adbox-pos1"
				 data-gpt-unit="localnews"
				 data-gpt-region="reutlingen"
				 data-gpt-customer=""
				 class="inner px-0"></div>
		</div>

	


			</div>
		</div>
	
		<!-- Start .articleDetail -->
	<article class="row justify-content-center articleDetail mt-md-2" data-art-tenant="swpo" data-art-plus="plus"
			 data-art-citystories="" data-art-frizz="" data-art-advertorial="">
		<header class="col-12 col-md-10 col-xl-8 mb-1 px-4 px-md-3 mt-3">
									<h1>
								<span class="preface font-set-7 txt-color-primary mb-2 d-block">
					Corona-Protest
				</span>
								„Viele trauen sich nicht mehr, Kritik zu üben“
			</h1>
		</header>

				<div class="col-12 col-md-10 col-xl-8 px-4 px-md-3 mb-3">
			<p class="teaser lead">
								<span class="float-left mr-2">
					<svg class="freemium-icon border rounded border-primary swpo p-1">
						<use xlink:href="#freemium-swpo"></use>
					</svg>
				</span>
																Jede Woche treffen sich Kritiker der Corona-Maßnahmen zum Lichterspaziergang durch die Reutlinger Innenstadt. Und von Mal zu Mal werden es mehr.
			</p>
		</div>
				<!-- autor -->
		<div class="col-12 col-md-10 col-xl-8 mb-3 mb-md-5 px-4 px-md-3">
			<div class="authorDate d-block txt-color-black-lighten-50">
				<span><time datetime="2021-01-26 17:20" class="text-left">26. Januar 2021, 17:20</time>&nbsp;Uhr</span><span class="px-2">&bull;</span>Reutlingen<br>
								Von <span class="font-weight-bold">Carola Eissler</span>
							</div>
		</div>

								<section class="col-12 col-md-11 col-xl-10 px-0 px-md-3 px-lg-5 media-container teaser teaser-article-detail">
				<figure>
					<picture>
						<source media="(max-width: 575px)" data-srcset="/imgs/07/7/9/6/1/1/1/6/6/tok_f66e2e1e3113a5d89305847a1d6cb8e9/w575_h323_x750_y421_7f9cd3e18e4ac673.jpeg" data-format="16:9">
						<source media="(max-width: 768px)" data-srcset="/imgs/07/7/9/6/1/1/1/6/6/tok_04b4bca6b63f62c459bbcbc263c64547/w767_h431_x750_y421_7f9cd3e18e4ac673.jpeg" data-format="16:9">
						<source media="(max-width: 1399px)" data-srcset="/imgs/07/7/9/6/1/1/1/6/6/tok_7b49c1cd879929dd294da4dd0dba0dec/w1200_h675_x750_y421_7f9cd3e18e4ac673.jpeg" data-format="16:9">
						<img data-src="/imgs/07/7/9/6/1/1/1/6/6/tok_e88aef694d41377f6a0bef7bbfad03fc/w1176_h662_x750_y421_7f9cd3e18e4ac673.jpeg" class="img-fluid w-100 lazy" alt="Lichterspaziergang durch Reutlingen. In Zukunft soll der Protest samstags ab 18 Uhr stattfinden." data-format="16:9"/>
					</picture>
					<figcaption class="bg-color-black-lighten-5 p-4">
						<div class="row justify-content-center">
							<div  class="col-12 figcaption txt-color-black-lighten-50 font-size-sm">
								Lichterspaziergang durch Reutlingen. In Zukunft soll der Protest samstags ab 18 Uhr stattfinden.																<span class="d-block">© Foto: Eissler</span>
															</div>
						</div>
					</figcaption>
				</figure>
			</section>
					
		<section class="col-12 col-md-10 col-xl-8 px-4 px-md-3 mt-4 article-content paywall">
			<div class="row article-text position-relative">
				<div class="col-12">
					
											Vor ein paar Wochen waren es eine Handvoll Leute, jetzt sind es an manchen Montagen über 100. Sofia El Mestary und Michelle Moutafidis sind die Initiatorinnen der Lichterspaziergänge, die seit diesem Winter immer am Montagabend durch die Reutlinger Innenstadt führen. Es sind Bürger jeden Alters...
									</div>
			</div>

							<div class="justify-content-center row mx-0 mt-4 mb-4">
	<div class="border shadow col-12 col-sm-10 col-md-7">
		<div class="row">
			<div class="col d-flex flex-wrap p-0">
				<div class="align-self-md-end flex-fill m-0 p-5 row text-left">
					<div class="col-12 py-0 pb-2">
						<p class="font-set-7 font-weight-normal">
							Jetzt weiterlesen mit
							<span>
						<svg class="icon p-1 paywall swpo">
							<use xlink:href='#freemium-swpo'></use>
						</svg>
					</span>
						</p>
						<ul class="font-set-2 font-weight-bold list-unstyled">
																					<li class="mb-2">
								<svg class="icon fill-color-primary mr-2">
									<use xlink:href="#check"></use>
								</svg>
								Mehr als 400 Plus-Artikel pro Woche
							</li>
														<li class="mb-2">
								<svg class="icon fill-color-primary mr-2">
									<use xlink:href="#check"></use>
								</svg>
								Top-Geschichten aus Ihrer Stadt
							</li>
														<li class="mb-2">
								<svg class="icon fill-color-primary mr-2">
									<use xlink:href="#check"></use>
								</svg>
								Interviews, Kommentare und Hintergründe
							</li>
														<li class="mb-2">
								<svg class="icon fill-color-primary mr-2">
									<use xlink:href="#check"></use>
								</svg>
								Aktuell, ausführlich und exklusiv
							</li>
													</ul>
													<a href="#" class="btn btn-block btn-primary font-size-sm font-weight-bold btn-paywall-register-euro" onclick="plenigo.checkoutWithRemoteLogin({&quot;paymentData&quot;:&quot;eyJhbGciOiJIUzI1NiJ9.eyJwaSI6IlBfMmM3em01NDM0NTU5MDU3MDYxIiwiYXVkIjoicGxlbmlnbyJ9.UklVZK-l08O5nRcie2QVHYrFbNlt5HXIacL_OOF5WJA&quot;,&quot;startWithRegistration&quot;:true,&quot;loginToken&quot;:&quot;&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;targetUrl&quot;:&quot;https:\/\/www.swp.de\/suedwesten\/staedte\/reutlingen\/corona-protest-_viele-trauen-sich-nicht-mehr_-kritik-zu-ueben_-54685520.html&quot;});">
								Jetzt für 1€ testen<sup>1</sup>
							</a>
							<a href="#" class="btn btn-block btn-primary font-size-sm font-weight-bold btn-paywall-register-jahresabo" onclick="plenigo.checkoutWithRemoteLogin({&quot;paymentData&quot;:&quot;eyJhbGciOiJIUzI1NiJ9.eyJwaSI6IlBfbkp1Y1UyNDgxOTk5MjU3MDYxIiwiYXVkIjoicGxlbmlnbyJ9.aFmgjXf8XL0oYw9MuYtcgR9qu9ja_ij0EV4U2t6E2s4&quot;,&quot;startWithRegistration&quot;:true,&quot;loginToken&quot;:&quot;&quot;,&quot;sourceUrl&quot;:&quot;&quot;,&quot;targetUrl&quot;:&quot;https:\/\/www.swp.de\/suedwesten\/staedte\/reutlingen\/corona-protest-_viele-trauen-sich-nicht-mehr_-kritik-zu-ueben_-54685520.html&quot;});">
								3 Monate gratis lesen mit dem Jahresabo<sup>2</sup>
							</a>
															<button class="border btn btn-block font-size-sm font-weight-bold btn-paywall-login" onclick="plenigo.login();">
									Ich bin bereits	swpPLUS-Abonnent
								</button>
																		</div>
				</div>
								<script type="text/javascript">
                    function getUrlParameterByName(name)
                    {
                        url = window.location.href;
                        name = name.replace(/[\[\]]/g, "\\$&");
                        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"), results = regex.exec(url);
                        if (!results) return null;
                        if (!results[2]) return '';
                        return decodeURIComponent(results[2].replace(/\+/g, " "));
                    }

                    function checkPlenigoState() {
                        if(typeof plenigo !== "undefined") {
                            var referrerUrl = document.referrer;
                            var isAmpReferrer = referrerUrl.includes("amp_");
                            if (getUrlParameterByName('source') === 'amp_register' && !isAmpReferrer) {
                                plenigo.checkoutWithRemoteLogin({"paymentData":"eyJhbGciOiJIUzI1NiJ9.eyJwaSI6IlBfcVNjOUswNzUyMzcxMTg2NTUxIiwiYXVkIjoicGxlbmlnbyJ9.ggCLIAuaLi5i9f8DMx9lID6WFDGRaHh8mz-Hk4Xq2zE","startWithRegistration":true,"loginToken":"","sourceUrl":"","targetUrl":"https:\/\/www.swp.de\/suedwesten\/staedte\/reutlingen\/corona-protest-_viele-trauen-sich-nicht-mehr_-kritik-zu-ueben_-54685520.html"});
                            } else if (getUrlParameterByName('source') === 'amp_login' && !isAmpReferrer) {
                                plenigo.login();
                            }
                        } else {
                            setTimeout(checkPlenigoState, 3000);
                        }
                    }
                    checkPlenigoState();
				</script>

								<div class="align-self-end bg-color-black-lighten-5 col-12 font-set-3 p-3 pl-md-5 text-md-left">
					<p class="pl-md-3 m-0"><sup>1</sup> Ab dem 2. Monat 9,90€/Monat, monatlich kündbar.</p>
					<p class="pl-md-3 m-0"><sup>2</sup> Ein Jahr lesen zum Preis von nur 90€, zum Aktionsende kündbar, im Anschluss monatlich.</p>
				</div>
			</div>
		</div>
	</div>
</div>

			
							<div class="row m-0 pt-5">
					<div class="col px-0 align-self-center">
						<div class="row border border-primary p-5 mx-0 my-5 position-relative" id="retresco-recommendations">
	<div class="col">
		<div class="row">
			<div class="col position-absolute w-100 d-flex justify-content-center">
	            <svg class="header p-1">
	                <use xlink:href="#freemium-swpo"></use>
	            </svg>
	        </div>
		</div>
			<div class="row">
			<div class="col-3 ml-3 mr-4 px-0 align-self-md-center d-none d-md-block">
				<a href="https://www.swp.de/suedwesten/staedte/geislingen/rettungseinsatz-geschenktes-feuerwehrauto-hilft-bei-grossbrand-aus-52912106.html">
											<picture>
						<source media="(max-width: 575px)" data-srcset="/imgs/07/7/6/2/1/4/5/0/2/tok_278b374fc4f88c833e8a634bdef6c16f/w575_h323_x750_y739_80d17ea5c65e819a.jpeg" data-format="1:1">
						<source media="(max-width: 768px)" data-srcset="/imgs/07/7/6/2/1/4/5/0/2/tok_ef0355edb9a484c59aebc2871f806e4e/w767_h431_x750_y739_80d17ea5c65e819a.jpeg" data-format="1:1">
						<source media="(max-width: 1399px)" data-srcset="/imgs/07/7/6/2/1/4/5/0/2/tok_37245a6a4f875912150656b23b1cce19/w1176_h662_x750_y739_80d17ea5c65e819a.jpeg" data-format="16:9">
						<img data-src="/imgs/07/7/6/2/1/4/5/0/2/tok_37245a6a4f875912150656b23b1cce19/w1176_h662_x750_y739_80d17ea5c65e819a.jpeg" class="img-fluid w-100 lazy" alt="Geschenktes Feuerwehrauto hilft bei Gro&amp;szlig;brand aus" data-format="16:9"/>
					</picture>
										</a>
			</div>
			<div class="col">
				<small class="d-block kicker font-set-2">Wiesensteig / El Laurel</small>
				<div class="title font-weight-bold mb-2 font-set-4">
					<a href="https://www.swp.de/suedwesten/staedte/geislingen/rettungseinsatz-geschenktes-feuerwehrauto-hilft-bei-grossbrand-aus-52912106.html">
						<span class="preface txt-color-primary">Rettungseinsatz</span>
						Geschenktes Feuerwehrauto hilft bei Großbrand aus
					</a>
				</div>
			</div>

		</div>
				<div class="row justify-content-center">
			<div class="my-2 col col-md-12">
				<hr class="txt-color-black-lighten-5">
			</div>
		</div>
					<div class="row">
			<div class="col-3 ml-3 mr-4 px-0 align-self-md-center d-none d-md-block">
				<a href="https://www.swp.de/sport/mehr-lokalsport/ulm/kickboxen-kerim-jemai-ist-ueberraschend-anders-44316836.html">
											<picture>
						<source media="(max-width: 575px)" data-srcset="/imgs/07/6/3/1/9/9/4/7/8/tok_647ca473958d6aef719b8883b9388439/w575_h323_x913_y288_c264e32f70941994.jpeg" data-format="1:1">
						<source media="(max-width: 768px)" data-srcset="/imgs/07/6/3/1/9/9/4/7/8/tok_b7a8366e8a9b95e6526dede412cbd258/w767_h431_x913_y288_c264e32f70941994.jpeg" data-format="1:1">
						<source media="(max-width: 1399px)" data-srcset="/imgs/07/6/3/1/9/9/4/7/8/tok_6101902628dc6e1556157fe66f1b5c86/w1176_h662_x913_y288_c264e32f70941994.jpeg" data-format="16:9">
						<img data-src="/imgs/07/6/3/1/9/9/4/7/8/tok_6101902628dc6e1556157fe66f1b5c86/w1176_h662_x913_y288_c264e32f70941994.jpeg" class="img-fluid w-100 lazy" alt="Kerim Jemai k&amp;auml;mpft bei der Zam-Zam Fightnight" data-format="16:9"/>
					</picture>
										</a>
			</div>
			<div class="col">
				<small class="d-block kicker font-set-2">Ulm</small>
				<div class="title font-weight-bold mb-2 font-set-4">
					<a href="https://www.swp.de/sport/mehr-lokalsport/ulm/kickboxen-kerim-jemai-ist-ueberraschend-anders-44316836.html">
						<span class="preface txt-color-primary">Kickboxen</span>
						Kerim Jemai kämpft bei der Zam-Zam Fightnight
					</a>
				</div>
			</div>

		</div>
				</div>
</div>

					</div>
				</div>
					</section>
	</article>
						<div class="row justify-content-center popular-content mt-3 pt-2">
				<div class="col-12 col-md-11 col-xl-10 px-0 px-md-3 px-lg-5">
					<div class="OUTBRAIN" data-src="https://www.swp.de/suedwesten/staedte/reutlingen/corona-protest-_viele-trauen-sich-nicht-mehr_-kritik-zu-ueben_-54685520.html" data-widget-id="AR_1"></div>
				</div>
			</div>
			 

				<footer class="row justify-content-center py-2 px-md-3 font-size-xs mt-5 pt-3 bg-color-white">
	<div class="col-12 mb-2">
		<div class="row text-center text-md-left">
			<div class="col text-md-left">
				<a href="http://npg-digital.de/" rel="noopener" class="mr-3" target="_blank">© NPG digital GmbH 2021</a>
				<a href="https://www.interred.de/" rel="noopener" target="_blank">Content Management von
										<img class="d-inline lazy" id="interred" data-src="/img/InterRed-Logo.png"
					     alt="InterRed GmbH"
					     height="10"
					     width="82">
									</a>
			</div>
			<div id="consent-dialog" class="col-md text-sm-center text-md-right mt-3 mt-md-0">
				<ul class="sub-nav">
																	<li class="float-left mr-3"><a  href="/agb/">AGB</a></li>
																							<li class="float-left mr-3"><a  href="/privacy/">Datenschutz </a></li>
																							<li class="float-left mr-3"><a  href="/mediadaten/">Mediadaten</a></li>
																							<li class="float-left "><a  href="/impressum/">Impressum</a></li>
															</ul>
			</div>
		</div>
	</div>
</footer>

								



	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 1041949157;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1041949157/?value=0&guid=ON&script=0"/>
		</div>
	</noscript>




								<script type="application/javascript"
	src="https://static.plenigo.com/static_resources/javascript/AAvBz6R7qEXcsuAqfh6a/plenigo_sdk.min.js"
	data-login-status=""
	data-wa=""
	data-hide-metered-counter="true"
	data-freemium="plus"
	data-disable-metered="true"
	data-on-action="statistics.checkout"
>
</script>

<!-- extended checkout tracking -->
<script type="application/javascript">
	var trackingkObj = {};
	var statistics = {
		checkout: function (data) {
			window.dataLayer = window.dataLayer || [];
			// Tracking der einzelnen Schritte im Checkout
			if ("load" === data.action) {
				trackingkObj = {
					event: "pageview",
					page: "/checkout/" + data.pageName,
					product: data.product
				};
				window.dataLayer.push(trackingkObj);
			// Abschluss des Kaufs
			} else if ("submit" === data.action) {
				// Submit kommt auch beim 'basket' vor, macht dort aber keinen Sinn
				if ('basket' === data.pageName) {
					return;
				}
				var i = 0, form = [];
				form = data.data || form;
				for (i = 0; i < form.length; i++) {
					if (form[i].name === "paymentMethod") {
						trackingkObj = {
							event: "pageview",
							eventCategory: "PaymentMethod",
							eventAction: form[i].name,
							eventLabel: "plenigo",
							page: "/checkout/" + data.pageName,
							product: data.product
						};
						window.dataLayer.push(trackingkObj);
					}
				}
			}
		}
	};
</script>


				


<span id="ivwblock">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		//
		var iam_data = {
			"st": "swpresse",
			"cp": "sw_staedte_reutlingen",
			"sv": "i2",
			"co": "DESKTOP",
			"sc": "yes"
		};
		if (window.iom && window.iom.c) {
			iom.c(iam_data, 1);
		}
	</script>
</span>


			</div>
						<div id="omsv_sky_DhtmlLayer_placeholder" class="col-auto d-none d-md-block" style="min-width: 160px">
					<!-- Werbeelement -->
			



		
		<div id="parent-adbox-skyscraper" class="row">
			<div id="gpt-adbox-skyscraper"
				 data-gpt-viewport-small=""
				 data-gpt-viewport-medium="skyscraper"
				 data-gpt-viewport-large="skyscraper"
				 data-gpt-parent="parent-adbox-skyscraper"
				 data-gpt-unit="localnews"
				 data-gpt-region="reutlingen"
				 data-gpt-customer=""
				 class="adZone px-0"></div>
		</div>

	


	
			</div>
			<div id="gpt-offscreen" style="position: absolute;"></div>
					</div>
	</div>
	<svg version="1.1" class="d-none" xmlns="http://www.w3.org/2000/svg">
	<defs>
		<symbol id="home" viewBox="0 0 576 512">
			<path d="M488 312.7V456c0 13.3-10.7 24-24 24H348c-6.6 0-12-5.4-12-12V356c0-6.6-5.4-12-12-12h-72c-6.6 0-12 5.4-12 12v112c0 6.6-5.4 12-12 12H112c-13.3 0-24-10.7-24-24V312.7c0-3.6 1.6-7 4.4-9.3l188-154.8c4.4-3.6 10.8-3.6 15.3 0l188 154.8c2.7 2.3 4.3 5.7 4.3 9.3zm83.6-60.9L488 182.9V44.4c0-6.6-5.4-12-12-12h-56c-6.6 0-12 5.4-12 12V117l-89.5-73.7c-17.7-14.6-43.3-14.6-61 0L4.4 251.8c-5.1 4.2-5.8 11.8-1.6 16.9l25.5 31c4.2 5.1 11.8 5.8 16.9 1.6l235.2-193.7c4.4-3.6 10.8-3.6 15.3 0l235.2 193.7c5.1 4.2 12.7 3.5 16.9-1.6l25.5-31c4.2-5.2 3.4-12.7-1.7-16.9z"/>
		</symbol>
		<symbol id="burger" viewBox="0 0 448 512">
			<path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/>
		</symbol>
		<symbol id="close" viewBox="0 0 352 512">
			<path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/>
		</symbol>
		<symbol id="search" viewBox="0 0 512 512">
			<path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/>
		</symbol>
		<symbol id="plus" viewBox="0 0 512 512">
			<path d="M439.3,0H256C115.6,0,0,115.6,0,256s115.6,256,256,256s256-115.6,256-256V72.7C512,33,479,0,439.3,0z M355.1,287.4h-67.7 v67.7c0,16.5-14.9,29.7-31.4,29.7s-31.4-13.2-31.4-29.7v-67.7h-67.7c-16.5,0-29.7-14.9-29.7-31.4s13.2-31.4,29.7-31.4h67.7v-67.7 c0-16.5,14.9-29.7,31.4-29.7s31.4,13.2,31.4,29.7v67.7h67.7c16.5,0,29.7,14.9,29.7,31.4S371.6,287.4,355.1,287.4z"/>
		</symbol>
		<symbol id="account" viewBox="0 0 448 512">
			<path d="M224,256c70.7,0,128-57.3,128-128S294.7,0,224,0S96,57.3,96,128S153.3,256,224,256z M313.6,288h-16.7 c-22.2,10.2-46.9,16-72.9,16s-50.6-5.8-72.9-16h-16.7C60.2,288,0,348.2,0,422.4V464c0,26.5,21.5,48,48,48h352c26.5,0,48-21.5,48-48 v-41.6C448,348.2,387.8,288,313.6,288z"/>
		</symbol>
		<symbol id="login-broken" viewBox="0 0 640 512">
			<path d="M633.8 458.1L362.3 248.3C412.1 230.7 448 183.8 448 128 448 57.3 390.7 0 320 0c-67.1 0-121.5 51.8-126.9 117.4L45.5 3.4C38.5-2 28.5-.8 23 6.2L3.4 31.4c-5.4 7-4.2 17 2.8 22.4l588.4 454.7c7 5.4 17 4.2 22.5-2.8l19.6-25.3c5.4-6.8 4.1-16.9-2.9-22.3zM96 422.4V464c0 26.5 21.5 48 48 48h350.2L207.4 290.3C144.2 301.3 96 356 96 422.4z"/>
		</symbol>
		<symbol id="account-check" viewBox="0 0 561.1 512">
			<circle cx="224" cy="128" r="128"/>
			<path d="M313.6,288h-16.7c-22.2,10.2-46.9,16-72.9,16s-50.6-5.8-72.9-16h-16.7C60.2,288,0,348.2,0,422.4V464c0,26.5,21.5,48,48,48 h352c26.5,0,48-21.5,48-48v-41.6C448,348.2,387.8,288,313.6,288z"/>
			<path fill="#28A745" d="M674.9,291.7c0,93.9-76.2,170-170,170s-170-76.2-170-170s76.1-170.1,170-170.1S674.9,197.8,674.9,291.7z M485.2,381.7l126.1-126.1c4.4-4.4,4.4-11.3,0-15.5l-15.5-15.5c-4.4-4.4-11.3-4.4-15.5,0l-103,103l-48.1-48.1 c-4.4-4.4-11.3-4.4-15.5,0L398.3,295c-4.4,4.4-4.4,11.3,0,15.5l71.2,71.2C473.9,386.1,481,386.1,485.2,381.7L485.2,381.7z"/>
			<path fill="#FFFFFF" d="M485.2,381.7l126.1-126.1c4.4-4.4,4.4-11.3,0-15.5l-15.5-15.5c-4.4-4.4-11.3-4.4-15.5,0l-103,103l-48.1-48.1 c-4.4-4.4-11.3-4.4-15.5,0L398.3,295c-4.4,4.4-4.4,11.3,0,15.5l71.2,71.2C473.9,386.1,481,386.1,485.2,381.7L485.2,381.7z"/>
		</symbol>
		<symbol id="logout" viewBox="0 0 512 512">
			<path d="M400 54.1c63 45 104 118.6 104 201.9 0 136.8-110.8 247.7-247.5 248C120 504.3 8.2 393 8 256.4 7.9 173.1 48.9 99.3 111.8 54.2c11.7-8.3 28-4.8 35 7.7L162.6 90c5.9 10.5 3.1 23.8-6.6 31-41.5 30.8-68 79.6-68 134.9-.1 92.3 74.5 168.1 168 168.1 91.6 0 168.6-74.2 168-169.1-.3-51.8-24.7-101.8-68.1-134-9.7-7.2-12.4-20.5-6.5-30.9l15.8-28.1c7-12.4 23.2-16.1 34.8-7.8zM296 264V24c0-13.3-10.7-24-24-24h-32c-13.3 0-24 10.7-24 24v240c0 13.3 10.7 24 24 24h32c13.3 0 24-10.7 24-24z"/>
		</symbol>
		<symbol id="caret-right" viewBox="0 0 256 512">
			<path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
		</symbol>
		<symbol id="caret-down" viewBox="0 0 320 512">
			<path d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"/>
		</symbol>
		<symbol id="arrow-left" viewBox="0 0 256 512">
			<path d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"/>
		</symbol>
		<symbol id="arrow-right" viewBox="0 0 256 512">
			<path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
		</symbol>
		<symbol id="arrow-up" viewBox="0 0 448 512">
			<path d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z"/>
		</symbol>
		<symbol id="angle-left" viewBox="0 0 256 512">
			<path d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"/>
		</symbol>
		<symbol id="angle-right" viewBox="0 0 256 512">
			<path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
		</symbol>
		<symbol id="facebook-square" viewBox="0 0 50 50">
			<path d="M47.2917 0H2.70833C1.25 0 0 1.25 0 2.70833V47.2917C0 48.75 1.25 50 2.70833 50H26.6667V30.625H20.2083V23.125H26.6667V17.5C26.6667 11.0417 30.625 7.5 36.4583 7.5C39.1667 7.5 41.6667 7.70833 42.2917 7.70833V14.5833H38.3333C35.2083 14.5833 34.5833 16.0417 34.5833 18.3333V23.125H42.0833L41.0417 30.625H34.5833V50H47.2917C48.75 50 50 48.75 50 47.2917V2.70833C50 1.25 48.75 0 47.2917 0Z"/>
		</symbol>
		<symbol id="twitter" viewBox="0 0 512 512">
			<path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/>
		</symbol>
		<symbol id="instagram" viewBox="0 0 448 512">
			<path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/>
		</symbol>
		<symbol id="youtube" viewBox="0 0 576 512">
			<path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/>
		</symbol>
		<symbol id="print" viewBox="0 0 512 512">
			<path d="M464 192h-16V81.941a24 24 0 0 0-7.029-16.97L383.029 7.029A24 24 0 0 0 366.059 0H88C74.745 0 64 10.745 64 24v168H48c-26.51 0-48 21.49-48 48v132c0 6.627 5.373 12 12 12h52v104c0 13.255 10.745 24 24 24h336c13.255 0 24-10.745 24-24V384h52c6.627 0 12-5.373 12-12V240c0-26.51-21.49-48-48-48zm-80 256H128v-96h256v96zM128 224V64h192v40c0 13.2 10.8 24 24 24h40v96H128zm304 72c-13.254 0-24-10.746-24-24s10.746-24 24-24 24 10.746 24 24-10.746 24-24 24z"/>
		</symbol>
		<symbol id="paper-plane" viewBox="0 0 512 512">
			<path d="M440 6.5L24 246.4c-34.4 19.9-31.1 70.8 5.7 85.9L144 379.6V464c0 46.4 59.2 65.5 86.6 28.6l43.8-59.1 111.9 46.2c5.9 2.4 12.1 3.6 18.3 3.6 8.2 0 16.3-2.1 23.6-6.2 12.8-7.2 21.6-20 23.9-34.5l59.4-387.2c6.1-40.1-36.9-68.8-71.5-48.9zM192 464v-64.6l36.6 15.1L192 464zm212.6-28.7l-153.8-63.5L391 169.5c10.7-15.5-9.5-33.5-23.7-21.2L155.8 332.6 48 288 464 48l-59.4 387.3z"/>
		</symbol>
		<symbol id="play" viewBox="0 0 448 512">
			<path d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"/>
		</symbol>
		<symbol id="camera" viewBox="0 0 512 512">
			<path d="M512 144v288c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V144c0-26.5 21.5-48 48-48h88l12.3-32.9c7-18.7 24.9-31.1 44.9-31.1h125.5c20 0 37.9 12.4 44.9 31.1L376 96h88c26.5 0 48 21.5 48 48zM376 288c0-66.2-53.8-120-120-120s-120 53.8-120 120 53.8 120 120 120 120-53.8 120-120zm-32 0c0 48.5-39.5 88-88 88s-88-39.5-88-88 39.5-88 88-88 88 39.5 88 88z"/>
		</symbol>
		<symbol id="repeat" viewBox="0 0 512 512">
			<path d="M500.333 0h-47.411c-6.853 0-12.314 5.729-11.986 12.574l3.966 82.759C399.416 41.899 331.672 8 256.001 8 119.34 8 7.899 119.526 8 256.187 8.101 393.068 119.096 504 256 504c63.926 0 122.202-24.187 166.178-63.908 5.113-4.618 5.354-12.561.482-17.433l-33.971-33.971c-4.466-4.466-11.64-4.717-16.38-.543C341.308 415.448 300.606 432 256 432c-97.267 0-176-78.716-176-176 0-97.267 78.716-176 176-176 60.892 0 114.506 30.858 146.099 77.8l-101.525-4.865c-6.845-.328-12.574 5.133-12.574 11.986v47.411c0 6.627 5.373 12 12 12h200.333c6.627 0 12-5.373 12-12V12c0-6.627-5.373-12-12-12z"/>
		</symbol>
		<symbol id="facebook-messenger" viewBox="0 0 50 50">
			<path d="M25 0C11.25 0 0 10.4167 0 23.125C0 30.4167 3.54167 36.875 9.375 41.25V50L17.9167 45.4167C20.2083 46.0417 22.5 46.4583 25 46.4583C38.75 46.4583 50 36.0417 50 23.3333C50 10.4167 38.75 0 25 0ZM27.5 31.25L21.0417 24.375L8.54167 31.25L22.2917 16.6667L28.75 23.5417L41.25 16.6667L27.5 31.25Z"/>
		</symbol>
		<symbol id="email" viewBox="0 0 512 512">
			<path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/>
		</symbol>
		<symbol id="file" viewBox="0 0 384 512">
			<path d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zM332.1 128H256V51.9l76.1 76.1zM48 464V48h160v104c0 13.3 10.7 24 24 24h104v288H48z"/>
		</symbol>
		<symbol id="download" viewBox="0 0 512 512">
			<path d="M216 0h80c13.3 0 24 10.7 24 24v168h87.7c17.8 0 26.7 21.5 14.1 34.1L269.7 378.3c-7.5 7.5-19.8 7.5-27.3 0L90.1 226.1c-12.6-12.6-3.7-34.1 14.1-34.1H192V24c0-13.3 10.7-24 24-24zm296 376v112c0 13.3-10.7 24-24 24H24c-13.3 0-24-10.7-24-24V376c0-13.3 10.7-24 24-24h146.7l49 49c20.1 20.1 52.5 20.1 72.6 0l49-49H488c13.3 0 24 10.7 24 24zm-124 88c0-11-9-20-20-20s-20 9-20 20 9 20 20 20 20-9 20-20zm64 0c0-11-9-20-20-20s-20 9-20 20 9 20 20 20 20-9 20-20z"/>
		</symbol>
		<symbol id="whatsapp" viewBox="0 0 50 50">
			<path d="M0 50L3.54167 37.0833C1.45833 33.3333 0.208333 29.1667 0.208333 24.7917C0.208333 11.0417 11.25 0 24.7917 0C31.4583 0 37.7083 2.5 42.2917 7.29167C46.875 11.875 49.5833 18.125 49.5833 24.7917C49.5833 38.5417 38.5417 49.5833 24.7917 49.5833C20.625 49.5833 16.4583 48.5417 12.9167 46.6667C13.125 46.4583 0 50 0 50ZM13.75 42.0833C17.2917 44.1667 20.625 45.4167 25 45.4167C36.25 45.4167 45.625 36.25 45.625 24.7917C45.625 13.3333 36.4583 4.16667 25 4.16667C13.5417 4.16667 4.375 13.3333 4.375 24.7917C4.375 29.375 5.83333 32.9167 7.91667 36.4583L5.83333 43.9583C5.83333 44.1667 13.75 42.0833 13.75 42.0833ZM37.2917 30.625C37.0833 30.4167 36.6667 30.2083 36.0417 30C35.4167 29.7917 32.2917 28.125 31.875 27.9167C31.25 27.7083 30.8333 27.7083 30.4167 28.125C30 28.75 28.75 30.2083 28.5417 30.625C28.3333 31.0417 27.9167 31.0417 27.2917 30.8333C26.6667 30.625 24.5833 29.7917 22.2917 27.7083C20.4167 26.0417 19.1667 23.9583 18.75 23.3333C18.3333 22.7083 18.75 22.2917 18.9583 22.0833C19.1667 21.875 19.5833 21.4583 19.7917 21.0417C20.4167 20.8333 20.4167 20.4167 20.625 20C20.8333 19.5833 20.8333 19.1667 20.625 18.9583C20.4167 18.75 19.1667 15.625 18.75 14.375C18.125 13.125 17.7083 13.3333 17.2917 13.3333H16.0417C15.625 13.3333 15 13.5417 14.375 14.1667C13.75 14.7917 12.2917 16.25 12.2917 19.375C12.2917 22.5 14.5833 25.4167 14.7917 25.8333C15 26.25 19.1667 32.5 25.4167 35.2083C26.875 35.8333 28.125 36.25 28.9583 36.4583C30.4167 36.875 31.875 36.875 32.9167 36.6667C34.1667 36.4583 36.6667 35.2083 37.0833 33.75C37.5 32.0833 37.5 31.0417 37.2917 30.625Z"/>
		</symbol>
		<symbol id="check" viewBox="0 0 512 512">
			<path d="M173.898 439.404l-166.4-166.4c-9.997-9.997-9.997-26.206 0-36.204l36.203-36.204c9.997-9.998 26.207-9.998 36.204 0L192 312.69 432.095 72.596c9.997-9.997 26.207-9.997 36.204 0l36.203 36.204c9.997 9.997 9.997 26.206 0 36.204l-294.4 294.401c-9.998 9.997-26.207 9.997-36.204-.001z"/>
		</symbol>
		<symbol id="calendar-check" viewBox="0 0 448 512">
			<path d="M436 160H12c-6.627 0-12-5.373-12-12v-36c0-26.51 21.49-48 48-48h48V12c0-6.627 5.373-12 12-12h40c6.627 0 12 5.373 12 12v52h128V12c0-6.627 5.373-12 12-12h40c6.627 0 12 5.373 12 12v52h48c26.51 0 48 21.49 48 48v36c0 6.627-5.373 12-12 12zM12 192h424c6.627 0 12 5.373 12 12v260c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V204c0-6.627 5.373-12 12-12zm333.296 95.947l-28.169-28.398c-4.667-4.705-12.265-4.736-16.97-.068L194.12 364.665l-45.98-46.352c-4.667-4.705-12.266-4.736-16.971-.068l-28.397 28.17c-4.705 4.667-4.736 12.265-.068 16.97l82.601 83.269c4.667 4.705 12.265 4.736 16.97.068l142.953-141.805c4.705-4.667 4.736-12.265.068-16.97z"/>
		</symbol>
		<symbol id="bell" viewBox="0 0 448 512">
			<path d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"/>
		</symbol>
		<symbol id="push" viewBox="0 0 448 512">
			<path d="M224 512c35.32 0 63.97-28.65 63.97-64H160.03c0 35.35 28.65 64 63.97 64zm215.39-149.71c-19.32-20.76-55.47-51.99-55.47-154.29 0-77.7-54.48-139.9-127.94-155.16V32c0-17.67-14.32-32-31.98-32s-31.98 14.33-31.98 32v20.84C118.56 68.1 64.08 130.3 64.08 208c0 102.3-36.15 133.53-55.47 154.29-6 6.45-8.66 14.16-8.61 21.71.11 16.4 12.98 32 32.1 32h383.8c19.12 0 32-15.6 32.1-32 .05-7.55-2.61-15.27-8.61-21.71z"/>
		</symbol>
		<symbol id="thumbs-up" viewBox="0 0 512 512">
			<path d="M104 224H24c-13.255 0-24 10.745-24 24v240c0 13.255 10.745 24 24 24h80c13.255 0 24-10.745 24-24V248c0-13.255-10.745-24-24-24zM64 472c-13.255 0-24-10.745-24-24s10.745-24 24-24 24 10.745 24 24-10.745 24-24 24zM384 81.452c0 42.416-25.97 66.208-33.277 94.548h101.723c33.397 0 59.397 27.746 59.553 58.098.084 17.938-7.546 37.249-19.439 49.197l-.11.11c9.836 23.337 8.237 56.037-9.308 79.469 8.681 25.895-.069 57.704-16.382 74.757 4.298 17.598 2.244 32.575-6.148 44.632C440.202 511.587 389.616 512 346.839 512l-2.845-.001c-48.287-.017-87.806-17.598-119.56-31.725-15.957-7.099-36.821-15.887-52.651-16.178-6.54-.12-11.783-5.457-11.783-11.998v-213.77c0-3.2 1.282-6.271 3.558-8.521 39.614-39.144 56.648-80.587 89.117-113.111 14.804-14.832 20.188-37.236 25.393-58.902C282.515 39.293 291.817 0 312 0c24 0 72 8 72 81.452z"></path>
		</symbol>
		<symbol id="aboshop" viewBox="0 0 640 512">
			<path d="M624 416H381.54c-.74 19.81-14.71 32-32.74 32H288c-18.69 0-33.02-17.47-32.77-32H16c-8.8 0-16 7.2-16 16v16c0 35.2 28.8 64 64 64h512c35.2 0 64-28.8 64-64v-16c0-8.8-7.2-16-16-16zM576 48c0-26.4-21.6-48-48-48H112C85.6 0 64 21.6 64 48v336h512V48zm-64 272H128V64h384v256z"/>
		</symbol>
		<symbol id="ezeitung" viewBox="0 0 576 512">
			<path d="M542.22 32.05c-54.8 3.11-163.72 14.43-230.96 55.59-4.64 2.84-7.27 7.89-7.27 13.17v363.87c0 11.55 12.63 18.85 23.28 13.49 69.18-34.82 169.23-44.32 218.7-46.92 16.89-.89 30.02-14.43 30.02-30.66V62.75c.01-17.71-15.35-31.74-33.77-30.7zM264.73 87.64C197.5 46.48 88.58 35.17 33.78 32.05 15.36 31.01 0 45.04 0 62.75V400.6c0 16.24 13.13 29.78 30.02 30.66 49.49 2.6 149.59 12.11 218.77 46.95 10.62 5.35 23.21-1.94 23.21-13.46V100.63c0-5.29-2.62-10.14-7.27-12.99z"/>
		</symbol>
		<symbol id="handelswarenshop" viewBox="0 0 616 512">
			<path d="M602 118.6L537.1 15C531.3 5.7 521 0 510 0H106C95 0 84.7 5.7 78.9 15L14 118.6c-33.5 53.5-3.8 127.9 58.8 136.4 4.5.6 9.1.9 13.7.9 29.6 0 55.8-13 73.8-33.1 18 20.1 44.3 33.1 73.8 33.1 29.6 0 55.8-13 73.8-33.1 18 20.1 44.3 33.1 73.8 33.1 29.6 0 55.8-13 73.8-33.1 18.1 20.1 44.3 33.1 73.8 33.1 4.7 0 9.2-.3 13.7-.9 62.8-8.4 92.6-82.8 59-136.4zM529.5 288c-10 0-19.9-1.5-29.5-3.8V384H116v-99.8c-9.6 2.2-19.5 3.8-29.5 3.8-6 0-12.1-.4-18-1.2-5.6-.8-11.1-2.1-16.4-3.6V480c0 17.7 14.3 32 32 32h448c17.7 0 32-14.3 32-32V283.2c-5.4 1.6-10.8 2.9-16.4 3.6-6.1.8-12.1 1.2-18.2 1.2z"></path>
		</symbol>
		<symbol id="align-left" viewBox="0 0 448 512">
			<path d="M12.83 352h262.34A12.82 12.82 0 0 0 288 339.17v-38.34A12.82 12.82 0 0 0 275.17 288H12.83A12.82 12.82 0 0 0 0 300.83v38.34A12.82 12.82 0 0 0 12.83 352zm0-256h262.34A12.82 12.82 0 0 0 288 83.17V44.83A12.82 12.82 0 0 0 275.17 32H12.83A12.82 12.82 0 0 0 0 44.83v38.34A12.82 12.82 0 0 0 12.83 96zM432 160H16a16 16 0 0 0-16 16v32a16 16 0 0 0 16 16h416a16 16 0 0 0 16-16v-32a16 16 0 0 0-16-16zm0 256H16a16 16 0 0 0-16 16v32a16 16 0 0 0 16 16h416a16 16 0 0 0 16-16v-32a16 16 0 0 0-16-16z"/>
		</symbol>
		<symbol id="check-circle" viewBox="0 0 512 512">
			<path d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"/>
		</symbol>
		<symbol id="swpo-signet" viewBox="0 0 75 74.9">
			<path fill="#05A5C8" d="M73.4,55.1c-1.6,8.5-9.9,16.7-18.3,18.3l-2.2,0.4c-8.5,1.6-22.4,1.6-30.8,0l-2.2-0.4C11.4,71.8,3.2,63.5,1.7,55
	l-0.5-3c-1.5-8.5-1.5-22.4,0.1-30.8l0.3-1.3c1.6-8.5,9.9-16.7,18.4-18.3l2.2-0.4c8.5-1.6,22.4-1.6,30.8,0l2.2,0.4
	c8.5,1.6,16.7,9.8,18.3,18.3l0.4,2.2c1.6,8.5,1.6,22.3,0,30.8L73.4,55.1z"/>
			<g>
				<path fill="#FFFFFF" d="M60.7,28.5c-2.9,0-4.9,1.2-6,3.1l-0.9-2.8h-3.7h-1.1h-4.7l-2,8.5l-2.6-8.5H34l-2.6,8.5l-2-8.5h-6.4l0,0h-2.1
		c-1.3-0.2-2.8-0.4-4.5-0.4c-4.2,0-7.8,1.6-7.8,5.6c0,4.8,4.2,5.3,7,5.5c2.7,0.2,3.2,0.3,3.2,1c0,0.5-0.4,0.7-2,0.7
		c-2.6,0-4.9-0.7-6.4-1.8l-2.8,3.8c2,1.7,5.3,2.6,8.9,2.6c5.2,0,8.3-1.6,8.3-5.8c0-4.6-4.5-4.8-7.5-5c-2.2-0.1-2.9-0.2-2.9-0.9
		c0-0.4,0.3-0.7,2.1-0.7c2,0,3.7,0.4,5.2,1.2l1.8-3.2L28.2,46h5.6l2.8-8.7l2.8,8.7H45l4-13.4v18h6.2v-6.9c1.1,1.5,2.4,2.3,5.1,2.3
		c4.7,0,6.9-4,6.9-8.6C67.3,32.7,65.2,28.5,60.7,28.5 M58.4,40.7c-2.1,0-3.2-1.2-3.2-3.2c0-2.1,1.2-3.4,3.2-3.4
		c1.8,0,2.7,1.4,2.7,3.4C61,39.4,60.1,40.7,58.4,40.7"/>
			</g>
		</symbol>
		<symbol id="freemium-swpo" viewBox="0 0 92.9 31">
			<path class="swpo-text" fill="#010202" d="M 49.7 7.3 c -2.7 0 -4.6 1.1 -5.6 2.9 l -0.8 -2.5 h -3.5 h -1 h -4.4 l -1.9 8 l -2.4 -8 h -5.4 l -2.4 8 l -1.9 -8 h -6 l 0 0 h -2 c -1.2 -0.2 -2.6 -0.4 -4.2 -0.4 c -3.9 0 -7.3 1.5 -7.3 5.3 c 0 4.5 3.9 5 6.6 5.2 c 2.5 0.2 3 0.3 3 0.9 c 0 0.5 -0.4 0.7 -1.9 0.7 c -2.4 0 -4.6 -0.7 -6 -1.7 L 0 21.2 c 1.9 1.6 5 2.4 8.4 2.4 c 4.9 0 7.8 -1.5 7.8 -5.4 c 0 -4.3 -4.2 -4.5 -7 -4.7 c -2.1 -0.1 -2.7 -0.2 -2.7 -0.8 c 0 -0.4 0.3 -0.7 2 -0.7 c 1.9 0 3.5 0.4 4.9 1.1 l 1.7 -3 l 4.1 13.6 h 5.3 l 2.6 -8.2 l 2.6 8.2 H 35 l 3.8 -12.6 v 16.9 h 5.8 v -6.5 c 1 1.4 2.3 2.2 4.8 2.2 c 4.4 0 6.5 -3.8 6.5 -8.1 C 55.9 11.2 54 7.3 49.7 7.3 M 47.6 18.7 c -2 0 -3 -1.1 -3 -3 c 0 -2 1.1 -3.2 3 -3.2 c 1.7 0 2.5 1.3 2.5 3.2 C 50 17.6 49.2 18.7 47.6 18.7"></path>
			<path class="swpo-logo" fill="#05a5c8" d="M 88.4 0 H 77.4 c -8.5 0 -15.5 7 -15.5 15.5 S 68.9 31 77.4 31 s 15.5 -7 15.5 -15.5 V 4.4 C 92.9 2 90.9 0 88.4 0 Z M 83.3 17.4 h -4.1 v 4.1 c 0 1 -0.9 1.8 -1.9 1.8 s -1.9 -0.8 -1.9 -1.8 v -4.1 h -4.1 c -1 0 -1.8 -0.9 -1.8 -1.9 s 0.8 -1.9 1.8 -1.9 h 4.1 V 9.5 c 0 -1 0.9 -1.8 1.9 -1.8 s 1.9 0.8 1.9 1.8 v 4.1 h 4.1 c 1 0 1.8 0.9 1.8 1.9 S 84.3 17.4 83.3 17.4 Z"></path>
		</symbol>
		<symbol id="freemium-mozo" viewBox="0 0 94.5 31">
			<circle class="mozo-text" fill="#FFFFFF" stroke="#000000" stroke-miterlimit="10" cx="78.7" cy="15.3" r="9.9"/>
			<path class="mozo-icon" fill="#00A2CA" d="M90.1,0H79c-8.5,0-15.5,7-15.5,15.5S70.5,31,79,31s15.5-7,15.5-15.5V4.4C94.5,2,92.5,0,90.1,0z M85,17.4h-4.1  v4.1c0,1-0.9,1.8-1.9,1.8c-1,0-1.9-0.8-1.9-1.8v-4.1H73c-1,0-1.8-0.9-1.8-1.9s0.8-1.9,1.8-1.9h4.1V9.5c0-1,0.9-1.8,1.9-1.8  c1,0,1.9,0.8,1.9,1.8v4.1H85c1,0,1.8,0.9,1.8,1.9S86,17.4,85,17.4z"/>
			<path d="M6.2,5.7l4.4,13.6L15,5.7h6.2v19.6h-4.7v-4.6l0.5-9.4l-4.7,14H9.1l-4.8-14l0.5,9.4v4.6H0V5.7H6.2z"/>
			<path d="M40.7,15.9c0,1.9-0.3,3.6-1.1,5.1c-0.7,1.5-1.7,2.6-3,3.4c-1.3,0.8-2.8,1.2-4.5,1.2c-1.7,0-3.1-0.4-4.4-1.2s-2.3-1.9-3-3.3  c-0.7-1.4-1.1-3.1-1.2-4.9v-1.1c0-1.9,0.3-3.6,1.1-5.1s1.7-2.6,3-3.4c1.3-0.8,2.8-1.2,4.5-1.2c1.6,0,3.1,0.4,4.4,1.2  c1.3,0.8,2.3,1.9,3,3.4c0.7,1.4,1.1,3.1,1.1,5L40.7,15.9L40.7,15.9z M35.9,15.1c0-1.9-0.3-3.4-1-4.4c-0.7-1-1.6-1.5-2.8-1.5  c-2.4,0-3.6,1.8-3.8,5.3v1.4c0,1.9,0.3,3.4,1,4.4c0.6,1,1.6,1.5,2.8,1.5c1.2,0,2.1-0.5,2.7-1.5c0.6-1,1-2.5,1-4.4V15.1L35.9,15.1z"/>
			<path d="M48.2,21.6h9.4v3.6H42.2v-2.5l9.3-13.5h-9.4V5.7h15.2v2.4L48.2,21.6z"/>
		</symbol>
		<symbol id="freemium-lro" viewBox="0 0 58.9 26.5">
			<path fill="#04A4C7" d="M55.1,0h-9.4c-7.2,0-13.2,5.9-13.2,13.2s5.9,13.2,13.2,13.2s13.2-5.9,13.2-13.2V3.8C58.8,1.7,57.1,0,55.1,0z
	 M50.7,14.8h-3.5v3.5c0,0.8-0.8,1.5-1.6,1.5S44,19.1,44,18.3v-3.5h-3.4c-0.8,0-1.5-0.8-1.5-1.6s0.7-1.6,1.5-1.6h3.5V8.1
	c0-0.8,0.8-1.5,1.6-1.5s1.6,0.7,1.6,1.5v3.5h3.5c0.8,0,1.5,0.8,1.5,1.6S51.6,14.8,50.7,14.8z"/>
			<g>
				<polygon points="15.6,20.1 14.3,23.8 8.4,23.8 8.4,3.5 10.6,2.8 10.2,0.1 0.4,0.1 0,2.8 3.2,4 3.2,22.6 0,23.8 0.4,26.5 17.7,26.5
		18.1,24.4 	"/>
				<path d="M25.5,22.6L21.8,16l-2.5-1.3c3.7,0,7.8-2.9,7.8-7c0-4.7-3.1-7.6-8.7-7.6h-5.8L13,2.8h4c3.4,0,5,2.1,5,4.9
		c0,2.2-1.8,4.6-4.7,4.6h-2.4v2.4l3.1,5.4l2.5,4.3l-0.4,2.1h1.3l6.9,0l0.5-2.7L25.5,22.6z"/>
			</g>
		</symbol>
		<symbol id="freemium-signet" viewBox="0 0 38 37">
			<path fill="#05a5c8" d="M31.951 0H18.9262C8.86162 0 0.573135 8.30553 0.573135 18.3908C0.573135 28.4761 8.86162 36.7816 18.9262 36.7816C28.9908 36.7816 37.2793 28.4761 37.2793 18.3908V5.22062C37.2793 2.37301 34.9112 0 31.951 0ZM25.9122 20.6452H21.0575V25.5098C21.0575 26.6963 19.9919 27.6455 18.8078 27.6455C17.6237 27.6455 16.5581 26.6963 16.5581 25.5098V20.6452H11.7034C10.5193 20.6452 9.57207 19.5773 9.57207 18.3908C9.57207 17.2043 10.5193 16.1365 11.7034 16.1365H16.5581V11.2718C16.5581 10.0853 17.6237 9.13608 18.8078 9.13608C19.9919 9.13608 21.0575 10.0853 21.0575 11.2718V16.1365H25.9122C27.0963 16.1365 28.0436 17.2043 28.0436 18.3908C28.0436 19.5773 27.0963 20.6452 25.9122 20.6452Z"></path>
		</symbol>
		<symbol id="citystories-logo" viewBox="0 0 265.318 63.136">
			<g>
				<path d="M49.94,35.46c0-8.028,5.087-12.616,10.921-12.616c3.291,0,5.386,1.446,7.031,2.942l-1.297,1.546 c-1.546-1.446-3.341-2.543-5.685-2.543c-4.887,0-8.677,4.338-8.677,10.671c0,6.283,3.44,10.572,8.677,10.572 c2.543,0,4.737-1.247,6.383-2.743l1.146,1.546c-2.044,1.795-4.587,3.141-7.629,3.141C54.628,47.976,49.94,43.389,49.94,35.46z"/>
				<path d="M71.533,15.714c0-1.247,0.897-1.995,1.994-1.995c1.098,0,1.995,0.748,1.995,1.995c0,1.146-0.897,1.944-1.995,1.944 C72.431,17.658,71.533,16.86,71.533,15.714z M72.381,23.443h2.194v23.936h-2.194V23.443z"/>
				<path d="M82.403,40.746V25.338h-3.739v-1.695l3.79-0.2l0.299-6.931h1.895v6.931h6.932v1.895h-6.932v15.608 c0,3.042,0.748,5.086,4.039,5.086c0.897,0,2.145-0.349,2.992-0.748l0.599,1.795c-1.396,0.499-2.893,0.897-3.89,0.897 C83.75,47.976,82.403,45.034,82.403,40.746z"/>
			</g>
			<g>
				<path d="M94.921,57.8l0.499-1.945c0.499,0.2,1.247,0.399,1.945,0.399c2.941,0,4.937-2.693,6.133-6.333l0.648-2.094l-9.823-24.384 h2.394l5.784,15.06c0.748,1.995,1.695,4.587,2.593,6.682h0.2c0.747-2.095,1.545-4.688,2.193-6.682l5.137-15.06h2.244l-9.475,26.927 c-1.347,4.04-3.74,7.929-8.028,7.929C96.467,58.299,95.569,58.099,94.921,57.8z"/>
			</g>
			<g>
				<path fill="#64378C" d="M117.212,43.289l4.188-5.037c2.344,1.995,5.336,3.391,8.028,3.391c3.042,0,4.538-1.197,4.538-3.142 c0-2.044-1.845-2.693-4.688-3.89l-4.238-1.795c-3.341-1.346-6.532-4.139-6.532-8.876c0-5.385,4.787-9.674,11.568-9.674 c3.74,0,7.68,1.496,10.472,4.289l-3.739,4.637c-2.145-1.646-4.139-2.593-6.732-2.593c-2.543,0-4.139,1.097-4.139,2.942 c0,1.995,2.145,2.693,4.937,3.84l4.189,1.695c3.938,1.596,6.433,4.239,6.433,8.826c0,5.386-4.488,10.073-12.268,10.073 C124.991,47.976,120.503,46.381,117.212,43.289z"/>
				<path fill="#64378C" d="M146.035,38.402V28.379h-3.391v-5.435l3.79-0.299l0.848-6.583h6.084v6.583h5.934v5.734h-5.934v9.923 c0,2.792,1.246,3.939,3.191,3.939c0.797,0,1.695-0.249,2.343-0.499l1.147,5.335c-1.297,0.399-3.092,0.897-5.485,0.897 C148.429,47.976,146.035,44.137,146.035,38.402z"/>
			</g>
			<g>
				<path fill="#64378C" d="M161.794,35.011c0-8.228,5.785-12.965,12.067-12.965c6.233,0,12.018,4.737,12.018,12.965 s-5.784,12.965-12.018,12.965C167.579,47.976,161.794,43.24,161.794,35.011z M178.399,35.011c0-4.289-1.546-7.031-4.538-7.031 c-3.041,0-4.537,2.743-4.537,7.031s1.496,7.031,4.537,7.031C176.854,42.043,178.399,39.3,178.399,35.011z"/>
				<path fill="#64378C" d="M189.521,22.645h5.984l0.498,4.338h0.199c1.796-3.341,4.488-4.937,7.031-4.937 c1.396,0,2.244,0.199,2.942,0.499l-1.197,6.333c-0.897-0.25-1.646-0.399-2.692-0.399c-1.845,0-4.139,1.197-5.436,4.538v14.361 h-7.33V22.645z"/>
			</g>
			<g>
				<path fill="#64378C" d="M208.171,15.165c0-2.244,1.796-3.79,4.239-3.79c2.493,0,4.238,1.546,4.238,3.79 c0,2.244-1.745,3.84-4.238,3.84C209.967,19.005,208.171,17.409,208.171,15.165z M208.77,22.645h7.33v24.733h-7.33V22.645z"/>
				<path fill="#64378C" d="M219.689,35.011c0-8.028,5.734-12.965,11.669-12.965c7.031,0,10.521,5.136,10.521,11.868 c0,1.296-0.149,2.643-0.299,3.241h-14.811c0.648,3.59,3.142,5.236,6.433,5.236c1.845,0,3.541-0.548,5.336-1.646l2.443,4.438 c-2.543,1.745-5.834,2.792-8.776,2.792C225.125,47.976,219.689,43.189,219.689,35.011z M235.647,32.319 c0-2.743-1.196-4.687-4.139-4.687c-2.294,0-4.288,1.545-4.787,4.687H235.647z"/>
				<path fill="#64378C" d="M243.376,44.536l3.291-4.588c2.244,1.696,4.289,2.593,6.383,2.593c2.194,0,3.142-0.798,3.142-2.094 c0-1.646-2.493-2.394-5.036-3.391c-2.992-1.147-6.532-3.191-6.532-7.28c0-4.588,3.74-7.729,9.475-7.729 c3.79,0,6.582,1.545,8.727,3.141l-3.291,4.388c-1.796-1.296-3.491-2.094-5.236-2.094c-1.895,0-2.792,0.698-2.792,1.945 c0,1.596,2.293,2.194,4.837,3.142c3.142,1.147,6.682,2.892,6.682,7.43c0,4.488-3.54,7.979-10.173,7.979 C249.609,47.976,245.869,46.58,243.376,44.536z"/>
			</g>
			<path d="M40.135,15.317C38.006,6.981,30.8,0.918,22.464,0.106c-2.321-0.226-4.615-0.1-6.869,0.455  C11.027,1.692,7.252,4.092,4.357,7.8c-3.418,4.377-4.819,9.353-4.224,14.874c0.224,2.095,0.773,4.119,1.46,6.109  c1.475,4.244,3.544,8.197,5.871,12.025c2.995,4.925,6.379,9.572,10.016,14.028c0.939,1.144,1.904,2.267,2.882,3.431  c0.138-0.146,0.231-0.239,0.317-0.343c3.689-4.246,7.113-8.694,10.233-13.368c2.559-3.841,4.905-7.801,6.777-12.032  c1.374-3.113,2.486-6.306,2.928-9.705C40.948,20.288,40.769,17.789,40.135,15.317z M30.465,34.034l0.006-4.449l-1.009-0.907  l0.023-4.363l-1.341-5.594l-1.119,4.7l-1.343-4.625l-1.268,4.848v3.28h-7.38v-9.173L14.645,6.715l-2.832,11.186l0.003,10.726  l-1.507,1.525l0.004,3.879C6.244,30.97,3.61,26.102,3.61,20.618c0-9.27,7.513-16.78,16.784-16.78c9.265,0,16.776,7.51,16.776,16.78  C37.17,26.104,34.534,30.973,30.465,34.034z"/>
		</symbol>
		<symbol id="citystories-text" viewBox="0 0 213.1 46.9">
			<g id="city">
				<path d="M0,24.1c0-8,5.1-12.6,10.9-12.6c3.3,0,5.4,1.4,7,2.9L16.7,16c-1.5-1.4-3.3-2.5-5.7-2.5c-4.9,0-8.7,4.3-8.7,10.7
		c0,6.3,3.4,10.6,8.7,10.6c2.5,0,4.7-1.2,6.4-2.7l1.1,1.5c-2,1.8-4.6,3.1-7.6,3.1C4.7,36.6,0,32,0,24.1z"/>
				<path d="M21.6,4.3c0-1.2,0.9-2,2-2c1.1,0,2,0.7,2,2c0,1.1-0.9,1.9-2,1.9C22.5,6.3,21.6,5.5,21.6,4.3z M22.4,12.1h2.2V36h-2.2V12.1z
		"/>
				<path d="M32.5,29.4V14h-3.7v-1.7l3.8-0.2l0.3-6.9h1.9v6.9h6.9V14h-6.9v15.6c0,3,0.7,5.1,4,5.1c0.9,0,2.1-0.3,3-0.7l0.6,1.8
		c-1.4,0.5-2.9,0.9-3.9,0.9C33.8,36.6,32.5,33.7,32.5,29.4z"/>
				<path d="M45,46.4l0.5-1.9c0.5,0.2,1.2,0.4,1.9,0.4c2.9,0,4.9-2.7,6.1-6.3l0.6-2.1l-9.8-24.4h2.4l5.8,15.1c0.7,2,1.7,4.6,2.6,6.7
		h0.2c0.7-2.1,1.5-4.7,2.2-6.7l5.1-15.1h2.2L55.5,39c-1.3,4-3.7,7.9-8,7.9C46.5,46.9,45.6,46.7,45,46.4z"/>
			</g>
			<g id="stories">
				<path fill="#64378C" d="M85.1,17.7L80.9,16c-2.8-1.1-4.9-1.8-4.9-3.8c0-1.8,1.6-2.9,4.1-2.9c2.6,0,4.6,0.9,6.7,2.6l3.7-4.6
		c-2.8-2.8-6.7-4.3-10.5-4.3c-6.8,0-11.6,4.3-11.6,9.7c0,4.7,3.2,7.5,6.5,8.9l4.2,1.8c2.8,1.2,4.7,1.8,4.7,3.9
		c0,1.9-1.5,3.1-4.5,3.1c-2.7,0-5.7-1.4-8-3.4l-4.2,5c3.3,3.1,7.8,4.7,12,4.7c7.8,0,12.3-4.7,12.3-10.1
		C91.6,21.9,89.1,19.3,85.1,17.7z"/>
				<path fill="#64378C" d="M106.6,30.9c-1.9,0-3.2-1.1-3.2-3.9V17h5.9v-5.7h-5.9V4.7h-6.1l-0.8,6.6l-3.8,0.3V17h3.4v10
		c0,5.7,2.4,9.6,8.5,9.6c2.4,0,4.2-0.5,5.5-0.9l-1.1-5.3C108.3,30.6,107.4,30.9,106.6,30.9z"/>
				<path fill="#64378C" d="M123.9,10.7c-6.3,0-12.1,4.7-12.1,13c0,8.2,5.8,13,12.1,13c6.2,0,12-4.7,12-13
		C135.9,15.4,130.2,10.7,123.9,10.7z M123.9,30.7c-3,0-4.5-2.7-4.5-7c0-4.3,1.5-7,4.5-7c3,0,4.5,2.7,4.5,7S126.9,30.7,123.9,30.7z"
				/>
				<path fill="#64378C" d="M146.3,15.6h-0.2l-0.5-4.3h-6h0V36h7.3V21.6c1.3-3.3,3.6-4.5,5.4-4.5c1,0,1.8,0.1,2.7,0.4l1.2-6.3
		c-0.7-0.3-1.5-0.5-2.9-0.5C150.8,10.7,148.1,12.3,146.3,15.6z"/>
				<rect x="158.8" y="11.3" fill="#64378C" width="7.3" height="24.7"/>
				<path fill="#64378C" d="M162.5,0c-2.4,0-4.2,1.5-4.2,3.8c0,2.2,1.8,3.8,4.2,3.8c2.5,0,4.2-1.6,4.2-3.8C166.7,1.5,165,0,162.5,0z"/>
				<path fill="#64378C" d="M181.4,10.7c-5.9,0-11.7,4.9-11.7,13c0,8.2,5.4,13,12.5,13c2.9,0,6.2-1,8.8-2.8l-2.4-4.4
		c-1.8,1.1-3.5,1.6-5.3,1.6c-3.3,0-5.8-1.6-6.4-5.2h14.8c0.1-0.6,0.3-1.9,0.3-3.2C191.9,15.8,188.4,10.7,181.4,10.7z M176.8,20.9
		c0.5-3.1,2.5-4.7,4.8-4.7c2.9,0,4.1,1.9,4.1,4.7H176.8z"/>
				<path fill="#64378C" d="M206.4,21.2c-2.5-0.9-4.8-1.5-4.8-3.1c0-1.2,0.9-1.9,2.8-1.9c1.7,0,3.4,0.8,5.2,2.1l3.3-4.4
		c-2.1-1.6-4.9-3.1-8.7-3.1c-5.7,0-9.5,3.1-9.5,7.7c0,4.1,3.5,6.1,6.5,7.3c2.5,1,5,1.7,5,3.4c0,1.3-0.9,2.1-3.1,2.1
		c-2.1,0-4.1-0.9-6.4-2.6l-3.3,4.6c2.5,2,6.2,3.4,9.5,3.4c6.6,0,10.2-3.5,10.2-8C213.1,24.1,209.5,22.3,206.4,21.2z"/>
			</g>

		</symbol>
		<symbol id="citystories-signet" viewBox="0 0 40.78 58.267">
			<path fill="#64378C" d="M40.135,15.317C38.006,6.981,30.8,0.918,22.464,0.106c-2.321-0.226-4.615-0.1-6.869,0.455
				C11.027,1.692,7.252,4.092,4.357,7.8c-3.418,4.377-4.819,9.353-4.224,14.874c0.224,2.095,0.773,4.119,1.46,6.109
				c1.475,4.244,3.544,8.197,5.871,12.025c2.995,4.925,6.379,9.572,10.016,14.028c0.939,1.144,1.904,2.267,2.882,3.431
				c0.138-0.146,0.231-0.239,0.317-0.343c3.689-4.246,7.113-8.694,10.233-13.368c2.559-3.841,4.905-7.801,6.777-12.032
				c1.374-3.113,2.486-6.306,2.928-9.705C40.948,20.288,40.769,17.789,40.135,15.317z M30.465,34.034l0.006-4.449l-1.009-0.907
				l0.023-4.363l-1.341-5.594l-1.119,4.7l-1.343-4.625l-1.268,4.848v3.28h-7.38v-9.173L14.645,6.715l-2.832,11.186l0.003,10.726
				l-1.507,1.525l0.004,3.879C6.244,30.97,3.61,26.102,3.61,20.618c0-9.27,7.513-16.78,16.784-16.78c9.265,0,16.776,7.51,16.776,16.78
				C37.17,26.104,34.534,30.973,30.465,34.034z"/>
		</symbol>
		<symbol id="frizz-logo" viewBox="0 0 216.9 97.1">
			<rect x="91.3" y="66.9" width="125.6" height="30.1"/>
			<polygon points="0,20.5 6.2,88 202.2,67.4 195.4,0 "/>
			<path fill="#FFFFFF" d="M99.1,91.4l2-17.9l7.5,16l7.5-16l2,17.9h-1.1l-1.5-13.9c0,0-6.8,14.5-6.8,14.5l-6.8-14.5l-1.5,13.9H99.1z"/>
			<path fill="#FFFFFF" d="M131.4,85.8h-7.4l-2.3,5.7h-1.2l7.3-17.8l7.2,17.8h-1.2L131.4,85.8z M131,84.7l-3.2-8.2l-3.3,8.2H131z"/>
			<path fill="#FFFFFF" d="M146.7,83.1h7.2c0,1.6-0.3,3.9-1.8,5.7c-1.5,1.9-3.9,2.9-6.5,2.9c-5.1,0-8.9-3.7-8.9-8.9c0-5.1,4-8.9,9-8.9
		c2.4,0,4.1,0.8,5.4,1.9c0.7,0.6,1.4,1.2,2.1,2.2l-0.9,0.7c-0.5-0.8-1.2-1.5-1.7-1.9c-1.1-0.9-2.8-1.8-4.9-1.8
		c-4.4,0-7.8,3.5-7.8,7.9c0,4.3,3.3,7.8,7.7,7.8c3,0,5.1-1.5,6-2.9c0.7-1,1.1-2.5,1.1-3.6h-6.1V83.1z"/>
			<path fill="#FFFFFF" d="M166.6,85.8h-7.4l-2.3,5.7h-1.2l7.3-17.8l7.2,17.8h-1.2L166.6,85.8z M166.2,84.7l-3.2-8.2l-3.3,8.2H166.2z"/>
			<path fill="#FFFFFF" d="M173.4,90.4h10.2v1h-12.1L182,75.2h-9.5v-1h11.4L173.4,90.4z"/>
			<path fill="#FFFFFF" d="M188.3,74.2v17.3h-1.1V74.2H188.3z"/>
			<path fill="#FFFFFF" d="M193,91.4V74l14.5,15.2v-15h1.1v17.7l-14.5-15.2v14.7H193z"/>
			<path fill="#FFD600" d="M43.5,37.4l-13.6,1.4l0.7,7.3L43,44.8l1,9.6l-12.4,1.2l1.7,17.1L22,73.8l-4.4-43.4l24.9-2.5L43.5,37.4z"/>
			<path fill="#FFD600" d="M89.8,67l-14.1,1.4L63.3,52.7L65,69.5l-11.3,1.1l-4.4-43.4l17.6-1.8c2.4-0.2,4.6-0.1,6.4,0.4
			c1.9,0.5,3.5,1.3,4.8,2.5c1.3,1.1,2.3,2.4,3.1,4c0.8,1.6,1.2,3.3,1.4,5.1c0.3,3.3-0.2,6.1-1.6,8.3c-1.4,2.2-3.6,3.8-6.6,4.9
			L89.8,67z M62.5,45.4l2.1-0.2c2.2-0.2,3.9-0.9,5-1.9s1.6-2.4,1.4-4.2c-0.2-1.7-0.9-3-2.2-3.8c-1.3-0.8-3-1.1-5.3-0.9l-2.1,0.2
			L62.5,45.4z"/>
			<path fill="#FFD600" d="M99.4,22.1l4.4,43.4l-11.3,1.1l-4.4-43.4L99.4,22.1z"/>
			<path fill="#FFD600" d="M127.7,53.5l18.2-1.8l1,9.6l-37.2,3.7l17.2-36l-17.1,1.7l-1-9.6l36-3.6L127.7,53.5z"/>
			<path fill="#FFD600" d="M169.4,49.3l18.2-1.8l1,9.6l-37.2,3.7l17.2-36l-17.1,1.7l-1-9.6l36-3.6L169.4,49.3z"/>
		</symbol>
		<symbol id="frizz-signet" viewBox="0 0 63.6 75.1">
			<path fill="#FFD600" d="M18.3,11.2l-9.6,1l0.5,5.5l8.7-0.9l0.7,7.2L10,24.8l1.3,12.8l-8,0.8L0,5.8L17.6,4L18.3,11.2z"/>
			<path fill="#FFD600" d="M51.1,33.6l-9.9,1l-8.9-11.8l1.3,12.6l-8,0.8L22.3,3.6l12.4-1.2c1.7-0.2,3.2-0.1,4.6,0.3
			c1.3,0.4,2.5,1,3.4,1.9c0.9,0.8,1.7,1.8,2.2,3c0.5,1.2,0.9,2.4,1,3.8c0.2,2.5-0.1,4.6-1.1,6.2c-1,1.7-2.5,2.9-4.7,3.6L51.1,33.6z
			 M31.8,17.3l1.5-0.2c1.6-0.2,2.7-0.6,3.5-1.4c0.8-0.8,1.1-1.8,1-3.1c-0.1-1.3-0.7-2.3-1.6-2.9C35.3,9.2,34,9,32.5,9.1L31,9.3
			L31.8,17.3z"/>
			<path fill="#FFD600" d="M57.7,0L61,32.6l-8,0.8L49.7,0.8L57.7,0z"/>
			<path fill="#FFD600" d="M17.9,66.5l13.7-1.4l0.7,7.2L4.4,75.1l12.9-27L4.4,49.4l-0.7-7.2l27-2.7L17.9,66.5z"/>
			<path fill="#FFD600" d="M49.2,63.4L62.9,62l0.7,7.2L35.7,72l12.9-27l-12.9,1.3L35,39.1l27-2.7L49.2,63.4z"/>
		</symbol>
	</defs>
</svg>

	<div id="modal-default" class="modal">
	<div class="modal-close">
		<svg class="icon">
			<use xlink:href="#close"></use>
		</svg>
	</div>
	<div class="modal-content"></div>
</div>

<div id="modal-login" class="modal">
	<div class="modal-close">
		<svg class="icon">
			<use xlink:href="#close"></use>
		</svg>
	</div>
	<div id="modal-login-content" class="modal-content"></div>
</div>

<div id="modal-overlay"></div>

</body>
</html>

<!-- Created with InterRed V17.4.1, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 79611166, iBID: 79612110, CID: 54685520, iCID: 54686012 -->
<!-- Link: $(LB79611166:Linktext)$ $(LC54685520:Linktext)$ -->
<!-- Generiert: 2021-01-26 17:29:16 -->
