<!doctype html>
<html lang="de">
<head>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Einzelhandel in Crailsheim: Das Geschäft mit dem Ramadan | Südwest Presse Online</title>

	<link rel="shortcut icon" href="/img/favicon.ico" type="image/png">
	<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
	<link rel="manifest" href="/img/favicons/manifest.json">
	<link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg" color="#dd0835">
	<meta name="theme-color" content="#ffffff">

	<link rel="stylesheet" href="/css/main.min.css?ts=20190415173000">

	<script src="/js/main.min.js?ts=20190415173000"></script>

			<link rel="amphtml" href="https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html?_XML=AMP">
	
		<meta http-equiv="last-modified" content="Wed, 22 May 2019 10:47:02 +0200" >
			<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html">
	
		<link rel="canonical" href="https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html" />
	
	<link rel="preload" as="font" href="/fonts/roboto-v18-latin-700.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/fonts/roboto-v18-latin-regular.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/fonts/roboto-v18-latin-700.woff2" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/fonts/roboto-v18-latin-regular.woff2" type="font/woff" crossorigin="anonymous">


	
<!-- Schema.org Allgemeine Infos -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://www.swp.de",
  "name": "Südwest Presse Online-Dienste GmbH",
  "contactPoint": {
    "@type": "ContactPoint",
    "telephone": "+49 0731 / 156 - 0",
    "contactType": "Customer service"
  }
}
</script>

	<!-- Schema.org Breadcrumb -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement":
  [
	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
		"@id": "/",
		"name": "Startseite"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
		"@id": "/suedwesten/",
		"name": "Südwesten"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
		"@id": "/suedwesten/staedte/",
		"name": "Städte"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
		"@id": "/suedwesten/staedte/crailsheim/",
		"name": "Crailsheim"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 5,
	  "item":
	  {
		"@id": "",
		"name": "Einzelhandel in Crailsheim: Das Geschäft mit dem Ramadan"
	  }
	}  ]
}
</script>
	
			<!-- Schema.org Artikel -->
		<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
		    "@type": "WebPage",
		    "@id": "https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html"
		  },
		  "headline": "Einzelhandel in Crailsheim: Das Geschäft mit dem Ramadan",
		  "image": [
		  			 
					"https://www.swp.de/imgs/07/4/3/4/2/4/7/6/1/522f6e2973b4bd81.jpeg", 			 
					"https://www.swp.de/imgs/07/4/3/4/2/4/7/6/1/484abf05f2fda75e.jpeg", 			 
					"https://www.swp.de/imgs/07/4/3/4/2/4/7/6/1/851b2bdec09f0901.jpeg", 			 
					"https://www.swp.de/imgs/07/4/3/4/2/4/7/6/1/8621f0625e5bc997.jpeg", 			 
					"https://www.swp.de/imgs/07/4/3/4/2/4/7/6/1/b645b4b818f56ebc.jpeg"					  		   ],
		  "datePublished": "2019-05-22T10:46:00+02:00",
		  "dateModified": "2019-05-22T10:47:02+02:00",
		  "author": [
		  								{
					  "@type": "Organization",
					  "name": "swp.de"
					}
							  ],
		   "publisher": {
		    "@type": "Organization",
		    "name": "SWP",
		    "logo": {
		      "@type": "ImageObject",
		      "url": "https://www.swp.de/img/swpde-logo_google-112x112.jpg"
		    }
		  },
		  "description": "Im Fastenmonat kaufen Muslime kräftig ein. Vor allem orientalische Spezialitäten-Geschäfte machen Plus. Auch deutsche Handelsketten wollen profitieren, nur gibt es da noch kein griffiges Konzept. "
		}
		</script>
	
	

<meta name="author" content="Südwest Presse Online-Dienste GmbH">
<meta name="publisher" content="Südwest Presse Online-Dienste GmbH">
<meta name="dcterms.rights" content="Alle Rechte vorbehalten. Vervielfältigung nur mit schriftlicher Genehmigung">
<meta name="dcterms.rightsHolder" content="Südwest Presse">
<meta name="dcterms.audience" content="All">
<meta name="robots" content="index, follow, noarchive">

<meta name="description" content="Im Fastenmonat kaufen Muslime kräftig ein. Vor allem orientalische Spezialitäten-Geschäfte machen Plus. Auch deutsche Handelsketten wollen profitieren, nur gibt es da noch kein griffiges Konzept. " />
<meta name="news_keywords" content="" >

<meta name="generator" content="InterRed V17.4.0, http://www.interred.de/, InterRed GmbH" />

<!-- Facebook/G+ Meta Data -->
<meta property="fb:admins" content="100000128122346">
<meta name="twitter:site" content="@SWPde">
<meta property="og:url" content="https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html" >
<meta property="og:site_name" content="swp.de">
<meta property="og:title" content="Einzelhandel in Crailsheim: Das Geschäft mit dem Ramadan">
<meta property="og:locale" content="de_DE">
<meta property="og:description" content="Im Fastenmonat kaufen Muslime kräftig ein. Vor allem orientalische Spezialitäten-Geschäfte machen Plus. Auch deutsche Handelsketten wollen profitieren, nur gibt es da noch kein griffiges Konzept. ">
<meta property="og:type" content="article">

		<meta property="og:image" content="https://www.swp.de/imgs/07/4/3/4/2/4/7/6/1/522f6e2973b4bd81.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1500">
	<meta property="og:image:height" content="1000">
		<meta property="og:image" content="https://www.swp.de/imgs/07/4/3/4/2/4/7/6/1/484abf05f2fda75e.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1500">
	<meta property="og:image:height" content="1000">
		<meta property="og:image" content="https://www.swp.de/imgs/07/4/3/4/2/4/7/6/1/851b2bdec09f0901.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1500">
	<meta property="og:image:height" content="1000">
		<meta property="og:image" content="https://www.swp.de/imgs/07/4/3/4/2/4/7/6/1/8621f0625e5bc997.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1500">
	<meta property="og:image:height" content="1001">
		<meta property="og:image" content="https://www.swp.de/imgs/07/4/3/4/2/4/7/6/1/b645b4b818f56ebc.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1500">
	<meta property="og:image:height" content="1023">
	


	<meta property="article:published_time" content="2019-05-22T10:46:00+02:00">
		<meta property="article:modified_time" content="2019-05-22T10:47:02+02:00">
		<meta property="article:expiration_time" content="2040-12-31T00:00:00+01:00">
		<meta property="article:section" content="crailsheim"/>


			<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

	<script async src="//www.instagram.com/embed.js"></script>
	
		<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
          f.parentNode.insertBefore(j,f);})
    (window,document,'script','dataLayer','GTM-PS7WZBT');
</script>
<!-- End Google Tag Manager -->

        <script src="https://script.ioam.de/iam.js?m=1"></script>

	



<script type="text/javascript">
    var oms_zone= "localnews";
    var WLRCMD="";

    var oms_targeting_region = "crailsheim";
    var oms_targeting_werbekunde = "";
    var oms_targeting_bundesland = ['BW', 'BY'];
    var oms_targeting_artikelid = "";
    var oms_targeting_community = "crailsheim";
</script>
<script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>


	
</head>

<body class="">
	<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS7WZBT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<!-- End Google Tag Manager (noscript) -->

			<div id="fb-root"></div>
	<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	
	<div class="container-fluid wrapper">
				<div class="row d-none d-sm-block">
			<div class="col">
					<!-- Werbeelement -->
			



        
        <div id="parent-adbox-superbanner" class="row justify-content-center">
            <div id="gpt-adbox-superbanner"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="superbanner"
                 data-gpt-viewport-large="superbanner"
                 data-gpt-parent="parent-adbox-superbanner"
                 data-gpt-unit="localnews"
                 data-gpt-region="crailsheim"
                 data-gpt-customer=""
                 class="adZone px-0"></div>
        </div>

    

	
			</div>
		</div>
				<div class="row">
			<div class="col bg-white content-col">
								<header class="row">
	<div id="header-navigation" class="col">
		<div class="row px-md-3">
						<div id="linklisterow" class="col-12 mt-3 text-right d-none d-md-block font-size-xs">
				<ul class="sub-nav mb-0">
										<li class="float-left mr-3">
						<a  href="https://ezeitung.swp.de/suedwestpresse/crailsheim" target="_blank">eZeitung</a>
					</li>
										<li class="float-left mr-3">
						<a  href="https://erleben.swp.de/newsletter/?utm_source=swp&amp;utm_medium=toplink&amp;source=swp_header_link" target="_blank">Newsletter</a>
					</li>
										<li class="float-left mr-3">
						<a  href="https://shop.swp.de/" target="_blank">Shop</a>
					</li>
										<li class="float-left mr-0">
						<a  href="https://abo.swp.de/ulm/abo/" target="_blank">Abo</a>
					</li>
									</ul>
			</div>
						<div class="col-12 text-center py-md-3" id="logorow">
				<a href="/" id="logo-container">
					<img id="logo" class="img-fluid mx-auto initial" src="/imgs/11/2/4/1/8/2/1/1/9/Logo_SWPde-b8f122795686ed99.svg" alt="">
									</a>
			</div>
		</div>
		
				
								
		<div class="row px-md-3">
			<div class="col">
				<nav data-ajax-url="/includes/ajax_treenodeid_controller_16257247.php">
					<a href="#" class="nav-open d-block d-md-none">
						<button class="hamburger hamburger--elastic-r" aria-label="Menü" type="button">
							  <span class="hamburger-box">
								  <span class="hamburger-inner"></span>
							  </span>
						</button>
					</a>
										<!-- mega menu -->
					<ul id="mobileMenu" class="sky-mega-menu d-md-block sky-mega-menu-response-to-stack">

						<!-- suchfeld -->
						<form name="searchForm" method="get" action="/suche/">
							<div class="row d-sm-block d-md-none">
								<div class="col-12 mt-3 text-center font-size-xxs">
									<div class="input-group mb-3">
										<input autocomplete="off" id="searchStringMobil" name="q" type="search" class="form-control" placeholder="Suchbegriff" aria-label="Suchbegriff">
										<div class="input-group-append">
											<button class="btn btn-primary" type="submit">Los</button>
										</div>
									</div>
								</div>
							</div>
						</form>
						<!--/ suchfeld -->

						<!-- home -->
													<li class="d-none d-md-block pl-0">
								<a class="" href="/" title="Startseite">
									<svg class="icon">
										<use xlink:href="#home"></use>
									</svg>
								</a>
							</li>
												<!--/ home -->

																		<li data-tree-id="20315" aria-haspopup="true">
							<a href="/suedwesten/" class="nav-border active">Südwesten
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/"
	   	class="nav-border active">
	Städte
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/bietigheim-bissingen/"
	   	class=" ">
	Bietigheim-Bissingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/crailsheim/"
	   	class=" active">
	Crailsheim
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/ehingen/"
	   	class=" ">
	Ehingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/gaildorf/"
	   	class=" ">
	Gaildorf
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/geislingen/"
	   	class=" ">
	Geislingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/goeppingen/"
	   	class=" ">
	Göppingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/hechingen/"
	   	class=" ">
	Hechingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/heidenheim/"
	   	class=" ">
	Heidenheim
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/metzingen/"
	   	class=" ">
	Metzingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/muensingen/"
	   	class=" ">
	Münsingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/neu-ulm/"
	   	class=" ">
	Neu-Ulm
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/reutlingen/"
	   	class=" ">
	Reutlingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/schwaebisch-hall/"
	   	class=" ">
	Schwäbisch Hall
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/stuttgart/"
	   	class=" ">
	Stuttgart
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/ulm/"
	   	class=" ">
	Ulm
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/"
	   	class="nav-border ">
	Landkreise
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/alb-donau/"
	   	class=" ">
	Alb-Donau
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/alb-neckar/"
	   	class=" ">
	Alb-Neckar
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/lk-goeppingen/"
	   	class=" ">
	Göppingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/lk-heidenheim/"
	   	class=" ">
	Heidenheim
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/kreis-neu-ulm-bayern/"
	   	class=" ">
	Kreis Neu-Ulm
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/lk-ludwigsburg/"
	   	class=" ">
	Ludwigsburg
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/lk-reutlingen/"
	   	class=" ">
	Reutlingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/lk-schwaebisch-hall/"
	   	class=" ">
	Schwäbisch Hall
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/zollernalb/"
	   	class=" ">
	Zollernalb
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/suedwesten/landespolitik/"
	   	class=" ">
	Landespolitik
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/suedwesten/bilder/"
	   	class=" ">
	Bilder
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/suedwesten/video/"
	   	class=" ">
	Video
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20319" aria-haspopup="true">
							<a href="/blaulicht/" class="nav-border ">Blaulicht
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/blaulicht/bietigheim-bissingen/"
	   	class=" ">
	Bietigheim-Bissingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/crailsheim/"
	   	class=" ">
	Crailsheim
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/ehingen/"
	   	class=" ">
	Ehingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/gaildorf/"
	   	class=" ">
	Gaildorf
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/goeppingen-geislingen/"
	   	class=" ">
	Göppingen / Geislingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/hechingen/"
	   	class=" ">
	Hechingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/heidenheim/"
	   	class=" ">
	Heidenheim
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/metzingen/"
	   	class=" ">
	Metzingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/muensingen/"
	   	class=" ">
	Münsingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/reutlingen/"
	   	class=" ">
	Reutlingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/schwaebisch-hall/"
	   	class=" ">
	Schwäbisch Hall
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/ulm-neu-ulm/"
	   	class=" ">
	Ulm
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/bilder/"
	   	class=" ">
	Bilder
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20313" aria-haspopup="true">
							<a href="/sport/" class="nav-border ">Sport
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/"
	   	class="nav-border ">
	Fußball lokal
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/alb/"
	   	class=" ">
	Alb
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/donau/"
	   	class=" ">
	Donau
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/donau-iller/"
	   	class=" ">
	Donau-Iller
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/enz-murr/"
	   	class=" ">
	Enz-Murr
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/hohenlohe/"
	   	class=" ">
	Hohenlohe
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/ostwuerttemberg/"
	   	class=" ">
	Ostwürttemberg
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/neckar-fils/"
	   	class=" ">
	Neckar-Fils
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/zollern/"
	   	class=" ">
	Zollern
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/sport/fussball-national/"
	   	class="nav-border ">
	Fußball national
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/sport/fussball-national/bundesliga/"
	   	class=" ">
	Bundesliga
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-national/2-liga/"
	   	class=" ">
	2. Liga
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-national/dfb-pokal/"
	   	class=" ">
	DFB Pokal
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/sport/fussball-international/"
	   	class="nav-border ">
	Fußball international
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/sport/fussball-international/champions-league/"
	   	class=" ">
	Champions League
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-international/europa-league/"
	   	class=" ">
	Europa League
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-international/nationalmannschaft/"
	   	class=" ">
	Nationalmannschaft
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-international/em-quali/"
	   	class=" ">
	EM-Quali
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-international/wm-2018/"
	   	class=" ">
	WM 2018 | News
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-international/ausland/"
	   	class=" ">
	Ausland
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/"
	   	class="nav-border ">
	Mehr Lokalsport
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/bietigheim-bissingen/"
	   	class=" ">
	Bietigheim-Bissingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/crailsheim/"
	   	class=" ">
	Crailsheim
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/ehingen/"
	   	class=" ">
	Ehingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/gaildorf/"
	   	class=" ">
	Gaildorf
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/goeppingen-geislingen/"
	   	class=" ">
	Göppingen / Geislingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/hechingen/"
	   	class=" ">
	Hechingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/heidenheim/"
	   	class=" ">
	Heidenheim
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/metzingen/"
	   	class=" ">
	Metzingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/muensingen/"
	   	class=" ">
	Münsingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/reutlingen/"
	   	class=" ">
	Reutlingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/schwaebisch-hall/"
	   	class=" ">
	Schwäbisch Hall
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/ulm/"
	   	class=" ">
	Ulm
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/sport/basketball/"
	   	class=" ">
	Basketball
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/sport/wintersport/"
	   	class=" ">
	Wintersport
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/sport/handball/"
	   	class=" ">
	Handball
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/sport/weitere-sportarten/"
	   	class=" ">
	Weitere Sportarten
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/sport/bilder/"
	   	class=" ">
	Bilder
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/sport/video/"
	   	class=" ">
	Video
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20295" aria-haspopup="true">
							<a href="/politik/" class="nav-border ">Politik
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/politik/inland/"
	   	class=" ">
	Inland
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/politik/ausland/"
	   	class=" ">
	Ausland
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/politik/bilder/"
	   	class=" ">
	Bilder
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/politik/video/"
	   	class=" ">
	Video
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20307" aria-haspopup="true">
							<a href="/unterhaltung/" class="nav-border ">Unterhaltung
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/unterhaltung/leute/"
	   	class=" ">
	Leute
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/unterhaltung/tv/"
	   	class=" ">
	TV
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/unterhaltung/kino/"
	   	class=" ">
	Kino
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/unterhaltung/kultur/"
	   	class=" ">
	Kultur
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/unterhaltung/video/"
	   	class=" ">
	Video
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20299" aria-haspopup="true">
							<a href="/panorama/" class="nav-border ">Panorama
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/panorama/bilder/"
	   	class=" ">
	Bilder
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/panorama/video/"
	   	class=" ">
	Video
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20311" aria-haspopup="true">
							<a href="/anzeigen/" class="nav-border ">Anzeigen
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/anzeigen/bietigheim-bissingen/"
	   	class=" ">
	Bietigheim-Bissingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/crailsheim/"
	   	class=" ">
	Crailsheim
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/ehingen/"
	   	class=" ">
	Ehingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/gaildorf/"
	   	class=" ">
	Gaildorf
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/geislingen/"
	   	class=" ">
	Geislingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/goeppingen/"
	   	class=" ">
	Göppingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/hechingen/"
	   	class=" ">
	Hechingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/heidenheim/"
	   	class=" ">
	Heidenheim
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/metzingen/"
	   	class=" ">
	Metzingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/muensingen/"
	   	class=" ">
	Münsingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/neu-ulm/"
	   	class=" ">
	Neu-Ulm
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/reutlingen/"
	   	class=" ">
	Reutlingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/schwaebisch-hall/"
	   	class=" ">
	Schwäbisch Hall
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/ulm/"
	   	class=" ">
	Ulm
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="" aria-haspopup="true">
							<a href="" class="nav-border ">Mehr
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/gesundheit/"
	   	class=" ">
	Gesundheit
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/wirtschaft/"
	   	class="nav-border ">
	Wirtschaft
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/wirtschaft/news/"
	   	class=" ">
	News
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/wirtschaft/karriere/"
	   	class=" ">
	Karriere
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/wissenschaft/"
	   	class=" ">
	Wissenschaft
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/digitales/"
	   	class="nav-border ">
	Digitales
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/digitales/video/"
	   	class=" ">
	Video
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/reise/"
	   	class=" ">
	Reise
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/auto/"
	   	class=" ">
	Auto
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/haus-und-garten/"
	   	class=" ">
	Haus &amp; Garten
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/leben-und-freizeit/"
	   	class=" ">
	Leben &amp; Freizeit
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/bilder/"
	   	class=" ">
	Bilder
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/video/"
	   	class=" ">
	Video
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="http://sonderthemen.swp.de/crailsheim"
	   	target="_blank"
	rel="nofollow noopener"
		class=" ">
	Sonderthemen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="https://shop.reservix.de/off/login_check.php?id=470253d28d9ee773901ec22a5b13d3e46ae8c525140a78da35d8b53120039bb7&amp;setlaengebreite=1&amp;plz=89073"
	   	target="_blank"
	rel="nofollow noopener"
		class=" ">
	Events &amp; Tickets
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="http://events.swp.de/crailsheim/veranstaltungen/veranstaltungen/"
	   	target="_blank"
	rel="nofollow noopener"
		class=" ">
	Veranstaltungen
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
												
						
												<li class="d-none right pr-0">
							<a href="#" class="auth ssoLogin btnLoginD" title="Anmelden">
								<svg class="icon">
									<use xlink:href="#login"></use>
								</svg>
							</a>
						</li>
						<li class="d-none right pr-0">
							<a href="#" class="auth btnProfileD" title="Profil">
								<svg class="icon">
									<use xlink:href="#login"></use>
								</svg>
							</a>
							<div class="profile-nav">
								<div class="row no-gutters text-right">
									<button class="border-bottom btn btn-light col p-md-3 rounded-0 ssoProfile text-right">
										Mein Konto
									</button>
								</div>
								<div class="row no-gutters text-right">
									<button class="border-bottom btn btn-light col p-md-3 rounded-0 ssoSubscriptions text-right">
										Meine Abonnements
									</button>
								</div>
								<div class="row no-gutters text-right">
									<button class="border-bottom btn btn-light btnLogoutD col p-md-3 rounded-0 ssoLogout text-right">
										Abmelden
									</button>
								</div>
							</div>
						</li>
						<li class="d-none d-md-block right" id="openDesktopSearch">
							<a href="#" title="Suche">
								<svg class="icon">
									<use xlink:href="#search"></use>
								</svg>
							</a>
							<div class="search-nav">
								<form name="searchForm" action="/suche/">
									<div class="row no-gutters">
										<div class="col-md-12 p-md-3">
											<div class="input-group">
												<input autocomplete="off" id="searchString" name="q" type="search" class="form-control" placeholder="Suchbegriff" aria-label="Suchbegriff">
												<div class="input-group-append">
													<button class="btn btn-primary" type="submit">Los</button>
												</div>
											</div>
										</div>
									</div>
								</form>
							</div>
						</li>
												<div class="row d-none d-md-none">
							<div class="col-12 mt-3 text-center">
								<a class="ssoLogin btnLoginM btn btn-primary w-100 txt-color-white" href="#" role="button">Anmelden</a>
							</div>
						</div>
												<div class="row d-none d-md-none">
							<div class="col-12 mt-3 text-center">
								<a class="ssoProfile btn border border-primary w-100" href="#" role="button">Mein Konto</a>
							</div>
							<div class="col-12 mt-3 text-center">
								<a class="ssoSubscriptions btn border border-primary w-100" href="#" role="button">Meine Abonnements</a>
							</div>
							<div class="col-12 mt-3 text-center">
								<a class="ssoLogout btnLogoutM btn btn-primary w-100 txt-color-white" href="#" role="button">Abmelden</a>
							</div>
						</div>
													<div class="row d-sm-block d-md-none">
								<div class="col-12 mt-3 text-center font-size-xs">
									<ul class="sub-nav">
																				<li class="float-left mr-3">
											<a  href="https://ezeitung.swp.de/suedwestpresse/crailsheim" target="_blank">eZeitung</a>
										</li>
																				<li class="float-left mr-3">
											<a  href="https://erleben.swp.de/newsletter/?utm_source=swp&amp;utm_medium=toplink&amp;source=swp_header_link" target="_blank">Newsletter</a>
										</li>
																				<li class="float-left mr-3">
											<a  href="https://shop.swp.de/" target="_blank">Shop</a>
										</li>
																				<li class="float-left ">
											<a  href="https://abo.swp.de/ulm/abo/" target="_blank">Abo</a>
										</li>
																			</ul>
								</div>
							</div>
											</ul>
				</nav>
			</div>
		</div>
	</header>

	<div class="row d-none" id="teaser-list">
		<div class="col-12">
			<div class="row px-3">
									<div class="col-4">
						<div class="bg-white mx-md-0 row teaser teaser-lay-5">
							<div class="col-12 font-size-zero px-0">
								<a href="#">
									<picture>
										<img data-src="#" title="" class="img-fluid w-100" alt="" data-format="1:1"/>
									</picture>
								</a>
							</div>
							<div class="col-12 p-4">
								<small class="d-block kicker mb-1"></small>
								<h2 class="title mb-lg-3">
									<a href="#"></a>
								</h2>
							</div>
						</div>
					</div>
									<div class="col-4">
						<div class="bg-white mx-md-0 row teaser teaser-lay-5">
							<div class="col-12 font-size-zero px-0">
								<a href="#">
									<picture>
										<img data-src="#" title="" class="img-fluid w-100" alt="" data-format="1:1"/>
									</picture>
								</a>
							</div>
							<div class="col-12 p-4">
								<small class="d-block kicker mb-1"></small>
								<h2 class="title mb-lg-3">
									<a href="#"></a>
								</h2>
							</div>
						</div>
					</div>
									<div class="col-4">
						<div class="bg-white mx-md-0 row teaser teaser-lay-5">
							<div class="col-12 font-size-zero px-0">
								<a href="#">
									<picture>
										<img data-src="#" title="" class="img-fluid w-100" alt="" data-format="1:1"/>
									</picture>
								</a>
							</div>
							<div class="col-12 p-4">
								<small class="d-block kicker mb-1"></small>
								<h2 class="title mb-lg-3">
									<a href="#"></a>
								</h2>
							</div>
						</div>
					</div>
							</div>
		</div>
	</div>


		
				<!-- Teaser Breaking News -->


												<div class="row px-md-3 pt-2">
					<div class="col-12">
						<nav aria-label="breadcrumb">
							<ol class="breadcrumb font-size-xs mt-2">
																											<li class="breadcrumb-item" aria-current="page">
																																	<a  href="/" target="_self">Startseite</a>
																																</li>
																																				<li class="breadcrumb-item" aria-current="page">
																																	<a  href="/suedwesten/" target="_self">Südwesten</a>
																																</li>
																																				<li class="breadcrumb-item" aria-current="page">
																																	<a  href="/suedwesten/staedte/" target="_self">Städte</a>
																																</li>
																																				<li class="breadcrumb-item" aria-current="page">
																																	<a  href="/suedwesten/staedte/crailsheim/" target="_self">Crailsheim</a>
																																</li>
																																				<li class="breadcrumb-item active" aria-current="page">
																						Einzelhandel in Crailsheim: Das Geschäft mit dem Ramadan
																				</li>
																								</ol>
						</nav>
					</div>
				</div>
				
				
		<!-- Werbeelement -->
		<div class="row justify-content-center px-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-billboard" class="adZone row mx-0 justify-content-center my-3">
            <div id="gpt-adbox-billboard"
                 data-gpt-viewport-small="pos2"
                 data-gpt-viewport-medium=""
                 data-gpt-viewport-large="billboard"
                 data-gpt-parent="parent-adbox-billboard"
                 data-gpt-unit="localnews"
                 data-gpt-region="crailsheim"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	

	<!-- Start .articleDetail -->
	<article class="row justify-content-center articleDetail mt-2">

		<header class="col-11 px-0 px-md-5 col-xl-10 mb-5">
			<h1 class="text-center">
								<span class="preface d-block txt-color-red">
					Einzelhandel in Crailsheim
				</span>
								Das Geschäft mit dem Ramadan
			</h1>
		</header>

				<section class="col-12 mt-2 px-0 px-md-5">
			<div class="media-container swiper-container">
				<div class="swiper-button-prev">
					<svg class="icon">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-left"></use>
					</svg>
				</div>

				<div class="swiper-wrapper">
									<div class="swiper-slide">
						<figure>
							<picture class="d-block position-relative">
								<source media="(max-width: 575px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_f6c68016504cd920e82dc009b1b6411c/w575_h323_x750_y500_522f6e2973b4bd81.jpeg" data-format="16:9">
								<source media="(max-width: 768px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_69652106b717e0e06ab0a5d876975fd6/w767_h431_x750_y500_522f6e2973b4bd81.jpeg" data-format="16:9">
								<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_4cdac08879bdc50f91297d0ec5ebcf89/w1176_h662_x750_y500_522f6e2973b4bd81.jpeg" data-format="16:9">
								<img data-src="/imgs/07/4/3/4/2/4/7/6/1/tok_4cdac08879bdc50f91297d0ec5ebcf89/w1176_h662_x750_y500_522f6e2973b4bd81.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
								<div class="swiper-pagination pagination position-absolute py-1 text text-white font-size-xs bottom-center"></div>
							</picture>
							<figcaption class="text-center figcaption mt-3 px-3">
								Bunt wie im Orient ist die Warenbezeichnung in Sadan Bicers Fleischwelt „Et Dünyasi“ im türkischen Supermarkt City-Center in Crailsheim.  <br/>																<span class="copyright font-weight-bold">© Foto: Melanie Boujenoui</span>
															</figcaption>
						</figure>
					</div>
									<div class="swiper-slide">
						<figure>
							<picture class="d-block position-relative">
								<source media="(max-width: 575px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_ee9ff9af652d5207e74daeeced5c700b/w575_h323_x750_y500_484abf05f2fda75e.jpeg" data-format="16:9">
								<source media="(max-width: 768px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_f86d4632091f8cbb731c10048fd4dc49/w767_h431_x750_y500_484abf05f2fda75e.jpeg" data-format="16:9">
								<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_7e9c09dd713e9c535455cd51f7990575/w1176_h662_x750_y500_484abf05f2fda75e.jpeg" data-format="16:9">
								<img data-src="/imgs/07/4/3/4/2/4/7/6/1/tok_7e9c09dd713e9c535455cd51f7990575/w1176_h662_x750_y500_484abf05f2fda75e.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
								<div class="swiper-pagination pagination position-absolute py-1 text text-white font-size-xs bottom-center"></div>
							</picture>
							<figcaption class="text-center figcaption mt-3 px-3">
								Sohn Mehmet Kaan und Vater Mustafa Koc (von links) sind auch Geschäftspartner. Während Mustafa Koc das gesamte City-Center führt, obliegt Mehmet Kaan Koc die Leitung des City-Hotels. <br/>																<span class="copyright font-weight-bold">© Foto: Melanie Boujenoui</span>
															</figcaption>
						</figure>
					</div>
									<div class="swiper-slide">
						<figure>
							<picture class="d-block position-relative">
								<source media="(max-width: 575px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_10568d8a877f50da1452e4e84627d0a4/w575_h323_x750_y500_851b2bdec09f0901.jpeg" data-format="16:9">
								<source media="(max-width: 768px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_71ead7e722d9314c4db60207f4e27c1d/w767_h431_x750_y500_851b2bdec09f0901.jpeg" data-format="16:9">
								<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_c04bc0c13ba04a9baafb4b0a06c76768/w1176_h662_x750_y500_851b2bdec09f0901.jpeg" data-format="16:9">
								<img data-src="/imgs/07/4/3/4/2/4/7/6/1/tok_c04bc0c13ba04a9baafb4b0a06c76768/w1176_h662_x750_y500_851b2bdec09f0901.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
								<div class="swiper-pagination pagination position-absolute py-1 text text-white font-size-xs bottom-center"></div>
							</picture>
							<figcaption class="text-center figcaption mt-3 px-3">
								Viele Muslime begehen das Fastenbrechen auch in Restaurants – einige bieten dafür extra „Iftar“-Büffets.    <br/>																<span class="copyright font-weight-bold">© Foto: Archiv</span>
															</figcaption>
						</figure>
					</div>
									<div class="swiper-slide">
						<figure>
							<picture class="d-block position-relative">
								<source media="(max-width: 575px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_b41c59ca1ee8bd7b4ad4cdd375eabbbb/w575_h323_x750_y500_8621f0625e5bc997.jpeg" data-format="16:9">
								<source media="(max-width: 768px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_7feb8b869f7d9578a1172f1ae821b8c1/w767_h431_x750_y500_8621f0625e5bc997.jpeg" data-format="16:9">
								<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_8464ca5537f5ec443ee1cdc1aa7bbd1d/w1176_h662_x750_y500_8621f0625e5bc997.jpeg" data-format="16:9">
								<img data-src="/imgs/07/4/3/4/2/4/7/6/1/tok_8464ca5537f5ec443ee1cdc1aa7bbd1d/w1176_h662_x750_y500_8621f0625e5bc997.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
								<div class="swiper-pagination pagination position-absolute py-1 text text-white font-size-xs bottom-center"></div>
							</picture>
							<figcaption class="text-center figcaption mt-3 px-3">
								Das Fastenbrechen findet in muslimisch geprägten Lädern auch auf öffentlicher Straße statt. Auf dem Bild sitzen Muslime in der Altstadt von Skopje, Nordmakedonien, zum „Iftar“ zusammen. <br/>																<span class="copyright font-weight-bold">© Foto: Archiv</span>
															</figcaption>
						</figure>
					</div>
									<div class="swiper-slide">
						<figure>
							<picture class="d-block position-relative">
								<source media="(max-width: 575px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_d9fdf9659907c31247374986689091ed/w575_h323_x750_y511_b645b4b818f56ebc.jpeg" data-format="16:9">
								<source media="(max-width: 768px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_9acb3a0552ee1e3f4d2b4969c68be494/w767_h431_x750_y511_b645b4b818f56ebc.jpeg" data-format="16:9">
								<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_63733a5547914397e5b13db051464a79/w1176_h662_x750_y511_b645b4b818f56ebc.jpeg" data-format="16:9">
								<img data-src="/imgs/07/4/3/4/2/4/7/6/1/tok_63733a5547914397e5b13db051464a79/w1176_h662_x750_y511_b645b4b818f56ebc.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
								<div class="swiper-pagination pagination position-absolute py-1 text text-white font-size-xs bottom-center"></div>
							</picture>
							<figcaption class="text-center figcaption mt-3 px-3">
								Eine palestinensische Familie beim Fastenbrechen im Gaza-Streifen.  <br/>																<span class="copyright font-weight-bold">© Foto: Archiv</span>
															</figcaption>
						</figure>
					</div>
							</div>

				<div class="swiper-button-next">
					<svg class="icon">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-right"></use>
					</svg>
				</div>
			</div>
		</section>
		
		<section class="col-12 col-md-11 col-xl-10 article-content">
			<div class="row socialBar mb-3">
	<div class="col-12 col-lg-auto">
		<div class="row no-gutters">

									<div class="col-auto mr-2 mb-2">
				<a class="rounded p-2 bg-facebook txt-color-white" target="_blank" rel="nofollow noreferrer" title="auf Facebook empfehlen"
				   href="https://www.facebook.com/sharer/sharer.php?u=https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html"
				   				   onclick="window.open(this.href, 'Auf Facebook empfehlen', 'width=400, height=500');
					TrackGAEvent('SocialTrack', 'Sharing intent', 'Facebook' , 1); return false;"
				   				>
					<svg class="icon fill-white">
						<use xlink:href="#facebook-square"></use>
					</svg>
					<span class="d-none d-md-inline-block">Teilen</span>
				</a>
			</div>
			
			
			
			
			
						
						<div class="col-auto mr-2 mb-2">
				<a class="rounded p-2 bg-facebook-messenger txt-color-white" target="_blank" rel="nofollow noreferrer" title="per Messenger teilen"
				   href="https://www.facebook.com/dialog/send?&app_id=869983366433739&link=https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html&redirect_uri=https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html" >
					<svg class="icon fill-white">
						<use xlink:href="#facebook-messenger"></use>
					</svg>
				</a>
			</div>
			
			
			
			
						
			
						<div class="col-auto mr-2 mb-2">
				<a class="rounded p-2 bg-twitter txt-color-white" target="_blank" rel="nofollow noreferrer"
				   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.swp.de%2Fsuedwesten%2Fstaedte%2Fcrailsheim%2Fcrailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html"
				   				   onclick="window.open(this.href, 'Twittern', 'width=400, height=500'); TrackGAEvent('SocialTrack', 'Sharing intent', 'Twitter' , 1); return false;"
				   title="Twittern"
				   				>
					<svg class="icon fill-white">
						<use xlink:href="#twitter"></use>
					</svg>
					<span class="d-none d-md-inline-block">Twittern</span>
				</a>
			</div>
			
			
			
						
			
			
			
			
						
			
			
			
			
						
			
			
			
						<div class="col-auto mb-2">
				<a class="rounded p-2 bg-light-gray txt-color-medium-gray" title="per E-Mail teilen"
				   href="mailto:m.mustermann@domain.de?subject=Meine%20Empfehlung%20&amp;body=Diesen%20interessanten%20Artikel%20habe%20ich%20auf%20www.swp.de%20gelesen%20 https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html"
				>
					<svg class="icon fill-medium-gray">
						<use xlink:href="#email"></use>
					</svg>
				</a>
			</div>
			
					</div>
	</div>
</div>



			<div class="row article-text">
				<div class="col-12">
					

										<!-- Werbeelement, muss an erster Stelle stehen um float greifen zu lassen -->
						<!-- Werbeelement -->
		<div class="row justify-content-center px-md-3 float-md-right ml-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-rectangle_oben" class="adZone row mx-0 justify-content-center my-3">
            <div id="gpt-adbox-rectangle_oben"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="rectangle_oben"
                 data-gpt-viewport-large="rectangle_oben"
                 data-gpt-parent="parent-adbox-rectangle_oben"
                 data-gpt-unit="localnews"
                 data-gpt-region="crailsheim"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	
					
					<!-- autor -->
					<div class="authorDate my-4 font-weight-bold d-block">
						Crailsheim / Melanie Boujenoui
						<span class="font-weight-normal"><time datetime="2019-05-22 10:47" class="text-left font-weight-normal txt-color-dark-gray">22.05.2019 - 10:47</time>&nbsp;Uhr</span>
					</div>

										<span class="teaser lead d-block mb-3">
						Im Fastenmonat kaufen Muslime kräftig ein. Vor allem orientalische Spezialitäten-Geschäfte machen Plus. Auch deutsche Handelsketten wollen profitieren, nur gibt es da noch kein griffiges Konzept.
					</span>
					
					
														<!-- Werbeelement -->
		<div class="row justify-content-center px-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-pos5" class="adZone row mx-0 justify-content-center my-3">
            <div id="gpt-adbox-pos5"
                 data-gpt-viewport-small="pos5"
                 data-gpt-viewport-medium=""
                 data-gpt-viewport-large=""
                 data-gpt-parent="parent-adbox-pos5"
                 data-gpt-unit="localnews"
                 data-gpt-region="crailsheim"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	
						
													<p>Seit 16 Tagen ist <a href="https://de.wikipedia.org/wiki/Ramadan" target="_blank" rel="nofollow">Ramadan</a>. Für einen Großteil der schätzungsweise fünf Millionen Muslime in Deutschland – <strong>etwa 800.000</strong> sind es in Baden-Württemberg – ticken die Uhren noch bis zum 4. Juni anders. Dann ist <a href="https://de.wikipedia.org/wiki/Fest_des_Fastenbrechens" target="_blank" rel="nofollow">Zuckerfest</a>. Solange gilt es, während es hell ist, auf Essen, Trinken, Rauchen und anderweitige Vergnüglichkeiten zu verzichten, bis dann nach Son­nen­untergang das Fasten gebrochen werden darf. Seit Jahren steigen im Fastenmonat die Umsätze im Einzelhandel. In islamischen Ländern <strong>um etwa 40 Prozent</strong>. Bekleidung und Haushaltswaren sind dann besonders beliebt. In der Region profitiert vor allem der Lebensmittelsektor von der Kauflust der Fastenden, allen voran die Ethno-Supermärkte.</p><p>Die beiden Mitarbeiter des <a href="https://www.mk-group-crailsheim.de/city-center/" target="_blank" rel="nofollow">türkischen Supermarkts City-Center</a> im Crailsheimer Stadtviertel Roßfeld, treten deshalb ihre tägliche Fahrt zum Großhändler nach Stuttgart <strong>früher an als sonst</strong>. Bereits um 3 Uhr lenken sie den Lkw auf den Frischemarkt. Im Ramadan herrscht dort großer Andrang. Nur wer früh kommt, erhält die beste Ware. „Unser Obst und Gemüse hat nicht schon tagelang im Kühlhaus gelegen. Es ist frisch. Das wissen unsere Kunden und sie erwarten es auch“, erklärt Mustafa Koc, Geschäftsführer des Supermarkts, und ergänzt: „Meine Einkäufer <strong>testen jede Sorte auf Qualität</strong>.“ Das heißt Tomaten, Paprika, Melonen aufschneiden, riechen, anschauen – nur reinbeißen geht zur Fastenzeit nicht. <div class="bg-white mx-md-0 row my-3 py-3 border-top border-bottom">
        <div class="align-self-center col-3 col-md-3 font-size-zero order-2 order-md-1 px-0">
        <a href="/suedwesten/staedte/ludwigsburg/intervallfasten_-lieber-mit-dem-arzt-absprechen-28397974.html">
                        <picture>
                <source media="(max-width: 575px)" data-srcset="/imgs/07/3/6/1/0/6/0/3/2/tok_245049c9a146f689177c8744d958a5e6/w575_h575_x723_y351_b46506e4796e904e.jpeg" data-format="1:1">
                <source media="(max-width: 768px)" data-srcset="/imgs/07/3/6/1/0/6/0/3/2/tok_40afd582860e886e6fa4f4a76d4d46ab/w767_h767_x723_y351_b46506e4796e904e.jpeg" data-format="1:1">
                <source media="(max-width: 1399px)" data-srcset="/imgs/07/3/6/1/0/6/0/3/2/tok_8ec2f2d2ba74218028538ec86ac49da6/w991_h557_x723_y351_b46506e4796e904e.jpeg" data-format="16:9">
                <img data-src="/imgs/07/3/6/1/0/6/0/3/2/tok_fccb29cabb4fa559c244b7865b65d2d6/w575_h323_x723_y351_b46506e4796e904e.jpeg" class="img-fluid w-100 loaded" alt="" data-format="16:9">
            </picture>
                    </a>
    </div>
        <div class="align-self-center align-self-md-start col-9 col-md-8 order-1 order-md-2 p-4">
        <div class="title mb-md-3 font-size-md">
            <small class="d-block kicker font-size-xs">Fastenzeit</small>
            <a class="txt-color-black" href="/suedwesten/staedte/ludwigsburg/intervallfasten_-lieber-mit-dem-arzt-absprechen-28397974.html">
                Intervallfasten: Lieber mit dem Arzt absprechen
            </a>
        </div>
        <p class="d-none d-md-block m-0">
            Intermittierendes Fasten liegt im Trend. Klinische Studien über  langfristige Gewichtsreduktion gibt es jedoch noch nicht.
        </p>
    </div>
</div>
</p><h2>Der Genuss kommt zum Ramadan am Abend</h2><p>„Im Ramadan verkaufen wir gut <strong>15 bis 20 Prozent mehr</strong> als sonst“, sagt Koc. Mehr Konsum in einer Zeit der Mäßigung und des Verzichts – passt das zusammen? „Waren Sie schon einmal hungrig einkaufen?“, fragt der Geschäftsmann schmunzelnd zurück. Psychologisch sei das eine Erklärung, warum während des Fastens tendenziell mehr im Einkaufskorb landet. Ein anderer Faktor sei, dass diese Zeit auch für <strong>Gemeinschaft und Zusammenkunft</strong> stehe. „Familien und Freunde laden sich gegenseitig ein und servieren zum gemeinsamen Fastenbrechen am Abend leckere Köstlichkeiten. Da kocht man dann schnell mal für zehn, zwölf oder mehr Personen“, erklärt Demet Hamza, eine Kundin. „Und die Gäste bringen <strong>kleine Geschenke</strong> mit. In der Regel sind es Süßigkeiten“, fügt sie an. So werden neben den Frischwaren vor allem Süßspeisen wie <a href="https://de.wikipedia.org/wiki/Baklava" target="_blank" rel="nofollow">„Baklava“</a> gekauft. Aber auch Datteln, Käse, Yufka-Teig und Joghurt gehören zum <strong>typischen Ramadan-Einkauf</strong>. Damit dieser nicht zur finanziellen Belastung wird, bietet Koc spezielle Angebote. Er weiß genau, was die Kunden brauchen.</p><p>Tagsüber herrscht im Laden kaum Betrieb. <strong>Erst am späten Nachmittag</strong> drängen sich die Kunden durch die engen Verkaufsgänge. Das Ramadan-Brot, ein übergroßer Fladen mit Sesam und Schwarzkümmel, wird erst nachmittags geliefert. Es ist ein Verkaufsrenner. Auch an der Fleisch­theke machen die meisten Halt. Bei Sadan Bicer, Inhaber der angeschlossenen Metzgerei im City-Center, steigt der Umsatz derzeit sogar um 30 Prozent. „Besonders nachgefragt wird die <a href="https://de.wikipedia.org/wiki/Merguez" target="_blank" rel="nofollow">arabische Hackfleischbratwurst ,Merguez’</a>, die habe ich nur an Ramadan. Außerdem verkauft sich <strong>mariniertes Geflügel</strong> gut. Das geht dann am Abend schnell.“ Schließlich hätten einige der Kunden die fasten, ja ganz normale Arbeitstage.</p><p>Am boomenden Ramadan-Geschäft haben deutsche Supermärkte bisher relativ wenig Anteil. „Während große Lebensmittelketten in England oder Frankreich den Fastenmonat längst als Umsatzbringer erkannt haben, wagt sich der Einzelhandel hierzulande <strong>nur zögerlich</strong> an Ramadan-Aktionen heran. Und wenn <a href="https://www.verbraucherzentrale.de/wissen/...und.../wann-ist-ein-produkt-halal-12283" target="_blank" rel="nofollow">,Halal’-Produkte</a>, also islamkonforme Lebensmittel, im Sortiment geführt werden, sind sie <strong>eher versteckt</strong> platziert“, weiß Julia Büch vom <a href="https://de.mintel.com/" target="_blank" rel="nofollow">Marktforschungsunternehmen Mintel</a>.</p><p>So bietet der <a href="https://www.lidl.de/" target="_blank" rel="nofollow">Discounter Lidl</a> derzeit aktionsbedingt unter der <strong>Eigenmarke „1001 delights“</strong> Produkte wie getrocknete Tomaten, Kürbiskerne oder Fladenbrot. Die <a href="https://www.kaufland.de/" target="_blank" rel="nofollow">Handelskette Kaufland</a>, die wie Lidl zur <a href="https://de.wikipedia.org/wiki/Schwarz-Gruppe" target="_blank" rel="nofollow">Neckarsulmer Schwarz-Gruppe</a> gehört, traut sich seit letztem Jahr neben „den üblichen orientalischen Spezialitäten“ mit einem <strong>Ramadan-Kalender</strong> hervor. Wie beim Adventskalender stecken hinter jedem Türchen Süßigkeiten, Spielsachen oder schokolierte Datteln in der Erwachsenen-Ausgabe. <div class="bg-white mx-md-0 row my-3 py-3 border-top border-bottom">
        <div class="align-self-center col-3 col-md-3 font-size-zero order-2 order-md-1 px-0">
        <a href="/suedwesten/staedte/hechingen/wirbel-um-weihnachtsgruesse-von-widmann-mauz-28798710.html">
                        <picture>
                <source media="(max-width: 575px)" data-srcset="/imgs/07/3/7/1/8/2/9/5/4/tok_9c20aba77830d0f4eab0cdf474797aaa/w575_h575_x600_y450_4bab0458d8f2a9af.jpeg" data-format="1:1">
                <source media="(max-width: 768px)" data-srcset="/imgs/07/3/7/1/8/2/9/5/4/tok_a05f296d0e3792dc186afd67da0560e2/w767_h767_x600_y450_4bab0458d8f2a9af.jpeg" data-format="1:1">
                <source media="(max-width: 1399px)" data-srcset="/imgs/07/3/7/1/8/2/9/5/4/tok_f9f45e0943e25aa9a9cc1761ae823dc8/w991_h557_x600_y450_4bab0458d8f2a9af.jpeg" data-format="16:9">
                <img data-src="/imgs/07/3/7/1/8/2/9/5/4/tok_ad9427434b66974ed890851a6e09d507/w575_h323_x600_y450_4bab0458d8f2a9af.jpeg" class="img-fluid w-100 loaded" alt="" data-format="16:9">
            </picture>
                    </a>
    </div>
        <div class="align-self-center align-self-md-start col-9 col-md-8 order-1 order-md-2 p-4">
        <div class="title mb-md-3 font-size-md">
            <small class="d-block kicker font-size-xs">Hechingen</small>
            <a class="txt-color-black" href="/suedwesten/staedte/hechingen/wirbel-um-weihnachtsgruesse-von-widmann-mauz-28798710.html">
                Wirbel um Weihnachtsgrüße von Widmann-Mauz
            </a>
        </div>
        <p class="d-none d-md-block m-0">
            Mit einer Weihnachtskarte sorgte die Integrationsbeauftragte der Bundesregierung, Annette Widmann-Mauz, nun für Wirbel.
        </p>
    </div>
</div>
</p><h2>Deutsche Händler haben Angst vor einem „Shitstorm“</h2><p>Bei der <a href="https://www.rtl.de/cms/ramadankalender-von-kaufland-spaltet-das-netz-4148489.html" target="_blank" rel="nofollow">Einführung des Produkts</a> musste Kaufland allerdings <strong>Kritik</strong> einstecken von Kunden, die für den Islam hier selbst im Einkaufsregal keinen Platz sehen.  <a href="https://www.aldi-sued.de/" target="_blank" rel="nofollow">Aldi Süd</a> bietet „anlässlich des Ramadans keine besonderen Aktionsartikel an“, führt jedoch seine <strong>„Schätze des Orients“</strong> immer wieder im Sortiment.</p><p>Wie hoch der Umsatz durch die Kaufkraft der Muslime allgemein und speziell an Ramadan ist, dazu gibt es bislang <strong>keine brauchbaren Studien</strong>. Selcuk Eyüpoglu, Leiter Produktmanagement, von der <a href="https://shop.ethnoiq.de/de/" target="_blank" rel="nofollow">Marketing-Beratung Ethno IQ</a> meint: „Im Vergleich zu Ostern und Weihnachten hat der Ramadan beim deutschen Handel <strong>kaum Vermarktung</strong> erfahren. Hier fehlt es sicher an Erfahrung. So überwiegt möglicherweise die Angst, ins berühmte ,Fettnäpfchen’ zu treten.“ Auch die generelle Verunsicherung bei der Frage, ob der Islam zu Deutschland gehört oder nicht, spiegele sich im Kommerz wider. Groß sei vermutlich die <strong>Furcht vor einer negativen Reaktion</strong> auf Kampagnen, die die muslimische Zielgruppe ansprechen sollen. Am Ende bleibe die Frage zu klären, wie viel „bunte Vielfalt“ es sein darf.</p><h2> </h2><h2>Das könnte dich auch interessieren:</h2><p><div class="bg-white mx-md-0 row my-3 py-3 border-top border-bottom">
        <div class="align-self-center col-3 col-md-3 font-size-zero order-2 order-md-1 px-0">
        <a href="/suedwesten/landespolitik/gefangen-im-trauma-31079957.html">
                        <picture>
                <source media="(max-width: 575px)" data-srcset="/imgs/07/4/3/3/2/4/3/9/3/tok_3aaa22addbe4b3a805a3da52cfd7973a/w575_h575_x750_y500_db7b5f051105dd3d.jpeg" data-format="1:1">
                <source media="(max-width: 768px)" data-srcset="/imgs/07/4/3/3/2/4/3/9/3/tok_250eb79973c8f3c307b25ef28e42a8c9/w767_h767_x750_y500_db7b5f051105dd3d.jpeg" data-format="1:1">
                <source media="(max-width: 1399px)" data-srcset="/imgs/07/4/3/3/2/4/3/9/3/tok_826e52a200c05482a0c66b42ca37992c/w991_h557_x750_y500_db7b5f051105dd3d.jpeg" data-format="16:9">
                <img data-src="/imgs/07/4/3/3/2/4/3/9/3/tok_d6edff7ffe38edb01c167ecd203c6674/w575_h323_x750_y500_db7b5f051105dd3d.jpeg" class="img-fluid w-100 loaded" alt="" data-format="16:9">
            </picture>
                    </a>
    </div>
        <div class="align-self-center align-self-md-start col-9 col-md-8 order-1 order-md-2 p-4">
        <div class="title mb-md-3 font-size-md">
            <small class="d-block kicker font-size-xs">Nahost</small>
            <a class="txt-color-black" href="/suedwesten/landespolitik/gefangen-im-trauma-31079957.html">
                Gefangen im Trauma
            </a>
        </div>
        <p class="d-none d-md-block m-0">
            Im Jahr 2015 nahm die Landesregierung 1000 vom IS verfolgte Jesidinnen auf. Wie geht es ihnen heute? Und was ist mit den Familien, die zurück blieben? Eine Spurensuche im Nordirak und dem deutschen Südwesten.
        </p>
    </div>
</div>
</p>
						
						
												
												
																										<div class="bg-light p-5 mb-3">
								<p class="font-weight-bold">Info</p>
								<p>800 000 Muslime leben laut Statistischem Landesamt in Baden-Württemberg.</p>
							</div>
													
												
												
									</div>
			</div>
							<div class="row socialBar mb-3">
	<div class="col-12 col-lg-auto">
		<div class="row no-gutters">

									<div class="col-auto mr-2 mb-2">
				<a class="rounded p-2 bg-facebook txt-color-white" target="_blank" rel="nofollow noreferrer" title="auf Facebook empfehlen"
				   href="https://www.facebook.com/sharer/sharer.php?u=https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html"
				   				   onclick="window.open(this.href, 'Auf Facebook empfehlen', 'width=400, height=500');
					TrackGAEvent('SocialTrack', 'Sharing intent', 'Facebook' , 1); return false;"
				   				>
					<svg class="icon fill-white">
						<use xlink:href="#facebook-square"></use>
					</svg>
					<span class="d-none d-md-inline-block">Teilen</span>
				</a>
			</div>
			
			
			
			
			
						
						<div class="col-auto mr-2 mb-2">
				<a class="rounded p-2 bg-facebook-messenger txt-color-white" target="_blank" rel="nofollow noreferrer" title="per Messenger teilen"
				   href="https://www.facebook.com/dialog/send?&app_id=869983366433739&link=https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html&redirect_uri=https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html" >
					<svg class="icon fill-white">
						<use xlink:href="#facebook-messenger"></use>
					</svg>
				</a>
			</div>
			
			
			
			
						
			
						<div class="col-auto mr-2 mb-2">
				<a class="rounded p-2 bg-twitter txt-color-white" target="_blank" rel="nofollow noreferrer"
				   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.swp.de%2Fsuedwesten%2Fstaedte%2Fcrailsheim%2Fcrailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html"
				   				   onclick="window.open(this.href, 'Twittern', 'width=400, height=500'); TrackGAEvent('SocialTrack', 'Sharing intent', 'Twitter' , 1); return false;"
				   title="Twittern"
				   				>
					<svg class="icon fill-white">
						<use xlink:href="#twitter"></use>
					</svg>
					<span class="d-none d-md-inline-block">Twittern</span>
				</a>
			</div>
			
			
			
						
			
			
			
			
						
			
			
			
			
						
			
			
			
						<div class="col-auto mb-2">
				<a class="rounded p-2 bg-light-gray txt-color-medium-gray" title="per E-Mail teilen"
				   href="mailto:m.mustermann@domain.de?subject=Meine%20Empfehlung%20&amp;body=Diesen%20interessanten%20Artikel%20habe%20ich%20auf%20www.swp.de%20gelesen%20 https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html"
				>
					<svg class="icon fill-medium-gray">
						<use xlink:href="#email"></use>
					</svg>
				</a>
			</div>
			
					</div>
	</div>
</div>



				
			
		</section>
	</article>

    
		
        <div class="row justify-content-center mt-5">
            <div class="col-12">
                                	<!-- Werbeelement -->
		<div class="row justify-content-center px-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
    <div id="parent-adbox-gemeindebanner" class="adZone row my-3">
        <div id="gpt-adbox-gemeindebanner"
             data-gpt-viewport-small=""
             data-gpt-viewport-medium=""
             data-gpt-viewport-large=""
             data-gpt-parent="parent-adbox-gemeindebanner"
             data-gpt-unit="localnews"
             data-gpt-region="crailsheim"
             data-gpt-customer=""
             class="inner col-auto"></div>
    </div>

    

		</div>
	</div>
	
                            </div>
            <div class="col-12 col-md-5 mb-sm-3">
                	<!-- Werbeelement -->
		<div class="row justify-content-center px-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-rectangle_oms" class="adZone row mx-0 justify-content-center my-3">
            <div id="gpt-adbox-rectangle_oms"
                 data-gpt-viewport-small="pos1"
                 data-gpt-viewport-medium="rectangle_oms"
                 data-gpt-viewport-large="rectangle_oms"
                 data-gpt-parent="parent-adbox-rectangle_oms"
                 data-gpt-unit="localnews"
                 data-gpt-region="crailsheim"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	
            </div>
            <div class="col-12 col-md-5">
                	<!-- Werbeelement -->
		<div class="row justify-content-center px-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-rectangle_unten" class="adZone row mx-0 justify-content-center my-3">
            <div id="gpt-adbox-rectangle_unten"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="rectangle_unten"
                 data-gpt-viewport-large="rectangle_unten"
                 data-gpt-parent="parent-adbox-rectangle_unten"
                 data-gpt-unit="localnews"
                 data-gpt-region="crailsheim"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	
            </div>
        </div>
            
	<div class="row justify-content-center popular-content mt-3 bg-lighter-gray">
		<div class="col-12 p-0 col-md-11 col-lg-10 px-3 px-md-0">
			<div class="module-title px-md-0 my-3 mx-0 mx-md-3 position-relative row border-bottom border-dark">
				<span class="col-12 col-md px-0 py-md-3 text-uppercase">Meist gelesene News</span>
			</div>
		</div>
		<div class="col-12 p-0 col-md-11 col-lg-10 px-3 px-md-0">
					<!-- Grid-Lay-2-L -->
<div class="row pt-md-3 justify-content-center px-md-3">
	<div class="col-md-6 col-lg-4">
			<!-- Teaser-Lay-3 (Default)-->
	<div class="bg-white mx-md-0 row teaser teaser-lay-3">
					<div class="col-12 align-self-center font-size-zero px-0">
				<a href="/suedwesten/staedte/crailsheim/crailsheim-storch-stoerche-tot-tod-regen-nass-kalt-31102075.html">
																	<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/4/3/4/3/9/2/7/9/tok_5c7c51a73efdfc26d4194ba4677220b0/w576_h324_x352_y288_7acbfd1dfbabba03.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/4/3/4/3/9/2/7/9/tok_e4f8b2b9b66bec23f30551e83691c423/w704_h396_x352_y288_7acbfd1dfbabba03.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/3/4/3/9/2/7/9/tok_6c0657c39a655b4638051112e242a27b/w411_h576_x352_y288_7acbfd1dfbabba03.jpeg" data-format="5:7">
							<img data-src="/imgs/07/4/3/4/3/9/2/7/9/tok_5bc374efa327c847bfbacc593ef7e579/w370_h518_x352_y288_7acbfd1dfbabba03.jpeg" class="img-fluid w-100" alt="" data-format="5:7"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Crailsheim</small>
						<h2 class="title mb-lg-3">
				<a href="/suedwesten/staedte/crailsheim/crailsheim-storch-stoerche-tot-tod-regen-nass-kalt-31102075.html">
					<span class="preface txt-color-red">Störche in Crailsheim</span>
					Zu nass und zu kalt: Crailsheimer Storchenküken sind tot
				</a>
			</h2>
								</div>
	</div>

	</div>
	<div class="col-md-6 col-lg-4">
		<div class="row">
			<div class="col-12">
					<!-- Teaser-Lay-5 (Default) -->
	<div class="bg-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/suedwesten/staedte/crailsheim/der-tragische-tod-der-crailsheimer-storchenkueken-31102101.html">
																										<div class="image">
									<svg class="big-icon">
										<use xlink:href="#camera"></use>
									</svg>
								</div>
																			<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/4/3/4/3/9/5/6/3/tok_5832344ee88071eef661066cf2a7d3a3/w576_h324_x474_y365_9.JPG-b7964efecbc9fbcb.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/4/3/4/3/9/5/6/3/tok_a9e27f3a58beba1901685815513dcd60/w768_h432_x474_y365_9.JPG-b7964efecbc9fbcb.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/3/4/3/9/5/6/3/tok_fda6cd390dfefe3f1320dac5bb013a1b/w574_h323_x474_y365_9.JPG-b7964efecbc9fbcb.jpeg" data-format="16:9">
							<img data-src="/imgs/07/4/3/4/3/9/5/6/3/tok_63187593d86e5413f6eac7618ca23ab5/w400_h225_x474_y365_9.JPG-b7964efecbc9fbcb.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Crailsheim</small>
						<h2 class="title mb-lg-3">
				<a href="/suedwesten/staedte/crailsheim/der-tragische-tod-der-crailsheimer-storchenkueken-31102101.html">
					<span class="preface txt-color-red">Tiere</span>
					Der tragische Tod der Crailsheimer Storchenküken
				</a>
			</h2>
								</div>
	</div>

			</div>
			<div class="col-12">
					<!-- Teaser-Lay-5 (Default) -->
	<div class="bg-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/suedwesten/staedte/crailsheim/ein-haus-fuer-die-sauerbrunnen-kinder-31100737.html">
																	<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/4/3/4/2/4/6/3/1/tok_92a572c6784f9a480c7de3f7e5092bc4/w576_h324_x750_y500_0d06c058313d4640.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/4/3/4/2/4/6/3/1/tok_4306d66127aedab985717b15fd0e372d/w768_h432_x750_y500_0d06c058313d4640.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/3/4/2/4/6/3/1/tok_b7656de63f9a6db0f6cb02ef3b578b1d/w574_h323_x750_y500_0d06c058313d4640.jpeg" data-format="16:9">
							<img data-src="/imgs/07/4/3/4/2/4/6/3/1/tok_a367948881344fa0d29401c3574eb0ae/w400_h225_x750_y500_0d06c058313d4640.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Crailsheim</small>
						<h2 class="title mb-lg-3">
				<a href="/suedwesten/staedte/crailsheim/ein-haus-fuer-die-sauerbrunnen-kinder-31100737.html">
					<span class="preface txt-color-red">Kindergarten in Crailsheim</span>
					Ein Haus für die Sauerbrunnen-Kinder
				</a>
			</h2>
								</div>
	</div>

			</div>
		</div>
	</div>
	<div class="col-md-12 col-lg-4">
		<div class="row">
			<div class="col-12 col-md-6 col-lg-12">
					<!-- Teaser-Lay-5 (Default) -->
	<div class="bg-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html">
																	<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_cc31cb75d9205db07530d7452bbb1109/w576_h324_x750_y500_522f6e2973b4bd81.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_72a9814afcd012e5c1b6f91ec568936a/w768_h432_x750_y500_522f6e2973b4bd81.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/3/4/2/4/7/6/1/tok_9e91771a65fcdf21510d531ded7b1998/w574_h323_x750_y500_522f6e2973b4bd81.jpeg" data-format="16:9">
							<img data-src="/imgs/07/4/3/4/2/4/7/6/1/tok_4efbe41d5d55070c5febe310acf7dc55/w400_h225_x750_y500_522f6e2973b4bd81.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Crailsheim</small>
						<h2 class="title mb-lg-3">
				<a href="/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html">
					<span class="preface txt-color-red">Einzelhandel in Crailsheim</span>
					Das Geschäft mit dem Ramadan
				</a>
			</h2>
								</div>
	</div>

			</div>
			<div class="col-12 col-md-6 col-lg-12">
					<!-- Teaser-Lay-5 (Default) -->
	<div class="bg-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/suedwesten/staedte/crailsheim/crailsheim-nkd-kik-textil-discounter-einzelhandel-schliessung-31100781.html">
																	<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/4/3/4/2/4/8/0/5/tok_b16ec6063db428d7031ba82e1b69da1c/w576_h324_x750_y500_be9836cf3021460d.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/4/3/4/2/4/8/0/5/tok_5404994bf7bc28cca296197f2eef1ef6/w768_h432_x750_y500_be9836cf3021460d.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/3/4/2/4/8/0/5/tok_50debe5441829f88b18ac41e2ff35319/w574_h323_x750_y500_be9836cf3021460d.jpeg" data-format="16:9">
							<img data-src="/imgs/07/4/3/4/2/4/8/0/5/tok_6b1e4e46def58c50f62901b8e738b78d/w400_h225_x750_y500_be9836cf3021460d.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Crailsheim</small>
						<h2 class="title mb-lg-3">
				<a href="/suedwesten/staedte/crailsheim/crailsheim-nkd-kik-textil-discounter-einzelhandel-schliessung-31100781.html">
					<span class="preface txt-color-red">Textil-Discounter in Crailsheim</span>
					NKD verlässt Crailsheim, KiK eröffnet eine neue Filiale
				</a>
			</h2>
								</div>
	</div>

			</div>
		</div>
	</div>
</div>




		</div>
	</div>


            <div class="row justify-content-center popular-content mt-3 py-2 bg-white">
	<div class="col-12 p-0 col-md-11 col-lg-10 px-0 px-md-3">
		<div class="plistaWidget">
			<div data-widget="plista_widget_belowArticle2"></div>
			<script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                }({
                    "publickey": "bef4e57cfb61e5bd926c0f5da6daf5f71c1614c8",
                    "item": {
                        objectid: "31100769", //unique ID, alphanumeric
                        title: "Das Geschäft mit dem Ramadan", //max 255 characters
                        text: "Seit 16 Tagen ist Ramadan. Für einen Großteil der schätzungsweise fünf Millionen Muslime in Deutschland – etwa 800.000 sind es in Baden-Württemberg – ticken die Uhren noch bis zum 4. Juni anders. Dann ist ", //max 255 characters
                        url: "https://www.swp.de/suedwesten/staedte/crailsheim/crailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html", //max 1024 characters
                        img: "https://www.swp.de/imgs/07/4/3/4/2/4/7/6/1/522f6e2973b4bd81.jpeg", //max 255 characters
                        category: "Crailsheim",
                        updated_at: '1558514822', //UNIX timestamp
                        published_at: '1558514760', //UNIX timestamp
                        kicker: 'Einzelhandel in Crailsheim'
                    },
                    "origin": "de"
                }));
			</script>
		</div>
	</div>
</div>


        
        <!-- Artikel-Navigation unter dem Artikel, nur auf small -->
        <div class="article-navigation pt-3 row d-md-none">
            <a href="/" class="bg-dark-blue btn-block p-5 text-center txt-color-white">Zurück zur Startseite</a>
                        <a href="/suedwesten/staedte/crailsheim/ein-haus-fuer-die-sauerbrunnen-kinder-31100737.html" class="bg-primary btn-block mt-0 p-5 text-center txt-color-white">Zum nächsten Artikel</a>
                    </div>

	 

				<footer class="row justify-content-center py-2 px-md-3 font-size-xs mt-5 pt-3 bg-white">
	<div class="col-12 mb-2">
		<div class="row text-center text-md-left">
			<div class="col text-md-left">
				<a href="http://npg-digital.de/" target="_blank">© NPG digital GmbH 2019</a>
				<a href="https://www.interred.de/" target="_blank">Content Management von
										<img class="d-inline" id="interred" data-src="/img/InterRed-Logo.png"
					     alt="InterRed GmbH"
					     height="10"
					     width="82">
									</a>
			</div>
			<div class="col-md text-sm-center text-md-right mt-3 mt-md-0">
				<ul class="sub-nav">
																	<li class="float-left mr-3"><a  href="/agb/">AGB</a></li>
																							<li class="float-left mr-3"><a  href="/privacy/">Datenschutz </a></li>
																							<li class="float-left mr-3"><a  href="/mediadaten/">Mediadaten</a></li>
																							<li class="float-left "><a  href="/impressum/">Impressum</a></li>
															</ul>
			</div>
		</div>
	</div>
</footer>
<div class="d-block d-md-none" id="back2top">
	<svg class="icon">
		<use xlink:href="#arrow-up"></use>
	</svg>
</div>


								


					<script type="text/javascript">
		$.ajax({
			url: '//lr.swp.de/images/pic.gif?m=swpo&b=43424761&cstr=31100769&l=769&tit=Einzelhandel+in+Crailsheim%3A+Das+Gesch%E4ft+mit+dem+Ramadan&url=https%3A%2F%2Fwww.swp.de%2Fsuedwesten%2Fstaedte%2Fcrailsheim%2Fcrailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html&sep=%7C&tce=1&tid=20495&tn=Crailsheim&tp=20293%7C20315%7C20407&tpn=Startseite%7CS%FCdwesten%7CSt%E4dte&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
			success: function(result) {	},
			error: function(result) {}
		});
		</script>
		<noscript>
			<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
				<img src="//lr.swp.de/images/pic.gif?m=swpo&amp;b=43424761&amp;cstr=31100769&amp;l=769&amp;tit=Einzelhandel+in+Crailsheim%3A+Das+Gesch%E4ft+mit+dem+Ramadan&amp;url=https%3A%2F%2Fwww.swp.de%2Fsuedwesten%2Fstaedte%2Fcrailsheim%2Fcrailsheim-ramadan-muslim-muslime-lebensmittel-handel-31100769.html&amp;sep=%7C&amp;tce=1&amp;tid=20495&amp;tn=Crailsheim&amp;tp=20293%7C20315%7C20407&amp;tpn=Startseite%7CS%FCdwesten%7CSt%E4dte&amp;random=86768522&amp;r=&amp;cs=1" width="1" height="1" alt="" />
			</div>
		</noscript>
			

	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 1041949157;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1041949157/?value=0&guid=ON&script=0"/>
		</div>
	</noscript>





								
<script type="application/javascript"
	src="https://static.plenigo.com/static_resources/javascript/AAvBz6R7qEXcsuAqfh6a/plenigo_sdk.min.js"
	data-login-status="loginStatus"
	data-fw="1"
	data-wa=""
	data-hide-metered-counter="true"
	data-client-paywall="true" data-product-id="usVygh64855148303051"
>
</script>

<div class="modal fade" id="plenigoModal" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog">

		<!-- Modal content-->
		<div class="modal-content">
			<div class="modal-header">
				<h4 class="modal-title">Benutzereinstellungen</h4>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</div>
			<div class="modal-body">
				<div id="plenigoSnippet"></div>
			</div>
			<div class="modal-footer">
				<button type="button" class="btn btn-default" data-dismiss="modal">Schlie&szlig;en</button>
			</div>
		</div>

	</div>
</div>


				

<span id="ivwblock">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
	    var desktopTracking = {"st":"swpresse","cp":"sw_staedte_crailsheim_D","sv":"ke","mc":"","co":"DESKTOP","sc":"yes"};
	    var mobileTracking = {"st":"mobswpre","cp":"sw_staedte_crailsheim_D","mc":"","sv":"ke", "co":"MOBILE","sc":"yes"};
	    var iam_data = desktopTracking;
	    var windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	    if (windowWidth < 768 && window.mobileTracking !== undefined) {
	        iam_data = mobileTracking;
	    }
	    if (window.iom && window.iom.c) {
	        iom.c(iam_data,1);
	    }
	</script>
</span>


			</div>
						<div id="omsv_sky_DhtmlLayer_placeholder" class="col-auto d-none d-md-block" style="width: 160px">
					<!-- Werbeelement -->
			



        
        <div id="parent-adbox-skyscraper" class="row">
            <div id="gpt-adbox-skyscraper"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="skyscraper"
                 data-gpt-viewport-large="skyscraper"
                 data-gpt-parent="parent-adbox-skyscraper"
                 data-gpt-unit="localnews"
                 data-gpt-region="crailsheim"
                 data-gpt-customer=""
                 class="adZone px-0"></div>
        </div>

    

	
			</div>
			<div id="gpt-offscreen" style="position: absolute;"></div>
					</div>
	</div>

	<svg version="1.1" class="d-none" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="home" viewBox="0 0 576 512">
            <path d="M488 312.7V456c0 13.3-10.7 24-24 24H348c-6.6 0-12-5.4-12-12V356c0-6.6-5.4-12-12-12h-72c-6.6 0-12 5.4-12 12v112c0 6.6-5.4 12-12 12H112c-13.3 0-24-10.7-24-24V312.7c0-3.6 1.6-7 4.4-9.3l188-154.8c4.4-3.6 10.8-3.6 15.3 0l188 154.8c2.7 2.3 4.3 5.7 4.3 9.3zm83.6-60.9L488 182.9V44.4c0-6.6-5.4-12-12-12h-56c-6.6 0-12 5.4-12 12V117l-89.5-73.7c-17.7-14.6-43.3-14.6-61 0L4.4 251.8c-5.1 4.2-5.8 11.8-1.6 16.9l25.5 31c4.2 5.1 11.8 5.8 16.9 1.6l235.2-193.7c4.4-3.6 10.8-3.6 15.3 0l235.2 193.7c5.1 4.2 12.7 3.5 16.9-1.6l25.5-31c4.2-5.2 3.4-12.7-1.7-16.9z"/>
        </symbol>
        <symbol id="burger" viewBox="0 0 448 512">
            <path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/>
        </symbol>
        <symbol id="close" viewBox="0 0 512 512">
            <path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm101.8-262.2L295.6 256l62.2 62.2c4.7 4.7 4.7 12.3 0 17l-22.6 22.6c-4.7 4.7-12.3 4.7-17 0L256 295.6l-62.2 62.2c-4.7 4.7-12.3 4.7-17 0l-22.6-22.6c-4.7-4.7-4.7-12.3 0-17l62.2-62.2-62.2-62.2c-4.7-4.7-4.7-12.3 0-17l22.6-22.6c4.7-4.7 12.3-4.7 17 0l62.2 62.2 62.2-62.2c4.7-4.7 12.3-4.7 17 0l22.6 22.6c4.7 4.7 4.7 12.3 0 17z"/>
        </symbol>
        <symbol id="search" viewBox="0 0 512 512">
            <path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/>
        </symbol>
        <symbol id="login" viewBox="0 0 512 512">
            <path d="M256 8C119.033 8 8 119.033 8 256s111.033 248 248 248 248-111.033 248-248S392.967 8 256 8zm0 48c110.457 0 200 89.543 200 200 0 36.982-10.049 71.611-27.548 101.328-7.072-25.444-25.663-54.208-63.93-65.374C377.207 271.782 384 248.414 384 224c0-70.689-57.189-128-128-128-70.689 0-128 57.19-128 128 0 24.414 6.793 47.783 19.478 67.954-38.299 11.175-56.876 39.913-63.938 65.362C66.046 327.601 56 292.976 56 256c0-110.457 89.543-200 200-200zm80 168c0 44.183-35.817 80-80 80s-80-35.817-80-80 35.817-80 80-80 80 35.817 80 80zM128 409.669v-27.758c0-20.41 13.53-38.348 33.156-43.955l24.476-6.993C206.342 344.648 230.605 352 256 352s49.658-7.352 70.369-21.038l24.476 6.993C370.47 343.563 384 361.5 384 381.911v27.758C349.315 438.592 304.693 456 256 456s-93.315-17.408-128-46.331z"/>
        </symbol>
        <symbol id="logout" viewBox="0 0 512 512">
            <path d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z"/>
        </symbol>
        <symbol id="caret-right" viewBox="0 0 256 512">
            <path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
        </symbol>
        <symbol id="arrow-left" viewBox="0 0 256 512">
            <path d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"/>
        </symbol>
        <symbol id="arrow-right" viewBox="0 0 256 512">
            <path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
        </symbol>
        <symbol id="arrow-up" viewBox="0 0 448 512">
            <path d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z"/>
        </symbol>
        <symbol id="angle-left" viewBox="0 0 256 512">
            <path d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"/>
        </symbol>
        <symbol id="angle-right" viewBox="0 0 256 512">
            <path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
        </symbol>
        <symbol id="caret-down" viewBox="0 0 320 512">
            <path d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"/>
        </symbol>
        <symbol id="facebook-square" viewBox="0 0 448 512">
            <path fill="currentColor" d="M448 80v352c0 26.5-21.5 48-48 48h-85.3V302.8h60.6l8.7-67.6h-69.3V192c0-19.6 5.4-32.9 33.5-32.9H384V98.7c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9H184v67.6h60.9V480H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"/>
        </symbol>
        <symbol id="twitter" viewBox="0 0 512 512">
            <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/>
        </symbol>
        <symbol id="instagram" viewBox="0 0 448 512">
            <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/>
        </symbol>
        <symbol id="youtube" viewBox="0 0 576 512">
            <path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/>
        </symbol>
        <symbol id="print" viewBox="0 0 512 512">
            <path d="M464 192h-16V81.941a24 24 0 0 0-7.029-16.97L383.029 7.029A24 24 0 0 0 366.059 0H88C74.745 0 64 10.745 64 24v168H48c-26.51 0-48 21.49-48 48v132c0 6.627 5.373 12 12 12h52v104c0 13.255 10.745 24 24 24h336c13.255 0 24-10.745 24-24V384h52c6.627 0 12-5.373 12-12V240c0-26.51-21.49-48-48-48zm-80 256H128v-96h256v96zM128 224V64h192v40c0 13.2 10.8 24 24 24h40v96H128zm304 72c-13.254 0-24-10.746-24-24s10.746-24 24-24 24 10.746 24 24-10.746 24-24 24z"/>
        </symbol>
        <symbol id="paper-plane" viewBox="0 0 512 512">
            <path d="M440 6.5L24 246.4c-34.4 19.9-31.1 70.8 5.7 85.9L144 379.6V464c0 46.4 59.2 65.5 86.6 28.6l43.8-59.1 111.9 46.2c5.9 2.4 12.1 3.6 18.3 3.6 8.2 0 16.3-2.1 23.6-6.2 12.8-7.2 21.6-20 23.9-34.5l59.4-387.2c6.1-40.1-36.9-68.8-71.5-48.9zM192 464v-64.6l36.6 15.1L192 464zm212.6-28.7l-153.8-63.5L391 169.5c10.7-15.5-9.5-33.5-23.7-21.2L155.8 332.6 48 288 464 48l-59.4 387.3z"/>
        </symbol>
        <symbol id="play" viewBox="0 0 448 512">
            <path d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"/>
        </symbol>
        <symbol id="camera" viewBox="0 0 512 512">
            <path d="M512 144v288c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V144c0-26.5 21.5-48 48-48h88l12.3-32.9c7-18.7 24.9-31.1 44.9-31.1h125.5c20 0 37.9 12.4 44.9 31.1L376 96h88c26.5 0 48 21.5 48 48zM376 288c0-66.2-53.8-120-120-120s-120 53.8-120 120 53.8 120 120 120 120-53.8 120-120zm-32 0c0 48.5-39.5 88-88 88s-88-39.5-88-88 39.5-88 88-88 88 39.5 88 88z"/>
        </symbol>
        <symbol id="repeat" viewBox="0 0 512 512">
            <path d="M500.333 0h-47.411c-6.853 0-12.314 5.729-11.986 12.574l3.966 82.759C399.416 41.899 331.672 8 256.001 8 119.34 8 7.899 119.526 8 256.187 8.101 393.068 119.096 504 256 504c63.926 0 122.202-24.187 166.178-63.908 5.113-4.618 5.354-12.561.482-17.433l-33.971-33.971c-4.466-4.466-11.64-4.717-16.38-.543C341.308 415.448 300.606 432 256 432c-97.267 0-176-78.716-176-176 0-97.267 78.716-176 176-176 60.892 0 114.506 30.858 146.099 77.8l-101.525-4.865c-6.845-.328-12.574 5.133-12.574 11.986v47.411c0 6.627 5.373 12 12 12h200.333c6.627 0 12-5.373 12-12V12c0-6.627-5.373-12-12-12z"/>
        </symbol>
        <symbol id="facebook-messenger" viewBox="0 0 448 512">
            <path d="M224 32C15.9 32-77.5 278 84.6 400.6V480l75.7-42c142.2 39.8 285.4-59.9 285.4-198.7C445.8 124.8 346.5 32 224 32zm23.4 278.1L190 250.5 79.6 311.6l121.1-128.5 57.4 59.6 110.4-61.1-121.1 128.5z"/>
        </symbol>
        <symbol id="email" viewBox="0 0 512 512">
            <path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/>
        </symbol>
        <symbol id="file" viewBox="0 0 384 512">
            <path d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zM332.1 128H256V51.9l76.1 76.1zM48 464V48h160v104c0 13.3 10.7 24 24 24h104v288H48z"/>
        </symbol>
        <symbol id="download" viewBox="0 0 512 512">
            <path d="M216 0h80c13.3 0 24 10.7 24 24v168h87.7c17.8 0 26.7 21.5 14.1 34.1L269.7 378.3c-7.5 7.5-19.8 7.5-27.3 0L90.1 226.1c-12.6-12.6-3.7-34.1 14.1-34.1H192V24c0-13.3 10.7-24 24-24zm296 376v112c0 13.3-10.7 24-24 24H24c-13.3 0-24-10.7-24-24V376c0-13.3 10.7-24 24-24h146.7l49 49c20.1 20.1 52.5 20.1 72.6 0l49-49H488c13.3 0 24 10.7 24 24zm-124 88c0-11-9-20-20-20s-20 9-20 20 9 20 20 20 20-9 20-20zm64 0c0-11-9-20-20-20s-20 9-20 20 9 20 20 20 20-9 20-20z"/>
        </symbol>
        <symbol id="whatsapp" viewBox="0 0 448 512">
            <path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/>
        </symbol>
    </defs>
</svg>

</body>
</html>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 43424761, iBID: 43429545, CID: 31100769, iCID: 31101225 -->
<!-- Link: $(LB43424761:Linktext)$ $(LC31100769:Linktext)$ -->
<!-- Generiert: 2019-05-22 10:47:09 -->
