<!DOCTYPE html>
<html lang="de">
<head>
	

		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
		<title>Stuttgart: SPD und GEW: Befristete Lehrer sommers weiterbeschäftigen | Südwest Presse Online</title>

		<link rel="shortcut icon" href="/img/favicon.ico" type="image/png">
		<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/img/favicons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/img/favicons/favicon-16x16.png">
		<link rel="manifest" href="/img/favicons/manifest.json">
		<link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg" color="#dd0835">
		<meta name="theme-color" content="#ffffff">
		
		<link rel="stylesheet" href="/css/bootstrap.css">
		<link rel="stylesheet" href="/css/ie10-viewport-bug-workaround.css">
		<link rel="stylesheet" href="/css/font-awesome.min.css">
		<link rel="stylesheet" href="/css/bootstrap-select.min.css">
		<link rel="stylesheet" href="/css/owl.carousel.min.css">
		<link rel="stylesheet" href="/css/bootstrap3-floating-labels.css">
		<link rel="stylesheet" href="/css/awesome-bootstrap-checkbox.css">
		<link rel="stylesheet" href="/css/bootstrapCustom.css">
		<link rel="stylesheet" href="/css/bootstrapCustomIR.css">
		
		<link href="https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet">
		
		<!-- <script src="/js/jquery.min.js"></script> -->
     	
     	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> 
		<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
		<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
				<script src="//cdnjs.cloudflare.com/ajax/libs/progressbar.js/1.0.1/progressbar.min.js"></script>

		<script src="/js/bootstrap.min.js"></script>
		<script src="/js/ie10-viewport-bug-workaround.js"></script>
		<script src="/js/bootstrap-select.min.js"></script>
		<script src="/js/owl.carousel.min.js"></script>
		<script src="/js/bootstrap3-floating-labels.js"></script>
		<script src="/js/jquery.marquee.min.js"></script>
		<script src="/js/bootstrap-filestyle.min.js"></script>
		<script src="/js/jquery.bcSwipe.min.js"></script>
		<script src="/js/jquery.init.js"></script>

		<script src="/js/custom.js"></script>

		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="/js/html5shiv.min.js"></script>
			<script src="/js/respond.min.js"></script>
		<![endif]-->

<link rel="amphtml" href="https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html?_XML=AMP">

<meta http-equiv="last-modified" content="Thu, 24 May 2018 15:28:27 +0200" >
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html">

<link rel="canonical" href="https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html" />

	
<!-- Schema.org Allgemeine Infos -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://www.swp.de",
  "name": "Südwest Presse Online-Dienste GmbH",
  "contactPoint": {
    "@type": "ContactPoint",
    "telephone": "+49 0731 / 156 - 0",
    "contactType": "Customer service"
  }
}
</script>

			<!-- Schema.org Breadcrumb -->
		<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "BreadcrumbList",
		  "itemListElement": 
		  [
		 			 				 		{
		    		"@type": "ListItem",
		    		"position": 1,
		    		"item": 
		    		{
		      			"@id": "/",
		     			"name": "Startseite"
		    		}
		  		} , 		  				  			 				 		{
		    		"@type": "ListItem",
		    		"position": 2,
		    		"item": 
		    		{
		      			"@id": "/suedwesten/",
		     			"name": "Südwesten"
		    		}
		  		} , 		  				  			 				 		{
		    		"@type": "ListItem",
		    		"position": 3,
		    		"item": 
		    		{
		      			"@id": "/suedwesten/landespolitik/",
		     			"name": "Landespolitik"
		    		}
		  		}		  				  			 				  			  ]
		}
		</script>
	
			<!-- Schema.org Artikel -->
		<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
		    "@type": "WebPage",
		    "@id": "https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html"
		  },
		  "headline": "Stuttgart: SPD und GEW: Befristete Lehrer sommers weiterbeschäftigen",
		  "image": [
		  			 
					"https://www.swp.de/imgs/07/2/9/9/8/1/5/4/8/26d2b8328847d6d0.jpeg"
							   ],
		  "datePublished": "2018-05-24T15:21:00+02:00",
		  "dateModified": "2018-05-24T15:28:27+02:00",
		  "author": {
				   "@type": "Person",
				   "name":
				   				   			"swp.de"
							 		},
		   "publisher": {
		    "@type": "Organization",
		    "name": "SWP",
		    "logo": {
		      "@type": "ImageObject",
		      "url": "https://www.swp.de/img/swpde-logo_google-112x112.jpg"
		    }
		  },
		  "description": "Angesichts der guten Steuereinnahmen haben die Landtags-SPD und die Bildungsgewerkschaft GEW ihre Forderung nach einer Weiterbezahlung befristet beschäftigter ..."
		}
		</script>
	
	




<meta name="author" content="Südwest Presse Online-Dienste GmbH">
<meta name="publisher" content="Südwest Presse Online-Dienste GmbH">
<meta name="dcterms.rights" content="Alle Rechte vorbehalten. Vervielfältigung nur mit schriftlicher Genehmigung">
<meta name="dcterms.rightsHolder" content="Südwest Presse">
<meta name="dcterms.audience" content="All">
<meta name="robots" content="index, follow, noarchive">

<meta name="description" content="Angesichts der guten Steuereinnahmen haben die Landtags-SPD und die Bildungsgewerkschaft GEW ihre Forderung nach einer Weiterbezahlung befristet beschäftigter ..." />
<meta name="news_keywords" content="" >

<meta name="generator" content="InterRed V16.4.8c, http://www.interred.de/, InterRed GmbH" />

<!-- Facebook/G+ Meta Data -->
<meta property="fb:admins" content="100000128122346">
<meta name="twitter:site" content="@SWPde">
<meta property="og:url" content="https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html" >
<meta property="og:site_name" content="swp.de">
<meta property="og:title" content="Stuttgart: SPD und GEW: Befristete Lehrer sommers weiterbeschäftigen">
<meta property="og:locale" content="de_DE">
<meta property="og:description" content="Angesichts der guten Steuereinnahmen haben die Landtags-SPD und die Bildungsgewerkschaft GEW ihre Forderung nach einer Weiterbezahlung befristet beschäftigter ...">
<meta property="og:type" content="article">

		<meta property="og:image" content="https://www.swp.de/imgs/07/2/9/9/8/1/5/4/8/26d2b8328847d6d0.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="800">
	<meta property="og:image:height" content="600">
	


	<meta property="article:published_time" content="2018-05-24T15:21:00+02:00">
		<meta property="article:modified_time" content="2018-05-24T15:28:27+02:00">
		<meta property="article:expiration_time" content="2040-12-31T00:00:00+01:00">
		<meta property="article:section" content="landespolitik"/>


			<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

	<script src="https://platform.instagram.com/de_DE/embeds.js"></script>
	
		<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
          f.parentNode.insertBefore(j,f);})
    (window,document,'script','dataLayer','GTM-PS7WZBT');
</script>
<!-- End Google Tag Manager -->

        <script src="https://script.ioam.de/iam.js?m=1"></script>

	



<script type="text/javascript">
    var oms_zone= "nationalnews";
    var WLRCMD="";

    var oms_targeting_region = "ueberregional";
    var oms_targeting_werbekunde = "";
    var oms_targeting_bundesland = ['BW', 'BY'];
    var oms_targeting_artikelid = "";
</script>
<script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>


	
</head>

<body class="">
	<div id="adArea">
		<div class="container">
			<div id="adAreaTop">
				<div class="swp-adbox ">
	



        
        <div id="parent-adbox-superbanner">
            <div class="adZone">
                <div id="gpt-adbox-superbanner"
                     data-gpt-viewport-small=""
                     data-gpt-viewport-medium="superbanner"
                     data-gpt-viewport-large="superbanner"
                     data-gpt-parent="parent-adbox-superbanner"
                     data-gpt-unit="nationalnews"
                     data-gpt-region="ueberregional"
                     data-gpt-customer=""
                     class="inner"></div>
            </div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>

			</div>
			<div id="adAreaRight">
				<div class="swp-adbox ">
	



        
        <div id="parent-adbox-skyscraper">
            <div class="adZone">
                <div id="gpt-adbox-skyscraper"
                     data-gpt-viewport-small=""
                     data-gpt-viewport-medium="skyscraper"
                     data-gpt-viewport-large="skyscraper"
                     data-gpt-parent="parent-adbox-skyscraper"
                     data-gpt-unit="nationalnews"
                     data-gpt-region="ueberregional"
                     data-gpt-customer=""
                     class="inner"></div>
            </div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>

			</div>
		</div>
	</div>

	<div class="wrapper">
					<div id="fb-root"></div>
	<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
					
		<div id="headArea">
			<div class="container">
				
									
				<ul id="secNavHead">
						<li>
				<a  href="https://ezeitung.swp.de" target="_blank" rel="nofollow">eZeitung</a>
			</li>
						<li>
				<a  href="https://erleben.swp.de/newsletter/?utm_source=swp&amp;utm_medium=toplink&amp;source=swp_header_link" target="_blank" rel="nofollow">Newsletter</a>
			</li>
						<li>
				<a  href="https://shop.swp.de/" target="_blank" rel="nofollow">Shop</a>
			</li>
						<li>
				<a  href="http://abo.swp.de/abo/" target="_blank" rel="nofollow">Abo</a>
			</li>
					</ul>
		
		<div id="logoHead">
						<a href="/" title="Home">
				<img
						style="
							max-height: 75px;
							max-width: 328px;
							height: 100%;
							width: 100%;
						"
						class="a-logo"
						src="/imgs/11/2/4/1/8/2/1/1/9/Logo_SWPde-b8f122795686ed99.svg"
						alt=""
						width="328"
						height="75"
				>
							</a>
		</div>

		
	
				
								
<nav class="main_nav" data-ajax-url="/includes/ajax_treenodeid_controller_16257247.php">
	<input type="checkbox" id="nav_toggler">
	<div class="navigation_wrapper">
		<label for="nav_toggler">
			<span class="glyphicon glyphicon-menu-hamburger toggler" aria-hidden="true"></span>
			<span class="glyphicon glyphicon glyphicon-remove toggler" aria-hidden="true"></span>
		</label>
		
		<div class="scrollable">
			<span class='title'>Navigation</span>
			<ul id="" class="level_1 clearfix">
									<li class="home">
						<a title="Startseite" class="" href="/">
							<span class="text">Home</span>
							<span class="glyphicon glyphicon-home" aria-hidden="true"></span>
						</a>
					</li>
																			<li class="submenu  has_children" data-tree-id="20315">
							<a href="/suedwesten/" class=" trail " data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Südwesten">Südwesten</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class='submenu'>
	<a 
		href="/suedwesten/staedte/"
		title="Städte"
		 

		class="
								"
	>Städte</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/suedwesten/staedte/bietigheim-bissingen/"
		title="Bietigheim-Bissingen"
		 

		class="
								"
	>Bietigheim-Bissingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/crailsheim/"
		title="Crailsheim"
		 

		class="
								"
	>Crailsheim</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/ehingen/"
		title="Ehingen"
		 

		class="
								"
	>Ehingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/gaildorf/"
		title="Gaildorf"
		 

		class="
								"
	>Gaildorf</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/geislingen/"
		title="Geislingen"
		 

		class="
								"
	>Geislingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/goeppingen/"
		title="Göppingen"
		 

		class="
								"
	>Göppingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/hechingen/"
		title="Hechingen"
		 

		class="
								"
	>Hechingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/heidenheim/"
		title="Heidenheim"
		 

		class="
								"
	>Heidenheim</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/metzingen/"
		title="Metzingen"
		 

		class="
								"
	>Metzingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/muensingen/"
		title="Münsingen"
		 

		class="
								"
	>Münsingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/neu-ulm/"
		title="Neu-Ulm"
		 

		class="
								"
	>Neu-Ulm</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/reutlingen/"
		title="Reutlingen"
		 

		class="
								"
	>Reutlingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/schwaebisch-hall/"
		title="Schwäbisch Hall"
		 

		class="
								"
	>Schwäbisch Hall</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/stuttgart/"
		title="Stuttgart"
		 

		class="
								"
	>Stuttgart</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/staedte/ulm/"
		title="Ulm"
		 

		class="
								"
	>Ulm</a>

	</li>

				</ul>
	</li>

																	<li class='submenu'>
	<a 
		href="/suedwesten/landkreise/"
		title="Landkreise"
		 

		class="
								"
	>Landkreise</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/suedwesten/landkreise/alb-donau/"
		title="Alb-Donau"
		 

		class="
								"
	>Alb-Donau</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/alb-neckar/"
		title="Alb-Neckar"
		 

		class="
								"
	>Alb-Neckar</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/lk-goeppingen/"
		title="Göppingen"
		 

		class="
								"
	>Göppingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/lk-heidenheim/"
		title="Heidenheim"
		 

		class="
								"
	>Heidenheim</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/kreis-neu-ulm-bayern/"
		title="Kreis Neu-Ulm"
		 

		class="
								"
	>Kreis Neu-Ulm</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/lk-ludwigsburg/"
		title="Ludwigsburg"
		 

		class="
								"
	>Ludwigsburg</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/lk-reutlingen/"
		title="Reutlingen"
		 

		class="
								"
	>Reutlingen</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/lk-schwaebisch-hall/"
		title="Schwäbisch Hall"
		 

		class="
								"
	>Schwäbisch Hall</a>

	</li>

					<li class=''>
	<a 
		href="/suedwesten/landkreise/zollernalb/"
		title="Zollernalb"
		 

		class="
								"
	>Zollernalb</a>

	</li>

				</ul>
	</li>

																	<li class=''>
	<a 
		href="/suedwesten/landespolitik/"
		title="Landespolitik"
		 

		class="
						 active
					"
	>Landespolitik</a>

	</li>

																	<li class=''>
	<a 
		href="/suedwesten/bilder/"
		title="Bilder"
		 

		class="
								"
	>Bilder</a>

	</li>

																	<li class=''>
	<a 
		href="/suedwesten/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="20319">
							<a href="/blaulicht/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Blaulicht">Blaulicht</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class=''>
	<a 
		href="/blaulicht/bietigheim-bissingen/"
		title="Bietigheim-Bissingen"
		 

		class="
								"
	>Bietigheim-Bissingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/crailsheim/"
		title="Crailsheim"
		 

		class="
								"
	>Crailsheim</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/ehingen/"
		title="Ehingen"
		 

		class="
								"
	>Ehingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/gaildorf/"
		title="Gaildorf"
		 

		class="
								"
	>Gaildorf</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/goeppingen-geislingen/"
		title="Göppingen / Geislingen"
		 

		class="
								"
	>Göppingen / Geislingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/hechingen/"
		title="Hechingen"
		 

		class="
								"
	>Hechingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/heidenheim/"
		title="Heidenheim"
		 

		class="
								"
	>Heidenheim</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/metzingen/"
		title="Metzingen"
		 

		class="
								"
	>Metzingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/muensingen/"
		title="Münsingen"
		 

		class="
								"
	>Münsingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/reutlingen/"
		title="Reutlingen"
		 

		class="
								"
	>Reutlingen</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/schwaebisch-hall/"
		title="Schwäbisch Hall"
		 

		class="
								"
	>Schwäbisch Hall</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/ulm-neu-ulm/"
		title="Ulm"
		 

		class="
								"
	>Ulm</a>

	</li>

																	<li class=''>
	<a 
		href="/blaulicht/bilder/"
		title="Bilder"
		 

		class="
								"
	>Bilder</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="20313">
							<a href="/sport/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Sport">Sport</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class='submenu'>
	<a 
		href="/sport/fussball-lokal/"
		title="Fußball lokal"
		 

		class="
								"
	>Fußball lokal</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/sport/fussball-lokal/alb/"
		title="Alb"
		 

		class="
								"
	>Alb</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/donau/"
		title="Donau"
		 

		class="
								"
	>Donau</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/donau-iller/"
		title="Donau-Iller"
		 

		class="
								"
	>Donau-Iller</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/enz-murr/"
		title="Enz-Murr"
		 

		class="
								"
	>Enz-Murr</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/hohenlohe/"
		title="Hohenlohe"
		 

		class="
								"
	>Hohenlohe</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/kocher-rems/"
		title="Kocher-Rems"
		 

		class="
								"
	>Kocher-Rems</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/neckar-fils/"
		title="Neckar-Fils"
		 

		class="
								"
	>Neckar-Fils</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-lokal/zollern/"
		title="Zollern"
		 

		class="
								"
	>Zollern</a>

	</li>

				</ul>
	</li>

																	<li class='submenu'>
	<a 
		href="/sport/fussball-national/"
		title="Fußball national"
		 

		class="
								"
	>Fußball national</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/sport/fussball-national/bundesliga/"
		title="Bundesliga"
		 

		class="
								"
	>Bundesliga</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-national/2-liga/"
		title="2. Liga"
		 

		class="
								"
	>2. Liga</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-national/dfb-pokal/"
		title="DFB Pokal"
		 

		class="
								"
	>DFB Pokal</a>

	</li>

				</ul>
	</li>

																	<li class='submenu'>
	<a 
		href="/sport/fussball-international/"
		title="Fußball international"
		 

		class="
								"
	>Fußball international</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/sport/fussball-international/champions-league/"
		title="Champions League
 "
		 

		class="
								"
	>Champions League
 </a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-international/europa-league/"
		title="Europa League"
		 

		class="
								"
	>Europa League</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-international/nationalmannschaft/"
		title="Nationalmannschaft"
		 

		class="
								"
	>Nationalmannschaft</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-international/em-quali/"
		title="EM-Quali"
		 

		class="
								"
	>EM-Quali</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-international/wm-quali/"
		title="WM-Quali"
		 

		class="
								"
	>WM-Quali</a>

	</li>

					<li class=''>
	<a 
		href="/sport/fussball-international/ausland/"
		title="Ausland"
		 

		class="
								"
	>Ausland</a>

	</li>

				</ul>
	</li>

																	<li class='submenu'>
	<a 
		href="/sport/mehr-lokalsport/"
		title="Mehr Lokalsport"
		 

		class="
								"
	>Mehr Lokalsport</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/bietigheim-bissingen/"
		title="Bietigheim-Bissingen"
		 

		class="
								"
	>Bietigheim-Bissingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/crailsheim/"
		title="Crailsheim"
		 

		class="
								"
	>Crailsheim</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/ehingen/"
		title="Ehingen"
		 

		class="
								"
	>Ehingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/gaildorf/"
		title="Gaildorf"
		 

		class="
								"
	>Gaildorf</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/goeppingen-geislingen/"
		title="Göppingen / Geislingen"
		 

		class="
								"
	>Göppingen / Geislingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/hechingen/"
		title="Hechingen"
		 

		class="
								"
	>Hechingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/heidenheim/"
		title="Heidenheim"
		 

		class="
								"
	>Heidenheim</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/metzingen/"
		title="Metzingen"
		 

		class="
								"
	>Metzingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/muensingen/"
		title="Münsingen"
		 

		class="
								"
	>Münsingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/reutlingen/"
		title="Reutlingen"
		 

		class="
								"
	>Reutlingen</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/schwaebisch-hall/"
		title="Schwäbisch Hall"
		 

		class="
								"
	>Schwäbisch Hall</a>

	</li>

					<li class=''>
	<a 
		href="/sport/mehr-lokalsport/ulm/"
		title="Ulm"
		 

		class="
								"
	>Ulm</a>

	</li>

				</ul>
	</li>

																	<li class=''>
	<a 
		href="/sport/basketball/"
		title="Basketball"
		 

		class="
								"
	>Basketball</a>

	</li>

																	<li class=''>
	<a 
		href="/sport/wintersport/"
		title="Wintersport"
		 

		class="
								"
	>Wintersport</a>

	</li>

																	<li class=''>
	<a 
		href="/sport/motorsport/"
		title="Motorsport"
		 

		class="
								"
	>Motorsport</a>

	</li>

																	<li class=''>
	<a 
		href="/sport/handball/"
		title="Handball"
		 

		class="
								"
	>Handball</a>

	</li>

																	<li class=''>
	<a 
		href="/sport/weitere-sportarten/"
		title="Weitere Sportarten"
		 

		class="
								"
	>Weitere Sportarten</a>

	</li>

																	<li class=''>
	<a 
		href="/sport/bilder/"
		title="Bilder"
		 

		class="
								"
	>Bilder</a>

	</li>

																	<li class=''>
	<a 
		href="/sport/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="20295">
							<a href="/politik/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Politik">Politik</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class=''>
	<a 
		href="/politik/inland/"
		title="Inland"
		 

		class="
								"
	>Inland</a>

	</li>

																	<li class=''>
	<a 
		href="/politik/ausland/"
		title="Ausland"
		 

		class="
								"
	>Ausland</a>

	</li>

																	<li class=''>
	<a 
		href="/politik/bilder/"
		title="Bilder"
		 

		class="
								"
	>Bilder</a>

	</li>

																	<li class=''>
	<a 
		href="/politik/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="20307">
							<a href="/unterhaltung/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Unterhaltung">Unterhaltung</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class=''>
	<a 
		href="/unterhaltung/leute/"
		title="Leute"
		 

		class="
								"
	>Leute</a>

	</li>

																	<li class=''>
	<a 
		href="/unterhaltung/tv/"
		title="TV"
		 

		class="
								"
	>TV</a>

	</li>

																	<li class=''>
	<a 
		href="/unterhaltung/kino/"
		title="Kino"
		 

		class="
								"
	>Kino</a>

	</li>

																	<li class=''>
	<a 
		href="/unterhaltung/musik/"
		title="Musik"
		 

		class="
								"
	>Musik</a>

	</li>

																	<li class=''>
	<a 
		href="/unterhaltung/kultur/"
		title="Kultur"
		 

		class="
								"
	>Kultur</a>

	</li>

																	<li class=''>
	<a 
		href="/unterhaltung/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="20299">
							<a href="/panorama/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Panorama">Panorama</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class=''>
	<a 
		href="/panorama/bilder/"
		title="Bilder"
		 

		class="
								"
	>Bilder</a>

	</li>

																	<li class=''>
	<a 
		href="/panorama/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="20311">
							<a href="/anzeigen/" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Anzeigen">Anzeigen</a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class=''>
	<a 
		href="/anzeigen/bietigheim-bissingen/"
		title="Bietigheim-Bissingen"
		 

		class="
								"
	>Bietigheim-Bissingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/crailsheim/"
		title="Crailsheim"
		 

		class="
								"
	>Crailsheim</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/ehingen/"
		title="Ehingen"
		 

		class="
								"
	>Ehingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/gaildorf/"
		title="Gaildorf"
		 

		class="
								"
	>Gaildorf</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/geislingen/"
		title="Geislingen"
		 

		class="
								"
	>Geislingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/goeppingen/"
		title="Göppingen"
		 

		class="
								"
	>Göppingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/hechingen/"
		title="Hechingen"
		 

		class="
								"
	>Hechingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/heidenheim/"
		title="Heidenheim"
		 

		class="
								"
	>Heidenheim</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/metzingen/"
		title="Metzingen"
		 

		class="
								"
	>Metzingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/muensingen/"
		title="Münsingen"
		 

		class="
								"
	>Münsingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/neu-ulm/"
		title="Neu-Ulm"
		 

		class="
								"
	>Neu-Ulm</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/reutlingen/"
		title="Reutlingen"
		 

		class="
								"
	>Reutlingen</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/schwaebisch-hall/"
		title="Schwäbisch Hall"
		 

		class="
								"
	>Schwäbisch Hall</a>

	</li>

																	<li class=''>
	<a 
		href="/anzeigen/ulm/"
		title="Ulm"
		 

		class="
								"
	>Ulm</a>

	</li>

															</ul>
													</li>
						
															<li class="submenu  has_children" data-tree-id="">
							<a href="" class="" data-toggle="" role="button" aria-haspopup="true" aria-expanded="false" title="Mehr">Mehr<span class="icon glyphicon glyphicon-menu-down" aria-hidden="true"></span></a>
														<span class="opener glyphicon glyphicon-menu-down"></span>
							<ul class="level_2">
																	<li class=''>
	<a 
		href="/gesundheit/"
		title="Gesundheit"
		 

		class="
								"
	>Gesundheit</a>

	</li>

																	<li class='submenu'>
	<a 
		href="/wirtschaft/"
		title="Wirtschaft"
		 

		class="
								"
	>Wirtschaft</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/wirtschaft/news/"
		title="News"
		 

		class="
								"
	>News</a>

	</li>

					<li class=''>
	<a 
		href="/wirtschaft/karriere/"
		title="Karriere"
		 

		class="
								"
	>Karriere</a>

	</li>

				</ul>
	</li>

																	<li class=''>
	<a 
		href="/wissenschaft/"
		title="Wissenschaft"
		 

		class="
								"
	>Wissenschaft</a>

	</li>

																	<li class='submenu'>
	<a 
		href="/digitales/"
		title="Digitales"
		 

		class="
								"
	>Digitales</a>

			<span class="opener glyphicon glyphicon-menu-down"></span>
		<ul class="level_3">
					<li class=''>
	<a 
		href="/digitales/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

				</ul>
	</li>

																	<li class=''>
	<a 
		href="/reise/"
		title="Reise"
		 

		class="
								"
	>Reise</a>

	</li>

																	<li class=''>
	<a 
		href="/auto/"
		title="Auto"
		 

		class="
								"
	>Auto</a>

	</li>

																	<li class=''>
	<a 
		href="/haus-und-garten/"
		title="Haus &amp; Garten"
		 

		class="
								"
	>Haus &amp; Garten</a>

	</li>

																	<li class=''>
	<a 
		href="/leben-und-freizeit/"
		title="Leben &amp; Freizeit"
		 

		class="
								"
	>Leben &amp; Freizeit</a>

	</li>

																	<li class=''>
	<a 
		href="/bilder/"
		title="Bilder"
		 

		class="
								"
	>Bilder</a>

	</li>

																	<li class=''>
	<a 
		href="/video/"
		title="Video"
		 

		class="
								"
	>Video</a>

	</li>

																	<li class=''>
	<a 
		href="http://sonderthemen.swp.de/"
		title="Sonderthemen"
		 
		target="_blank" 
		rel="nofollow noopener"
		 

		class="
			extern 					"
	>Sonderthemen</a>

	</li>

																	<li class=''>
	<a 
		href="https://shop.reservix.de/off/login_check.php?id=470253d28d9ee773901ec22a5b13d3e46ae8c525140a78da35d8b53120039bb7&amp;setlaengebreite=1&amp;plz=89073"
		title="Events &amp; Tickets"
		 
		target="_blank" 
		rel="nofollow noopener"
		 

		class="
			extern 					"
	>Events &amp; Tickets</a>

	</li>

																	<li class=''>
	<a 
		href="http://events.swp.de/ulm/veranstaltungen/veranstaltungen/"
		title="Veranstaltungen"
		 
		target="_blank" 
		rel="nofollow noopener"
		 

		class="
			extern 					"
	>Veranstaltungen</a>

	</li>

															</ul>
													</li>
						
							</ul>
			
						<div id="optionPanel">
				<ul>
					<li class="login"><a href="#" id="ssoLogin" title="Anmelden" class="auth"><span class="text"> Anmelden</span></a></li>
					<li class="logout"><a href="#" id="ssoLogout" title="Abmelden" class="auth hidden"><span class="text"> Abmelden</span></a></li>
	                <li class="userdata"><a href="#" onclick="sso_benutzerdaten(); return false;" id="ssoBenutzerdaten" title="Benutzerdaten ändern" class="auth hidden"><span class="icon fa fa-user-circle-o" aria-hidden="true"></span></a></li>
					<li class="search"><a href="#" class="search"><span class="icon fa fa-search" aria-hidden="true"></span></a></li>
				</ul>
				<div id="searchDesktop" class="dropDown search">
					<form action="/suche/" name="searchForm">
						<div class="form-group float-label-control">
							<label for="searchString">Suche</label>
							<input type="text" class="form-control" id="searchString" name="q" placeholder="Suchbegriff">
						</div>
						<button type="submit" class="btn btn-default">Suchen</button>
					</form>
				</div>
			</div>
						<ul id="secNavHeadMobile">
								<li>
					<a  href="https://ezeitung.swp.de" target="_blank" rel="nofollow">eZeitung</a>
				</li>
								<li>
					<a  href="https://erleben.swp.de/newsletter/?utm_source=swp&amp;utm_medium=toplink&amp;source=swp_header_link" target="_blank" rel="nofollow">Newsletter</a>
				</li>
								<li>
					<a  href="https://shop.swp.de/" target="_blank" rel="nofollow">Shop</a>
				</li>
								<li>
					<a  href="http://abo.swp.de/abo/" target="_blank" rel="nofollow">Abo</a>
				</li>
							</ul>
					</div>
	</div>
</nav>



<div  id="searchMobil">
	<a  class="search"><span class="icon fa fa-search" aria-hidden="true"></span></a>
	<div class="dropDown search hidden">
		<form action="/suche/" name="searchForm">
			<div class="form-group float-label-control">
				<label for="searchStringMobil">Suche</label>
				<input type="text" class="form-control" id="searchStringMobil" name="q" placeholder="Suchbegriff">
			</div>
			<button type="submit" class="btn btn-default">Suchen</button>
		</form>
	</div>
</div>


<li class="template teaser_list hidden">
	<ul class="" style="">
				<li class="">
			<article class="teaser">
				<a href='#'>
					<figure>
						<div class="cover">
							<img src="" />
						</div>
						<figcaption>
							<p class="stichzeile"></p>
							<p class="teaser"></p>
						</figcaption>
					</figure>
				</a>
			</article>
		</li>
				<li class="">
			<article class="teaser">
				<a href='#'>
					<figure>
						<div class="cover">
							<img src="" />
						</div>
						<figcaption>
							<p class="stichzeile"></p>
							<p class="teaser"></p>
						</figcaption>
					</figure>
				</a>
			</article>
		</li>
				<li class="">
			<article class="teaser">
				<a href='#'>
					<figure>
						<div class="cover">
							<img src="" />
						</div>
						<figcaption>
							<p class="stichzeile"></p>
							<p class="teaser"></p>
						</figcaption>
					</figure>
				</a>
			</article>
		</li>
			</ul>
</li>


			</div>
		</div>
		
		

						<div id="breadcrumbArea">
			<div class="container">
				<ol class="breadcrumb">
													<li>
																		<a  href="/" target="_self">Startseite</a>
																	</li>
																	<li>
																		<a  href="/suedwesten/" target="_self">Südwesten</a>
																	</li>
																	<li>
																		<a  href="/suedwesten/landespolitik/" target="_self">Landespolitik</a>
																	</li>
																	<li class="active">
												Stuttgart: SPD und GEW: Befristete Lehrer sommers weiterbeschäftigen
											</li>
											</ol>
			</div>
		</div>
		
		<div id="contentArea">
			<div class="container">
	    <div class="swp-adbox billboard">
	



        
        <div id="parent-adbox-billboard" class="adZone">
            <div id="gpt-adbox-billboard"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium=""
                 data-gpt-viewport-large="billboard"
                 data-gpt-parent="parent-adbox-billboard"
                 data-gpt-unit="nationalnews"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner"></div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>


	<!-- Start .articleDetail -->
	<div class="articleDetail">

		<h1 class="multiline">
			<span class="subHeadline">Stuttgart</span>
			<span class="headline">SPD und GEW: Befristete Lehrer sommers weiterbeschäftigen</span>
		</h1>

					
			<div class="image">
				<figure>
					<img  src="/imgs/07/2/9/9/8/1/5/4/8/tok_1c1a36d516e749e9dad9e28ded3f2dee/w800_h530_x222_y225_26d2b8328847d6d0.jpeg" alt="Ein Schüler meldet sich. Foto: Armin Weigel/Archiv" width="800" height="530" title="Ein Schüler meldet sich. Foto: Armin Weigel/Archiv" class="img-responsive">
					<figcaption>
						Ein Schüler meldet sich. Foto: Armin Weigel/Archiv
												<span class="copyright">&copy; Foto: Armin Weigel</span>
											</figcaption>
				</figure>
			</div>
					
		
												
<div class="socialBar">
				
	 
	<a class="facebook" target="_blank" rel="nofollow noreferrer" title="auf Facebook empfehlen"
		href="https://www.facebook.com/sharer/sharer.php?u=https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html" 
				onclick="window.open(this.href, 'Auf Facebook empfehlen', 'width=400, height=500'); 
		TrackGAEvent('SocialTrack', 'Sharing intent', 'Facebook' , 1); return false;"
			>
		<span class="fa fa-facebook-square" aria-hidden="true"></span>
		<span class="title">Teilen</span>
	</a>
	 
		
	
			
	
				
	
	 
		
		<a class="messenger" target="_blank" rel="nofollow noreferrer" title="per Messenger teilen"
	   href="https://www.facebook.com/dialog/send?&app_id=869983366433739&link=https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html&redirect_uri=https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html" >
		<span class="fa fa-facebook-square" aria-hidden="true"></span>
			</a>
	
			
	
				
	
	 
		
	
		<a class="twitter" target="_blank" rel="nofollow noreferrer"
		href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.swp.de%2Fsuedwesten%2Flandespolitik%2Fspd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html"
				onclick="window.open(this.href, 'Twittern', 'width=400, height=500'); TrackGAEvent('SocialTrack', 'Sharing intent', 'Twitter' , 1); return false;"
		title="Twittern"
			>
		<span class="fa fa-twitter" aria-hidden="true"></span>
		<span class="title">Twittern</span>
	</a>
			
	
				
	
	 
		
	
			
	
				
	
	 
		
	
			
	
		<a class="print" target="_blank" rel="nofollow noreferrer" title="drucken"
		href="/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html?action=drucken" 
				onclick="window.open('/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html?action=drucken',
		'Druckfenster', 'width=650, height=1000'); return false;"
			>
		<span class="fa fa-print" aria-hidden="true"></span>
	</a>
				
	
	 
		
	
			
	
				
		<a class="mail" title="per E-Mail teilen"
		href="mailto:m.mustermann@domain.de?subject=Meine%20Empfehlung%20&amp;
		body= Diesen%20interessanten%20Artikel%20habe%20ich%20auf%20www.swp.de%20gelesen%20 https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html"
	>
		<span class="fa fa-paper-plane" aria-hidden="true"></span>
			</a>
	
	
</div>

		
		        <div class="swp-adbox inline_werbung_rectangle">
	



        
        <div id="parent-adbox-rectangle_oben" class="adZone">
            <div id="gpt-adbox-rectangle_oben"
                 data-gpt-viewport-small="pos2"
                 data-gpt-viewport-medium="rectangle_oben"
                 data-gpt-viewport-large="rectangle_oben"
                 data-gpt-parent="parent-adbox-rectangle_oben"
                 data-gpt-unit="nationalnews"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner"></div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>


		<div class="body">


			<!-- autor -->
			<div class="metaBar">
				<span class="autor">Stuttgart / DPA</span>
				<span class="date">24.05.2018</span>
			</div>

			
							<p>Angesichts der guten Steuereinnahmen haben die Landtags-SPD und die Bildungsgewerkschaft GEW ihre Forderung nach einer Weiterbezahlung befristet beschäftigter Lehrer über die Sommerferien erneuert. Die grün-schwarze Landesregierung müsse dem Beispiel Rheinland-Pfalz folgen, teilte GEW-Landeschefin Doro Moritz mit. Ähnlich äußerte sich SPD-Landtagsfraktionsvize Stefan Fulst-Blei am Donnerstag in Stuttgart. In dem benachbarten Bundesland werden Vertretungslehrer nach Angaben der rheinland-pfälzischen GEW vom Mittwoch künftig generell auch während der Sommerferien bezahlt.</p><p>Laut GEW enden in Baden-Württemberg zum Ferienbeginn im Juli die Verträge von erfahrungsgemäß fast 4000 befristet beschäftigten Vertretungslehrern. Zudem würden mehr als 5000 Referendare entlassen, obwohl die meisten ab September wieder in den Klassenzimmern stünden. Ein GEW-Sprecher kritisierte, Grüne, CDU, SPD und FDP hätten in der Vergangenheit versprochen, von dieser Praxis Abstand zunehmen. Doch in Regierungszeiten sei nichts geändert worden. So hatte die heute oppositionelle SPD von 2011 bis 2016 das Kultusministerium inne.</p><p>GEW-Landeschefin Moritz sagte: „Es ist kaum vorstellbar, dass das reiche Baden-Württemberg nicht dem Beispiel von Rheinland-Pfalz folgen kann. Die Steuereinnahmen sprudeln.“ Die befristet beschäftigten Lehrer seien für die Schulen der Rettungsanker. „Sie halten unter oft schwierigen Bedingungen und schlechterer Bezahlung als ihre Kollegen den Unterrichtsbetrieb in Baden-Württemberg aufrecht.“ Die meisten würden nach den Ferien wieder am Lehrerpult gebraucht, trotzdem würden sie in die Arbeitslosigkeit geschickt.</p>
			
			
		</div>

								
						
						
						
						
			<div id="opinary-automation-placeholder"></div>

						<div wibbitz="embed-main-player"></div>
			
			
												
<div class="socialBar">
				
	 
	<a class="facebook" target="_blank" rel="nofollow noreferrer" title="auf Facebook empfehlen"
		href="https://www.facebook.com/sharer/sharer.php?u=https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html" 
				onclick="window.open(this.href, 'Auf Facebook empfehlen', 'width=400, height=500'); 
		TrackGAEvent('SocialTrack', 'Sharing intent', 'Facebook' , 1); return false;"
			>
		<span class="fa fa-facebook-square" aria-hidden="true"></span>
		<span class="title">Teilen</span>
	</a>
	 
		
	
			
	
				
	
	 
		
		<a class="messenger" target="_blank" rel="nofollow noreferrer" title="per Messenger teilen"
	   href="https://www.facebook.com/dialog/send?&app_id=869983366433739&link=https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html&redirect_uri=https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html" >
		<span class="fa fa-facebook-square" aria-hidden="true"></span>
			</a>
	
			
	
				
	
	 
		
	
		<a class="twitter" target="_blank" rel="nofollow noreferrer"
		href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.swp.de%2Fsuedwesten%2Flandespolitik%2Fspd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html"
				onclick="window.open(this.href, 'Twittern', 'width=400, height=500'); TrackGAEvent('SocialTrack', 'Sharing intent', 'Twitter' , 1); return false;"
		title="Twittern"
			>
		<span class="fa fa-twitter" aria-hidden="true"></span>
		<span class="title">Twittern</span>
	</a>
			
	
				
	
	 
		
	
			
	
				
	
	 
		
	
			
	
		<a class="print" target="_blank" rel="nofollow noreferrer" title="drucken"
		href="/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html?action=drucken" 
				onclick="window.open('/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html?action=drucken',
		'Druckfenster', 'width=650, height=1000'); return false;"
			>
		<span class="fa fa-print" aria-hidden="true"></span>
	</a>
				
	
	 
		
	
			
	
				
		<a class="mail" title="per E-Mail teilen"
		href="mailto:m.mustermann@domain.de?subject=Meine%20Empfehlung%20&amp;
		body= Diesen%20interessanten%20Artikel%20habe%20ich%20auf%20www.swp.de%20gelesen%20 https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html"
	>
		<span class="fa fa-paper-plane" aria-hidden="true"></span>
			</a>
	
	
</div>


			

			
			<div class="swp-adbox-container center">	
            <div class="swp-adbox rectangle_center">
	



        
        <div id="parent-adbox-rectangle_oms" class="adZone">
            <div id="gpt-adbox-rectangle_oms"
                 data-gpt-viewport-small="pos1"
                 data-gpt-viewport-medium="rectangle_oms"
                 data-gpt-viewport-large="rectangle_oms"
                 data-gpt-parent="parent-adbox-rectangle_oms"
                 data-gpt-unit="nationalnews"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner"></div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>

            <div class="swp-adbox rectangle_center">
	



        
        <div id="parent-adbox-rectangle_unten" class="adZone">
            <div id="gpt-adbox-rectangle_unten"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="rectangle_unten"
                 data-gpt-viewport-large="rectangle_unten"
                 data-gpt-parent="parent-adbox-rectangle_unten"
                 data-gpt-unit="nationalnews"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner"></div>
        </div>

    

	<!--TODO: ads doesn't work :-(-->
	
	<!--TODO END-->
</div>

			</div>

							
<div class="popularContent">
	<span class="headline">Beliebte Inhalte</span>
	<div class="row">
			<div class="col-md-4">
		


	
<div class="teaserItem teaserItem16 teaserType16-1" data-cid="26814126" data-placement="left">
	<a href="/suedwesten/staedte/ulm/hooligans-terrorisieren-zuggaeste-26814126.html">
					<div class="img">
						<img
						 src="/imgs/07/2/9/9/5/7/0/6/8/tok_81bdb0046e175b11fd02e8d6380b1f42/w800_h450_x719_y385_b27452e4a01ff692.jpeg" width="800" alt="" height="450" title="" class="img-responsive">
					</div>
					<div class="body">
			<div class="pos"><span>1</span></div>
												<div class="multiline">
				<span class="subHeadline">Fußball</span>
				<span class="headline">Ulmer Hooligans terrorisieren Zuggäste nach Pokalfinale</span>
			</div>
					</div>
	</a>
</div>

		</div>
			<div class="col-md-4">
		

	
	
<div class="teaserItem teaserItem16 teaserType16-1" data-cid="26812744" data-placement="left">
	<a href="/sport/fussball-national/2-liga/fch-holt-bayerns-u-23-kapitaen-niklas-dorsch-26812744.html">
					<div class="img">
						<img
						 src="/imgs/07/2/9/9/4/7/5/6/0/tok_94b632caf83764617c334f618700c9b5/w800_h450_x451_y194_30efffc88c9f0568.jpeg" width="800" alt="248BR" height="450" title="248BR" class="img-responsive">
					</div>
					<div class="body">
			<div class="pos"><span>2</span></div>
												<div class="multiline">
				<span class="subHeadline">Heidenheim</span>
				<span class="headline">FCH holt jungen Spieler vom FC Bayern nach Heidenheim</span>
			</div>
					</div>
	</a>
</div>

		</div>
			<div class="col-md-4">
		

	
	
<div class="teaserItem teaserItem16 teaserType16-1" data-cid="26812732" data-placement="left">
	<a href="/sport/fussball-national/2-liga/rapid-wien-unterbreitet-angebot-fuer-dovedan-_-philp-und-gnaase-vor-weggang-26812732.html">
					<div class="img">
						<img
						 src="/imgs/07/2/9/9/4/7/5/5/0/tok_192eaf1eb6f65975515243802d376f6e/w800_h450_x848_y188_b0aa9009402e2f4f.jpeg" width="800" alt="" height="450" title="" class="img-responsive">
					</div>
					<div class="body">
			<div class="pos"><span>3</span></div>
												<div class="multiline">
				<span class="subHeadline">Heidenheim/Wien</span>
				<span class="headline">Wechselt Nikola Dovedan von Heidenheim nach Wien?</span>
			</div>
					</div>
	</a>
</div>

		</div>
		</div>
</div>



								<div wibbitz="embed-player-widget"></div>
				
				<div class="plistaWidget">
	<div data-widget="plista_widget_belowArticle2"></div>

	<script type="text/javascript">
	(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
	}({
		"publickey": "bef4e57cfb61e5bd926c0f5da6daf5f71c1614c8",
		"item": {
			objectid: "26819026", //unique ID, alphanumeric
			title: "SPD und GEW: Befristete Lehrer sommers weiterbeschäftigen", //max 255 characters
			text: "Angesichts der guten Steuereinnahmen haben die Landtags-SPD und die Bildungsgewerkschaft GEW ihre Forderung nach einer Weiterbezahlung befristet beschäftigter Lehrer über die Sommerferien erneuert. Die ", //max 255 characters
			url: "https://www.swp.de/suedwesten/landespolitik/spd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html", //max 1024 characters
			img: "https://www.swp.de/imgs/07/2/9/9/8/1/5/4/8/26d2b8328847d6d0.jpeg", //max 255 characters
			category: "",
			updated_at: '1527168507', //UNIX timestamp
			published_at: '1527168060' //UNIX timestamp
		  },
		"origin": "de"
	}));
	</script>

</div>

			
			</div>
	
</div>

		</div>
		
		

	<div id="footArea">
		<div class="container">

				<ul id="mainNavFoot">
						<li>
					<a  href="/" target="_self" class=" active " >Startseite</a>
				</li>
						<li>
					<a  href="/suedwesten/" target="_self" class=" active " >Südwesten</a>
				</li>
						<li>
					<a  href="/blaulicht/" target="_self" class="" >Blaulicht</a>
				</li>
						<li>
					<a  href="/sport/" target="_self" class="" >Sport</a>
				</li>
						<li>
					<a  href="/politik/" target="_self" class="" >Politik</a>
				</li>
						<li>
					<a  href="/unterhaltung/" target="_self" class="" >Unterhaltung</a>
				</li>
						<li>
					<a  href="/panorama/" target="_self" class="" >Panorama</a>
				</li>
						<li>
					<a  href="/anzeigen/" target="_self" class="" >Anzeigen</a>
				</li>
					</ul>
					
			<div class="bottom">
				<div class="row">
					<div class="col-lg-6">
						<span class="copyright">© NPG digital GmbH 2018</span>
						<div class="interred">
							<a href="https://www.interred.de/" target="_blank">Content Management</a> von 							<img src="/img/InterRed-Logo.png"
								 alt="InterRed GmbH"
								 height="10"
								 width="82">
													</div>
					</div>
					<div class="col-lg-6">
						<ul id="secNavFoot" class="pull-right">
																		<li><a  href="/agb/">AGB</a></li>
																								<li><a  href="/privacy/">Datenschutz </a></li>
																								<li><a  href="/mediadaten/">Mediadaten</a></li>
																								<li><a  href="/impressum/">Impressum</a></li>
																	</ul>
					</div>
				</div>
			</div>

		</div>
	</div>

	

		
				


					<script type="text/javascript">
		$.ajax({
			url: '//lr.swp.de/images/pic.gif?m=swpo&b=29981548&cstr=26819026&l=769&tit=Stuttgart%3A+SPD+und+GEW%3A+Befristete+Lehrer+sommers+weiterbesch%E4ftigen&url=https%3A%2F%2Fwww.swp.de%2Fsuedwesten%2Flandespolitik%2Fspd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html&sep=%7C&tce=1&tid=20353&tn=Landespolitik&tp=20293%7C20315&tpn=Startseite%7CS%FCdwesten&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
			success: function(result) {	},
			error: function(result) {}
		});
		</script>
		<noscript>
			<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
				<img src="//lr.swp.de/images/pic.gif?m=swpo&amp;b=29981548&amp;cstr=26819026&amp;l=769&amp;tit=Stuttgart%3A+SPD+und+GEW%3A+Befristete+Lehrer+sommers+weiterbesch%E4ftigen&amp;url=https%3A%2F%2Fwww.swp.de%2Fsuedwesten%2Flandespolitik%2Fspd-und-gew_-befristete-lehrer-sommers-weiterbeschaeftigen-26819026.html&amp;sep=%7C&amp;tce=1&amp;tid=20353&amp;tn=Landespolitik&amp;tp=20293%7C20315&amp;tpn=Startseite%7CS%FCdwesten&amp;random=836274249&amp;r=&amp;cs=1" width="1" height="1" alt="" />
			</div>
		</noscript>
			

	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 1041949157;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1041949157/?value=0&guid=ON&script=0"/>
		</div>
	</noscript>





				<script type="application/javascript"
	src="https://static.plenigo.com/static_resources/javascript/AAvBz6R7qEXcsuAqfh6a/plenigo_sdk.min.js"
	data-login-status="loginStatus"
    data-fw="1"
    data-wa=""
	data-client-paywall="true" data-product-id="usVygh64855148303051"
>
</script>
<script>
plenigo.start();
var UserIsLoggedIn = plenigo.isUserLoggedIn();

$(document).ready(function(){
    $("#ssoBenutzerdaten").click(function(){
        $("#MyModalUserData").modal({show: true});
    });
});

</script>
<div class="modal fade" id="MyModalUserData" role="dialog">
	<div class="modal-dialog">

		<!-- Modal content-->
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal">&times;</button>
				<h4 class="modal-title">Benutzereinstellungen</h4>
			</div>
			<div class="modal-body">
				<div id="plenigoSnippet"></div>
			</div>
			<div class="modal-footer">
				<button type="button" class="btn btn-default" data-dismiss="modal">Schlie&szlig;en</button>
			</div>
		</div>

	</div>
</div>

        

<span id="ivwblock">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
	    var desktopTracking = {"st":"swpresse","cp":"sw_landespolitik_D","sv":"ke","mc":"","co":"DESKTOP"};
	    var mobileTracking = {"st":"mobswpre","cp":"sw_landespolitik_D","mc":"","sv":"ke", "co":"MOBILE"};
	    var iam_data = desktopTracking;
	    var windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	    if (windowWidth < 768 && window.mobileTracking !== undefined) {
	        iam_data = mobileTracking;
	    }
	    if (window.iom && window.iom.c) {
	        iom.c(iam_data,1);
	    }
	</script>
</span>



		

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
	window.cookieconsent_options = {
		"message":"Mit der Nutzung dieser Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden.",
		"dismiss":"Verstanden",
		"learnMore":"Mehr Informationen",
		"link":"/datenschutz",
		"theme":"dark-top"
	};
</script>
<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

	</div>
	<div id="gpt-offscreen" style="position: absolute;"></div>
</body>
</html>
<!-- Created with InterRed V16.4.8c, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 29981548, iBID: 29981554, CID: 26819026, iCID: 26819030 -->
<!-- Link: $(LB29981548:Linktext)$ $(LC26819026:Linktext)$ -->
<!-- Generiert: 2018-05-24 15:28:36 -->
