<!doctype html>
<html lang="de">
<head>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Eigentor: Keeper Kastenmeiers unglückliches Bundesliga-Debüt | Südwest Presse Online</title>

	<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" type="image/png">
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png" sizes="196x196" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128.png" sizes="128x128" />
	<meta name="application-name" content="&nbsp;"/>
	<meta name="msapplication-TileColor" content="#FFFFFF" />
	<meta name="msapplication-TileImage" content="/assets/images/favicons/mstile-144x144.png" />
	<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png" />
	<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png" />
	<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png" />
	<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png" />

	<link rel="stylesheet" href="/css/style.min.css?ts=20190910092100">

	<script src="/js/libraries.min.js?ts=20190910092100"></script>
	<script src="/js/custom.min.js?ts=20190910092100"></script>

			<link rel="amphtml" href="https://www.swp.de/sport/fussball-national/bundesliga/eigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html?_XML=AMP">
	
		<meta http-equiv="last-modified" content="Sun, 19 Jan 2020 10:30:28 +0100" >
	
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.swp.de/sport/fussball-national/bundesliga/eigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html">
	
		<link rel="canonical" href="https://www.swp.de/sport/fussball-national/bundesliga/eigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html" />
	
	<link rel="preload" as="font" href="/assets/fonts/roboto-v18-latin-700.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/assets/fonts/roboto-v18-latin-regular.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/assets/fonts/roboto-v18-latin-700.woff2" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/assets/fonts/roboto-v18-latin-regular.woff2" type="font/woff" crossorigin="anonymous">


	

	<!-- Schema.org Breadcrumb -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement":
  [
	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
		"@id": "/",
		"name": "Startseite"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
		"@id": "/sport/",
		"name": "Sport"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
		"@id": "/sport/fussball-national/",
		"name": "Fußball national"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
		"@id": "/sport/fussball-national/bundesliga/",
		"name": "Bundesliga"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 5,
	  "item":
	  {
		"@id": "",
		"name": "Eigentor: Keeper Kastenmeiers unglückliches Bundesliga-Debüt"
	  }
	}  ]
}
</script>
	
			<!-- Schema.org Artikel -->
		<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
		    "@type": "WebPage",
		    "@id": "https://www.swp.de/sport/fussball-national/bundesliga/eigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html"
		  },
		  "headline": "Eigentor: Keeper Kastenmeiers unglückliches Bundesliga-Debüt",
		  "image": [
		  			 
					"https://www.swp.de/imgs/07/6/0/2/8/6/8/1/8/31a323f71e693bc1.jpeg"					  		   ],
		  "datePublished": "2020-01-19T10:29:00+01:00",
		  "dateModified": "2020-01-19T10:30:28+01:00",
		  "author": [
		  								{
					  "@type": "Organization",
					  "name": "swp.de"
					}
							  ],
		   "publisher": {
		    "@type": "Organization",
		    "name": "SWP",
		    "logo": {
		      "@type": "ImageObject",
		      "url": "https://www.swp.de/assets/images/favicons/favicon-128.png"
		    }
		  },
		  "description": "Das hatte sich Florian Kastenmeier ganz anders vorgestellt. Doch dem Bundesliga-Debütanten wollte niemand einen Vorwurf machen."
		}
		</script>
	
	

<meta name="author" content="Südwest Presse Online-Dienste GmbH">
<meta name="publisher" content="Südwest Presse Online-Dienste GmbH">
<meta name="dcterms.rights" content="Alle Rechte vorbehalten. Vervielfältigung nur mit schriftlicher Genehmigung">
<meta name="dcterms.rightsHolder" content="Südwest Presse">
<meta name="dcterms.audience" content="All">
<meta name="robots" content="index, follow, noarchive">

<meta name="description" content="Das hatte sich Florian Kastenmeier ganz anders vorgestellt. Doch dem Bundesliga-Debütanten wollte niemand einen Vorwurf machen." />
<meta name="news_keywords" content="" >

<meta name="generator" content="InterRed V17.4.0, http://www.interred.de/, InterRed GmbH" />

<!-- Facebook/G+ Meta Data -->
<meta property="fb:admins" content="100000128122346">
<meta name="twitter:site" content="@SWPde">
<meta property="og:url" content="https://www.swp.de/sport/fussball-national/bundesliga/eigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html" >
<meta property="og:site_name" content="swp.de">
<meta property="og:title" content="Eigentor: Keeper Kastenmeiers unglückliches Bundesliga-Debüt">
<meta property="og:locale" content="de_DE">
<meta property="og:description" content="Das hatte sich Florian Kastenmeier ganz anders vorgestellt. Doch dem Bundesliga-Debütanten wollte niemand einen Vorwurf machen.">
<meta property="og:type" content="article">

		<meta property="og:image" content="https://www.swp.de/imgs/07/6/0/2/8/6/8/1/8/31a323f71e693bc1.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="800">
	<meta property="og:image:height" content="600">
	


	<meta property="article:published_time" content="2020-01-19T10:29:00+01:00">
		<meta property="article:modified_time" content="2020-01-19T10:30:28+01:00">
		<meta property="article:expiration_time" content="2040-12-31T00:00:00+01:00">
		
	
	<meta property="lp:paywall_user" content="0" />
	
	
	<meta property="article:section" content="bundesliga"/>



			<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

	<script async src="//www.instagram.com/embed.js"></script>
	
		<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
          f.parentNode.insertBefore(j,f);})
    (window,document,'script','dataLayer','GTM-PS7WZBT');
</script>
<!-- End Google Tag Manager -->

        <script src="https://script.ioam.de/iam.js?m=1"></script>

	



<script type="text/javascript">
    var oms_zone= "sports";
    var WLRCMD="";

    var oms_targeting_region = "ueberregional";
    var oms_targeting_werbekunde = "";
    var oms_targeting_bundesland = ['BW', 'BY'];
    var oms_targeting_artikelid = "";
</script>


	
</head>

<body class="">
	<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS7WZBT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<!-- End Google Tag Manager (noscript) -->

			<div id="fb-root"></div>
	<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	
	<div class="container-fluid wrapper">
				<div class="row d-none d-sm-block">
			<div class="col">
					<!-- Werbeelement -->
			



        
        <div id="parent-adbox-superbanner" class="row justify-content-center">
            <div id="gpt-adbox-superbanner"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="superbanner"
                 data-gpt-viewport-large="superbanner"
                 data-gpt-parent="parent-adbox-superbanner"
                 data-gpt-unit="sports"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="adZone px-0"></div>
        </div>

    

	
			</div>
		</div>
				<div class="row">
			<div class="col bg-color-white content-col">
								<header class="row">
	<div id="header-navigation" class="col">
		<div class="row px-md-3">
						<div id="linklisterow" class="col-12 mt-3 text-right d-none d-md-block font-size-xs">
				<ul class="sub-nav mb-0">
										<li class="float-left mr-3">
						<a  href="https://ezeitung.swp.de" target="_blank">eZeitung</a>
					</li>
										<li class="float-left mr-3">
						<a  href="https://erleben.swp.de/newsletter/?utm_source=swp&amp;utm_medium=toplink&amp;source=swp_header_link" target="_blank">Newsletter</a>
					</li>
										<li class="float-left mr-3">
						<a  href="https://shop.swp.de/" target="_blank">Shop</a>
					</li>
										<li class="float-left mr-0">
						<a  href="https://abo.swp.de/suedwestpresse/" target="_blank">Abo</a>
					</li>
									</ul>
			</div>
						<div class="col-12 text-center py-md-3" id="logorow">
				<a href="/" id="logo-container">
					<img id="logo" class="img-fluid mx-auto initial" src="/imgs/11/2/4/1/8/2/1/1/9/Logo_SWPde-b8f122795686ed99.svg" alt="">
									</a>
			</div>
		</div>


				
								
	
		<div class="row px-md-3">
			<div class="col">
				<nav data-ajax-url="/includes/ajax_treenodeid_controller_16257247.php">
					<a href="#" class="nav-open d-block d-md-none">
						<button class="hamburger hamburger--elastic-r" aria-label="Menü" type="button">
							  <span class="hamburger-box">
								  <span class="hamburger-inner"></span>
							  </span>
						</button>
					</a>
										<!-- mega menu -->
					<ul id="mobileMenu" class="sky-mega-menu d-md-block sky-mega-menu-response-to-stack">

						<!-- suchfeld -->
						<form name="searchForm" method="get" action="/suche/">
							<div class="row d-sm-block d-md-none">
								<div class="col-12 mt-3 text-center font-size-xxs">
									<div class="input-group mb-3">
										<input autocomplete="off" id="searchStringMobil" name="q" type="search" class="form-control" placeholder="Suchbegriff" aria-label="Suchbegriff">
										<div class="input-group-append">
											<button class="btn btn-primary" type="submit">Los</button>
										</div>
									</div>
								</div>
							</div>
						</form>
						<!--/ suchfeld -->

						<!-- home -->
													<li class="d-none d-md-block pl-0">
								<a class="" href="/" title="Startseite">
									<svg class="icon">
										<use xlink:href="#home"></use>
									</svg>
								</a>
							</li>
												<!--/ home -->

																		<li data-tree-id="20315" aria-haspopup="true">
							<a href="/suedwesten/" class="nav-border ">Südwesten
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																								<li aria-haspopup="true">
			<a href="/suedwesten/staedte/"
			   			target="_self"
			rel=""
						class="nav-border ">
			Städte
			</a>
						<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
			<svg class="nav-icon-close">
				<use xlink:href="#close"></use>
			</svg>
									<div>
				<ul>
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/bietigheim-bissingen/"
			   			target="_self"
			rel=""
						class=" ">
			Bietigheim-Bissingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/crailsheim/"
			   			target="_self"
			rel=""
						class=" ">
			Crailsheim
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/ehingen/"
			   			target="_self"
			rel=""
						class=" ">
			Ehingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/gaildorf/"
			   			target="_self"
			rel=""
						class=" ">
			Gaildorf
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/geislingen/"
			   			target="_self"
			rel=""
						class=" ">
			Geislingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/goeppingen/"
			   			target="_self"
			rel=""
						class=" ">
			Göppingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/hechingen/"
			   			target="_self"
			rel=""
						class=" ">
			Hechingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/heidenheim/"
			   			target="_self"
			rel=""
						class=" ">
			Heidenheim
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/metzingen/"
			   			target="_self"
			rel=""
						class=" ">
			Metzingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/muensingen/"
			   			target="_self"
			rel=""
						class=" ">
			Münsingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/neu-ulm/"
			   			target="_self"
			rel=""
						class=" ">
			Neu-Ulm
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/reutlingen/"
			   			target="_self"
			rel=""
						class=" ">
			Reutlingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/schwaebisch-hall/"
			   			target="_self"
			rel=""
						class=" ">
			Schwäbisch Hall
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/stuttgart/"
			   			target="_self"
			rel=""
						class=" ">
			Stuttgart
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/staedte/ulm/"
			   			target="_self"
			rel=""
						class=" ">
			Ulm
			</a>
								</li>
	
									</ul>
			</div>
					</li>
	
																								<li aria-haspopup="true">
			<a href="/suedwesten/landkreise/"
			   			target="_self"
			rel=""
						class="nav-border ">
			Landkreise
			</a>
						<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
			<svg class="nav-icon-close">
				<use xlink:href="#close"></use>
			</svg>
									<div>
				<ul>
												<li aria-haspopup="true">
			<a href="/suedwesten/landkreise/alb-donau/"
			   			target="_self"
			rel=""
						class=" ">
			Alb-Donau
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/landkreise/alb-neckar/"
			   			target="_self"
			rel=""
						class=" ">
			Alb-Neckar
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/landkreise/lk-goeppingen/"
			   			target="_self"
			rel=""
						class=" ">
			Göppingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/landkreise/lk-heidenheim/"
			   			target="_self"
			rel=""
						class=" ">
			Heidenheim
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/landkreise/kreis-neu-ulm-bayern/"
			   			target="_self"
			rel=""
						class=" ">
			Kreis Neu-Ulm
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/landkreise/lk-ludwigsburg/"
			   			target="_self"
			rel=""
						class=" ">
			Ludwigsburg
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/landkreise/lk-reutlingen/"
			   			target="_self"
			rel=""
						class=" ">
			Reutlingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/landkreise/lk-schwaebisch-hall/"
			   			target="_self"
			rel=""
						class=" ">
			Schwäbisch Hall
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/suedwesten/landkreise/zollernalb/"
			   			target="_self"
			rel=""
						class=" ">
			Zollernalb
			</a>
								</li>
	
									</ul>
			</div>
					</li>
	
																								<li aria-haspopup="true">
			<a href="/suedwesten/landespolitik/"
			   			target="_self"
			rel=""
						class=" ">
			Landespolitik
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/suedwesten/bilder/"
			   			target="_self"
			rel=""
						class=" ">
			Bilder
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/suedwesten/video/"
			   			target="_self"
			rel=""
						class=" ">
			Video
			</a>
								</li>
	
																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-color-black-lighten-5 teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20319" aria-haspopup="true">
							<a href="/blaulicht/" class="nav-border ">Blaulicht
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																								<li aria-haspopup="true">
			<a href="/blaulicht/bietigheim-bissingen/"
			   			target="_self"
			rel=""
						class=" ">
			Bietigheim-Bissingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/blaulicht/crailsheim/"
			   			target="_self"
			rel=""
						class=" ">
			Crailsheim
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/blaulicht/ehingen/"
			   			target="_self"
			rel=""
						class=" ">
			Ehingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/blaulicht/gaildorf/"
			   			target="_self"
			rel=""
						class=" ">
			Gaildorf
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/blaulicht/goeppingen-geislingen/"
			   			target="_self"
			rel=""
						class=" ">
			Göppingen / Geislingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/blaulicht/hechingen/"
			   			target="_self"
			rel=""
						class=" ">
			Hechingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/blaulicht/heidenheim/"
			   			target="_self"
			rel=""
						class=" ">
			Heidenheim
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/blaulicht/metzingen/"
			   			target="_self"
			rel=""
						class=" ">
			Metzingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/blaulicht/muensingen/"
			   			target="_self"
			rel=""
						class=" ">
			Münsingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/blaulicht/reutlingen/"
			   			target="_self"
			rel=""
						class=" ">
			Reutlingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/blaulicht/schwaebisch-hall/"
			   			target="_self"
			rel=""
						class=" ">
			Schwäbisch Hall
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/blaulicht/ulm-neu-ulm/"
			   			target="_self"
			rel=""
						class=" ">
			Ulm
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/blaulicht/bilder/"
			   			target="_self"
			rel=""
						class=" ">
			Bilder
			</a>
								</li>
	
																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-color-black-lighten-5 teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20313" aria-haspopup="true">
							<a href="/sport/" class="nav-border active">Sport
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																								<li aria-haspopup="true">
			<a href="/sport/fussball-lokal/"
			   			target="_self"
			rel=""
						class="nav-border ">
			Fußball lokal
			</a>
						<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
			<svg class="nav-icon-close">
				<use xlink:href="#close"></use>
			</svg>
									<div>
				<ul>
												<li aria-haspopup="true">
			<a href="/sport/fussball-lokal/alb/"
			   			target="_self"
			rel=""
						class=" ">
			Alb
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-lokal/donau/"
			   			target="_self"
			rel=""
						class=" ">
			Donau
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-lokal/donau-iller/"
			   			target="_self"
			rel=""
						class=" ">
			Donau-Iller
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-lokal/enz-murr/"
			   			target="_self"
			rel=""
						class=" ">
			Enz-Murr
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-lokal/hohenlohe/"
			   			target="_self"
			rel=""
						class=" ">
			Hohenlohe
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-lokal/ostwuerttemberg/"
			   			target="_self"
			rel=""
						class=" ">
			Ostwürttemberg
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-lokal/neckar-fils/"
			   			target="_self"
			rel=""
						class=" ">
			Neckar-Fils
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-lokal/zollern/"
			   			target="_self"
			rel=""
						class=" ">
			Zollern
			</a>
								</li>
	
									</ul>
			</div>
					</li>
	
																								<li aria-haspopup="true">
			<a href="/sport/fussball-national/"
			   			target="_self"
			rel=""
						class="nav-border active">
			Fußball national
			</a>
						<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
			<svg class="nav-icon-close">
				<use xlink:href="#close"></use>
			</svg>
									<div>
				<ul>
												<li aria-haspopup="true">
			<a href="/sport/fussball-national/bundesliga/"
			   			target="_self"
			rel=""
						class=" active">
			Bundesliga
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-national/2-liga/"
			   			target="_self"
			rel=""
						class=" ">
			2. Liga
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-national/dfb-pokal/"
			   			target="_self"
			rel=""
						class=" ">
			DFB Pokal
			</a>
								</li>
	
									</ul>
			</div>
					</li>
	
																								<li aria-haspopup="true">
			<a href="/sport/fussball-international/"
			   			target="_self"
			rel=""
						class="nav-border ">
			Fußball international
			</a>
						<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
			<svg class="nav-icon-close">
				<use xlink:href="#close"></use>
			</svg>
									<div>
				<ul>
												<li aria-haspopup="true">
			<a href="/sport/fussball-international/champions-league/"
			   			target="_self"
			rel=""
						class=" ">
			Champions League
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-international/europa-league/"
			   			target="_self"
			rel=""
						class=" ">
			Europa League
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-international/nationalmannschaft/"
			   			target="_self"
			rel=""
						class=" ">
			Nationalmannschaft
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-international/em-quali/"
			   			target="_self"
			rel=""
						class=" ">
			EM-Quali
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-international/wm-2018/"
			   			target="_self"
			rel=""
						class=" ">
			WM 2018 | News
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/fussball-international/ausland/"
			   			target="_self"
			rel=""
						class=" ">
			Ausland
			</a>
								</li>
	
									</ul>
			</div>
					</li>
	
																								<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/"
			   			target="_self"
			rel=""
						class="nav-border ">
			Mehr Lokalsport
			</a>
						<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
			<svg class="nav-icon-close">
				<use xlink:href="#close"></use>
			</svg>
									<div>
				<ul>
												<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/bietigheim-bissingen/"
			   			target="_self"
			rel=""
						class=" ">
			Bietigheim-Bissingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/crailsheim/"
			   			target="_self"
			rel=""
						class=" ">
			Crailsheim
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/ehingen/"
			   			target="_self"
			rel=""
						class=" ">
			Ehingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/gaildorf/"
			   			target="_self"
			rel=""
						class=" ">
			Gaildorf
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/goeppingen-geislingen/"
			   			target="_self"
			rel=""
						class=" ">
			Göppingen / Geislingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/hechingen/"
			   			target="_self"
			rel=""
						class=" ">
			Hechingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/heidenheim/"
			   			target="_self"
			rel=""
						class=" ">
			Heidenheim
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/metzingen/"
			   			target="_self"
			rel=""
						class=" ">
			Metzingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/muensingen/"
			   			target="_self"
			rel=""
						class=" ">
			Münsingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/reutlingen/"
			   			target="_self"
			rel=""
						class=" ">
			Reutlingen
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/schwaebisch-hall/"
			   			target="_self"
			rel=""
						class=" ">
			Schwäbisch Hall
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/sport/mehr-lokalsport/ulm/"
			   			target="_self"
			rel=""
						class=" ">
			Ulm
			</a>
								</li>
	
									</ul>
			</div>
					</li>
	
																								<li aria-haspopup="true">
			<a href="/sport/basketball/"
			   			target="_self"
			rel=""
						class=" ">
			Basketball
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/sport/wintersport/"
			   			target="_self"
			rel=""
						class=" ">
			Wintersport
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/sport/handball/"
			   			target="_self"
			rel=""
						class=" ">
			Handball
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/sport/weitere-sportarten/"
			   			target="_self"
			rel=""
						class=" ">
			Weitere Sportarten
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/sport/bilder/"
			   			target="_self"
			rel=""
						class=" ">
			Bilder
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/sport/video/"
			   			target="_self"
			rel=""
						class=" ">
			Video
			</a>
								</li>
	
																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-color-black-lighten-5 teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20295" aria-haspopup="true">
							<a href="/politik/" class="nav-border ">Politik
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																								<li aria-haspopup="true">
			<a href="/politik/inland/"
			   			target="_self"
			rel=""
						class=" ">
			Inland
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/politik/ausland/"
			   			target="_self"
			rel=""
						class=" ">
			Ausland
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/politik/bilder/"
			   			target="_self"
			rel=""
						class=" ">
			Bilder
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/politik/video/"
			   			target="_self"
			rel=""
						class=" ">
			Video
			</a>
								</li>
	
																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-color-black-lighten-5 teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20307" aria-haspopup="true">
							<a href="/unterhaltung/" class="nav-border ">Unterhaltung
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																								<li aria-haspopup="true">
			<a href="/unterhaltung/leute/"
			   			target="_self"
			rel=""
						class=" ">
			Leute
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/unterhaltung/tv/"
			   			target="_self"
			rel=""
						class=" ">
			TV
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/unterhaltung/kino/"
			   			target="_self"
			rel=""
						class=" ">
			Kino
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/unterhaltung/kultur/"
			   			target="_self"
			rel=""
						class=" ">
			Kultur
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/unterhaltung/video/"
			   			target="_self"
			rel=""
						class=" ">
			Video
			</a>
								</li>
	
																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-color-black-lighten-5 teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20299" aria-haspopup="true">
							<a href="/panorama/" class="nav-border ">Panorama
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																								<li aria-haspopup="true">
			<a href="/panorama/bilder/"
			   			target="_self"
			rel=""
						class=" ">
			Bilder
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/panorama/video/"
			   			target="_self"
			rel=""
						class=" ">
			Video
			</a>
								</li>
	
																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-color-black-lighten-5 teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20311" aria-haspopup="true">
							<a href="/anzeigen/" class="nav-border ">Anzeigen
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																								<li aria-haspopup="true">
			<a href="/anzeigen/bietigheim-bissingen/"
			   			target="_self"
			rel=""
						class=" ">
			Bietigheim-Bissingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/crailsheim/"
			   			target="_self"
			rel=""
						class=" ">
			Crailsheim
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/ehingen/"
			   			target="_self"
			rel=""
						class=" ">
			Ehingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/gaildorf/"
			   			target="_self"
			rel=""
						class=" ">
			Gaildorf
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/geislingen/"
			   			target="_self"
			rel=""
						class=" ">
			Geislingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/goeppingen/"
			   			target="_self"
			rel=""
						class=" ">
			Göppingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/hechingen/"
			   			target="_self"
			rel=""
						class=" ">
			Hechingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/heidenheim/"
			   			target="_self"
			rel=""
						class=" ">
			Heidenheim
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/metzingen/"
			   			target="_self"
			rel=""
						class=" ">
			Metzingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/muensingen/"
			   			target="_self"
			rel=""
						class=" ">
			Münsingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/neu-ulm/"
			   			target="_self"
			rel=""
						class=" ">
			Neu-Ulm
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/reutlingen/"
			   			target="_self"
			rel=""
						class=" ">
			Reutlingen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/schwaebisch-hall/"
			   			target="_self"
			rel=""
						class=" ">
			Schwäbisch Hall
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/anzeigen/ulm/"
			   			target="_self"
			rel=""
						class=" ">
			Ulm
			</a>
								</li>
	
																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-color-black-lighten-5 teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="" aria-haspopup="true">
							<a href="" class="nav-border ">Mehr
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																								<li aria-haspopup="true">
			<a href="/gesundheit/"
			   			target="_self"
			rel=""
						class=" ">
			Gesundheit
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/wirtschaft/"
			   			target="_self"
			rel=""
						class="nav-border ">
			Wirtschaft
			</a>
						<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
			<svg class="nav-icon-close">
				<use xlink:href="#close"></use>
			</svg>
									<div>
				<ul>
												<li aria-haspopup="true">
			<a href="/wirtschaft/news/"
			   			target="_self"
			rel=""
						class=" ">
			News
			</a>
								</li>
	
												<li aria-haspopup="true">
			<a href="/wirtschaft/karriere/"
			   			target="_self"
			rel=""
						class=" ">
			Karriere
			</a>
								</li>
	
									</ul>
			</div>
					</li>
	
																								<li aria-haspopup="true">
			<a href="/wissenschaft/"
			   			target="_self"
			rel=""
						class=" ">
			Wissenschaft
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/digitales/"
			   			target="_self"
			rel=""
						class="nav-border ">
			Digitales
			</a>
						<svg class="nav-icon">
				<use xlink:href="#caret-right"></use>
			</svg>
			<svg class="nav-icon-close">
				<use xlink:href="#close"></use>
			</svg>
									<div>
				<ul>
												<li aria-haspopup="true">
			<a href="/digitales/video/"
			   			target="_self"
			rel=""
						class=" ">
			Video
			</a>
								</li>
	
									</ul>
			</div>
					</li>
	
																								<li aria-haspopup="true">
			<a href="/reise/"
			   			target="_self"
			rel=""
						class=" ">
			Reise
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/auto/"
			   			target="_self"
			rel=""
						class=" ">
			Auto
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/haus-und-garten/"
			   			target="_self"
			rel=""
						class=" ">
			Haus &amp; Garten
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/leben-und-freizeit/"
			   			target="_self"
			rel=""
						class=" ">
			Leben &amp; Freizeit
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/bilder/"
			   			target="_self"
			rel=""
						class=" ">
			Bilder
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="/video/"
			   			target="_self"
			rel=""
						class=" ">
			Video
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="http://sonderthemen.swp.de/"
			   			target="_blank"
			rel="nofollow noopener"
						class=" ">
			Sonderthemen
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="https://shop.reservix.de/off/login_check.php?id=470253d28d9ee773901ec22a5b13d3e46ae8c525140a78da35d8b53120039bb7&amp;setlaengebreite=1&amp;plz=89073"
			   			target="_blank"
			rel="nofollow noopener"
						class=" ">
			Events &amp; Tickets
			</a>
								</li>
	
																								<li aria-haspopup="true">
			<a href="http://events.swp.de/ulm/veranstaltungen/veranstaltungen/"
			   			target="_blank"
			rel="nofollow noopener"
						class=" ">
			Veranstaltungen
			</a>
								</li>
	
																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-color-black-lighten-5 teaser">

									</div>
								</div>
							</div>
													</li>
												
						
												<li class="d-none right pr-0">
							<a href="#" class="auth ssoLogin btnLoginD" title="Anmelden">
								<svg class="icon">
									<use xlink:href="#login"></use>
								</svg>
							</a>
						</li>
						<li class="d-none right pr-0">
							<a href="#" class="auth btnProfileD" title="Profil">
								<svg class="icon">
									<use xlink:href="#login"></use>
								</svg>
							</a>
							<div class="profile-nav">
								<div class="row no-gutters text-right">
									<a href="/plus/konto/" class="border-bottom btn btn-light col p-md-3 rounded-0 text-right">
										Mein Konto
									</a>
								</div>
								<div class="row no-gutters text-right">
									<button class="border-bottom btn btn-light btnLogoutD col p-md-3 rounded-0 ssoLogout text-right">
										Abmelden
									</button>
								</div>
							</div>
						</li>
						<li class="d-none d-md-block right" id="openDesktopSearch">
							<a href="#" title="Suche">
								<svg class="icon">
									<use xlink:href="#search"></use>
								</svg>
							</a>
							<div class="search-nav">
								<form name="searchForm" action="/suche/">
									<div class="row no-gutters">
										<div class="col-md-12 p-md-3">
											<div class="input-group">
												<input autocomplete="off" id="searchString" name="q" type="search" class="form-control" placeholder="Suchbegriff" aria-label="Suchbegriff">
												<div class="input-group-append">
													<button class="btn btn-primary" type="submit">Los</button>
												</div>
											</div>
										</div>
									</div>
								</form>
							</div>
						</li>
												<div class="row d-none d-md-none">
							<div class="col-12 mt-3 text-center">
								<a class="ssoLogin btnLoginM btn btn-primary w-100 txt-color-white" href="#" role="button">Anmelden</a>
							</div>
						</div>
												<div class="row d-none d-md-none">
							<div class="col-12 mt-3 text-center">
								<a href="/plus/konto/" class="border-bottom btn btn-light col p-md-3 rounded-0 text-right">Mein Konto</a>
							</div>
							<div class="col-12 mt-3 text-center">
								<a href="#" class="ssoLogout btnLogoutM btn btn-primary w-100 txt-color-white" role="button">Abmelden</a>
							</div>
						</div>
													<div class="row d-sm-block d-md-none">
								<div class="col-12 mt-3 text-center font-size-xs">
									<ul class="sub-nav">
																				<li class="float-left mr-3">
											<a  href="https://ezeitung.swp.de" target="_blank">eZeitung</a>
										</li>
																				<li class="float-left mr-3">
											<a  href="https://erleben.swp.de/newsletter/?utm_source=swp&amp;utm_medium=toplink&amp;source=swp_header_link" target="_blank">Newsletter</a>
										</li>
																				<li class="float-left mr-3">
											<a  href="https://shop.swp.de/" target="_blank">Shop</a>
										</li>
																				<li class="float-left ">
											<a  href="https://abo.swp.de/suedwestpresse/" target="_blank">Abo</a>
										</li>
																			</ul>
								</div>
							</div>
											</ul>
				</nav>
			</div>
		</div>
	</header>
	<div class="row d-none" id="teaser-list">
		<div class="col-12">
			<div class="row px-3">
									<div class="col-4">
						<div class="bg-color-white mx-md-0 row teaser teaser-lay-5">
							<div class="col-12 font-size-zero px-0">
								<a href="#">
									<picture>
										<img data-src="#" title="" class="img-fluid w-100" alt="" data-format="1:1"/>
									</picture>
								</a>
							</div>
							<div class="col-12 p-4">
								<small class="d-block kicker mb-1"></small>
								<h2 class="title mb-lg-3">
									<a href="#"></a>
								</h2>
								<span class="mr-1 freemium-icon-wrapper d-none"></span>
								<span class="mr-1 citystories-icon-wrapper d-none"></span>
							</div>
						</div>
					</div>
									<div class="col-4">
						<div class="bg-color-white mx-md-0 row teaser teaser-lay-5">
							<div class="col-12 font-size-zero px-0">
								<a href="#">
									<picture>
										<img data-src="#" title="" class="img-fluid w-100" alt="" data-format="1:1"/>
									</picture>
								</a>
							</div>
							<div class="col-12 p-4">
								<small class="d-block kicker mb-1"></small>
								<h2 class="title mb-lg-3">
									<a href="#"></a>
								</h2>
								<span class="mr-1 freemium-icon-wrapper d-none"></span>
								<span class="mr-1 citystories-icon-wrapper d-none"></span>
							</div>
						</div>
					</div>
									<div class="col-4">
						<div class="bg-color-white mx-md-0 row teaser teaser-lay-5">
							<div class="col-12 font-size-zero px-0">
								<a href="#">
									<picture>
										<img data-src="#" title="" class="img-fluid w-100" alt="" data-format="1:1"/>
									</picture>
								</a>
							</div>
							<div class="col-12 p-4">
								<small class="d-block kicker mb-1"></small>
								<h2 class="title mb-lg-3">
									<a href="#"></a>
								</h2>
								<span class="mr-1 freemium-icon-wrapper d-none"></span>
								<span class="mr-1 citystories-icon-wrapper d-none"></span>
							</div>
						</div>
					</div>
							</div>
		</div>
	</div>


		
				<!-- Teaser Breaking News -->


												<div class="row px-md-3 pt-2 mb-md-5">
					<div class="col-12 px-4 px-md-3">
						<nav aria-label="breadcrumb">
							<ol class="breadcrumb font-size-xs mt-2">
																											<li class="breadcrumb-item" aria-current="page">
																																	<a  href="/" target="_self">Startseite</a>
																																</li>
																																				<li class="breadcrumb-item" aria-current="page">
																																	<a  href="/sport/" target="_self">Sport</a>
																																</li>
																																				<li class="breadcrumb-item" aria-current="page">
																																	<a  href="/sport/fussball-national/" target="_self">Fußball national</a>
																																</li>
																																				<li class="breadcrumb-item" aria-current="page">
																																	<a  href="/sport/fussball-national/bundesliga/" target="_self">Bundesliga</a>
																																</li>
																																				<li class="breadcrumb-item active" aria-current="page">
																						Eigentor: Keeper Kastenmeiers unglückliches Bundesliga-Debüt
																				</li>
																								</ol>
						</nav>
					</div>
				</div>
				
				
		<!-- Werbeelement -->
		<div class="row justify-content-center ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-billboard" class="adZone row mx-0 justify-content-center mb-3">
            <div id="gpt-adbox-billboard"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium=""
                 data-gpt-viewport-large="billboard"
                 data-gpt-parent="parent-adbox-billboard"
                 data-gpt-unit="sports"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	

	<!-- Start .articleDetail -->
	<article class="row justify-content-center articleDetail mt-md-2" data-art-tenant="swpo" data-art-plus="free" data-art-citystories="" data-art-advertorial="">

		<header class="col-12 col-md-10 col-xl-8 mb-1 px-4 px-md-3 mt-3">
						<h1>
								<span class="preface font-set-7 txt-color-primary mb-2 d-block">
					Eigentor
				</span>
								Keeper Kastenmeiers unglückliches Bundesliga-Debüt
			</h1>
		</header>

				<!-- autor -->
		<div class="col-12 col-md-10 col-xl-8 mb-3 mb-md-5 px-4 px-md-3">
			<div class="authorDate d-block txt-color-black-lighten-50">
				<span><time datetime="2020-01-19 10:29" class="text-left">19. Januar 2020, 10:29</time>&nbsp;Uhr</span><span class="px-2">&bull;</span>Düsseldorf<br>
								Von <span class="font-weight-bold">DPA</span>
							</div>
		</div>

							<!-- hier 2 -->
			<section class="col-12 col-md-11 col-xl-10 px-0 px-md-3 px-lg-5 media-container teaser teaser-article-detail">
				<figure>
					<picture>
						<source media="(max-width: 575px)" data-srcset="/imgs/07/6/0/2/8/6/8/1/8/tok_0e01724ff5699998d37a3991a4c6f7f7/w575_h323_x363_y150_31a323f71e693bc1.jpeg" data-format="16:9">
						<source media="(max-width: 768px)" data-srcset="/imgs/07/6/0/2/8/6/8/1/8/tok_1f7166e4630ac8cd619acbae25449252/w767_h431_x363_y150_31a323f71e693bc1.jpeg" data-format="16:9">
						<source media="(max-width: 1399px)" data-srcset="/imgs/07/6/0/2/8/6/8/1/8/tok_be7f2788d71a49bbaee042272748a70b/w800_h450_x363_y150_31a323f71e693bc1.jpeg" data-format="16:9">
						<img data-src="/imgs/07/6/0/2/8/6/8/1/8/tok_be7f2788d71a49bbaee042272748a70b/w800_h450_x363_y150_31a323f71e693bc1.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
					</picture>
					<figcaption class="bg-color-black-lighten-5 p-4">
						<div class="row justify-content-center">
							<div  class="col-12 figcaption txt-color-black-lighten-50 font-size-sm">
								Düsseldorfs Torhüter Florian Kastenmeier klärt vor dem Bremer Josh Sargent. Foto: Bernd Thissen/dpa																<span class="d-block">© Foto: Bernd Thissen</span>
															</div>
						</div>
					</figcaption>
				</figure>
			</section>
					
		<section class="col-12 col-md-10 col-xl-8 px-4 px-md-3 mt-4 article-content">
			<div class="row article-text">
				<div class="col-12">
										<!-- Werbeelement, muss an erster Stelle stehen um float greifen zu lassen -->
						<!-- Werbeelement -->
		<div class="row justify-content-center float-md-right ml-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-rectangle_oben" class="adZone row mx-0 justify-content-center mb-3">
            <div id="gpt-adbox-rectangle_oben"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="rectangle_oben"
                 data-gpt-viewport-large="rectangle_oben"
                 data-gpt-parent="parent-adbox-rectangle_oben"
                 data-gpt-unit="sports"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	
					
					
												
													<p>Das hatte sich Florian Kastenmeier ganz anders vorgestellt. Doch dem Bundesliga-Debütanten wollte niemand einen Vorwurf machen.</p>	<!-- Werbeelement -->
		<div class="row justify-content-center ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-pos2" class="adZone row mx-0 justify-content-center mb-3">
            <div id="gpt-adbox-pos2"
                 data-gpt-viewport-small="pos2"
                 data-gpt-viewport-medium=""
                 data-gpt-viewport-large=""
                 data-gpt-parent="parent-adbox-pos2"
                 data-gpt-unit="sports"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	<p>„Keiner wird mit dem Finger auf ihn zeigen“, sagte Fortuna Düsseldorfs Sportvorstand Lutz Pfannenstiel, der selbst einst Torwart war. „Er hat die Situation falsch eingeschätzt. Das ist Zack Steffen auch schon passiert. Dass der Ball so unglaublich auf seine Schulter springt, ist unglücklich“, sagte Trainer Friedhelm Funkel zum entscheidenden Treffer beim 0:1 gegen Werder Bremen. Er versprach seinem 22 Jahre alten Torhüter Unterstützung. „Wir werden ihn wieder aufbauen“, sagte Fortunas Coach.</p><p>Funkels Entscheidung, nach dem kurzfristigen verletzungsbedingten Ausfall des US-Nationaltorhüters Steffen den jungen Kastenmeier und nicht den genesenen ehemaligen Stamm-Torwart Michael Rensing zu nominieren, überraschte durchaus. Kastenmeier hatte in dieser Saison erst ein Spiel im DFB-Pokal gegen Erzgebirge Aue für die Düsseldorfer absolviert. Rensing hat immerhin 136 Bundesligaspiele auf dem Konto.</p><p>Der zu Saisonbeginn vom VfB Stuttgart verpflichtete Keeper machte bis zum Gegentor einen sicheren Eindruck. „Er hat gut trainiert und sich die Chance verdient. Er ist ein junger Torwart und bis auf das Gegentor eine gute Leistung gezeigt“, befand Pfannenstiel.</p>	<!-- Werbeelement -->
		<div class="row justify-content-center ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-pos5" class="adZone row mx-0 justify-content-center mb-3">
            <div id="gpt-adbox-pos5"
                 data-gpt-viewport-small="pos5"
                 data-gpt-viewport-medium=""
                 data-gpt-viewport-large=""
                 data-gpt-parent="parent-adbox-pos5"
                 data-gpt-unit="sports"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	<p> <a href="https://www.bundesliga.com/de/bundesliga/clubs/fortuna-duesseldorf/squad" target="_blank" rel="nofollow">Kader Fortuna Düsseldorf</a></p><p> <a href="https://www.bundesliga.com/de/bundesliga/clubs/sv-werder-bremen/squad" target="_blank" rel="nofollow">Kader Werder Bremen</a></p><p> <a href="https://www.dfb.de/datencenter/personen/florian-kastenmeier/spieler" target="_blank" rel="nofollow">Spielerprofil Florian Kastenmeier</a></p>
						
						
												
												
												
												
																					</div>
			</div>

			
			<div class="row border-bottom border-top py-3 m-0">
				<div class="col-12 col-md-3 px-0 align-self-center">
					<a href="https://www.swp.de/plus/">
						<picture>
							<img class="img-fluid w-100 initial" data-src="https://www.swp.de/img/BannerPLUS.jpg" data-format="16:9">
						</picture>
					</a>
				</div>
				<div class="title align-self-center col-12 col-md-8 p-0 pl-md-3 pt-3 pt-md-0">
					<span class="d-block font-size-normal font-weight-bold mb-1 txt-color-primary">Alle Artikel im Überblick</span>
					<a class="txt-color-black font-size-lg font-weight-bold" href="https://www.swp.de/plus/">
						Bereits swpPLUS-Abonnent? Hier geht's zu allen PLUS-Artikeln
					</a>
				</div>
			</div>

			<div class="row socialBar mb-3 mt-4">
	<div class="col-12 col-lg-auto">
		<div class="row no-gutters">

									<div class="col-auto mr-4 mb-2">
				<a target="_blank" rel="nofollow noreferrer" title="auf Facebook empfehlen"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.swp.de/sport/fussball-national/bundesliga/eigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html"
				   				   onclick="TrackGAEvent('SocialTrack', 'Sharing intent', 'Facebook' , 1); return false;"
				   >
					<svg class="icon fill-color-brand-facebook">
						<use xlink:href="#facebook-square"></use>
					</svg>
				</a>
			</div>
			
			
			
			
			
						
						<div class="col-auto mr-4 mb-2">
				<a target="_blank" rel="nofollow noreferrer" title="per Messenger teilen"  href="https://www.facebook.com/dialog/send?&app_id=869983366433739&link=https://www.swp.de/sport/fussball-national/bundesliga/eigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html&redirect_uri=https://www.swp.de/sport/fussball-national/bundesliga/eigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html"
								onclick="TrackGAEvent('SocialTrack', 'Sharing intent', 'Facebook Messenger' , 1); return false;"
				>
					<svg class="icon fill-color-brand-messenger">
						<use xlink:href="#facebook-messenger"></use>
					</svg>
				</a>
			</div>
			
			
			
			
						
			
						<div class="col-auto mr-4 mb-2">
				<a target="_blank" rel="nofollow noreferrer"  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.swp.de%2Fsport%2Ffussball-national%2Fbundesliga%2Feigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html" title="Twittern"
				   				   onclick="TrackGAEvent('SocialTrack', 'Sharing intent', 'Twitter' , 1); return false;"
				   >
					<svg class="icon fill-color-brand-twitter">
						<use xlink:href="#twitter"></use>
					</svg>
				</a>
			</div>
			
			
			
						
			
			
			
			
						
			
			
			
			
						
			
			
			
						<div class="col-auto mb-2">
				<a title="per E-Mail teilen" href="mailto:m.mustermann@domain.de?subject=Meine%20Empfehlung%20&amp;body=Diesen%20interessanten%20Artikel%20habe%20ich%20auf%20www.swp.de%20gelesen%20 https://www.swp.de/sport/fussball-national/bundesliga/eigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html"
								onclick="TrackGAEvent('SocialTrack', 'Sharing intent', 'E-Mail' , 1); return false;"
				>
					<svg class="icon fill-color-black-lighten-50">
						<use xlink:href="#email"></use>
					</svg>
				</a>
			</div>
			
					</div>
	</div>
</div>



			
			
		</section>
	</article>

    
		
        <div class="row justify-content-center mt-5">
	        <div class="col-12 col-md-10 col-xl-8 px-4 px-md-3">
		        <div class="row">
			        		            <div class="col-12 col-md-6 mb-sm-3 p-0">
		                	<!-- Werbeelement -->
		<div class="row justify-content-center ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-rectangle_oms" class="adZone row mx-0 justify-content-center mb-3">
            <div id="gpt-adbox-rectangle_oms"
                 data-gpt-viewport-small="pos1"
                 data-gpt-viewport-medium="rectangle_oms"
                 data-gpt-viewport-large="rectangle_oms"
                 data-gpt-parent="parent-adbox-rectangle_oms"
                 data-gpt-unit="sports"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	
		            </div>
		            <div class="col-12 col-md-6 p-0">
		                	<!-- Werbeelement -->
		<div class="row justify-content-center ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-rectangle_unten" class="adZone row mx-0 justify-content-center mb-3">
            <div id="gpt-adbox-rectangle_unten"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="rectangle_unten"
                 data-gpt-viewport-large="rectangle_unten"
                 data-gpt-parent="parent-adbox-rectangle_unten"
                 data-gpt-unit="sports"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	
		            </div>
		        </div>
	        </div>
        </div>
			<div class="row justify-content-center popular-content mt-3 pt-2 bg-color-black-lighten-5">
	<div class="col-12 col-md-11 col-xl-10 px-0 px-md-3 px-lg-5">
		<div class="plistaWidget">
			<div data-widget="plista_widget_belowArticle2"></div>
			<script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                }({
                    "publickey": "bef4e57cfb61e5bd926c0f5da6daf5f71c1614c8",
                    "item": {
                        objectid: "42748062", //unique ID, alphanumeric
                        title: "Keeper Kastenmeiers unglückliches Bundesliga-Debüt", //max 255 characters
                        text: "Das hatte sich Florian Kastenmeier ganz anders vorgestellt. Doch dem Bundesliga-Debütanten wollte niemand einen Vorwurf machen.„Keiner wird mit dem Finger auf ihn zeigen“, sagte Fortuna Düsseldorfs Sportvorstand ", //max 255 characters
                        url: "https://www.swp.de/sport/fussball-national/bundesliga/eigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html", //max 1024 characters
                        img: "https://www.swp.de/imgs/07/6/0/2/8/6/8/1/8/31a323f71e693bc1.jpeg", //max 255 characters
                        category: "Düsseldorf",
                        updated_at: '1579426228', //UNIX timestamp
                        published_at: '1579426140', //UNIX timestamp
                        kicker: 'Eigentor'
                    },
                    "origin": "de"
                }));
			</script>
		</div>
	</div>
</div>



            
	<div class="row justify-content-center popular-content mt-0 bg-color-black-lighten-5 pb-5">
		<div class="col-12 col-md-11 col-xl-10 px-3 px-md-0 px-lg-3">
						<!-- Grid-Lay-5 -->
<div class="row pt-md-3 justify-content-center px-md-3">
	<div class="col-12 col-md-6 col-lg-4">
			<!-- Teaser-Lay-5 (Default) -->
	<div data-cid="42740032" class="bg-color-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/suedwesten/staedte/geislingen/fussball-2.-kuchener-penalty-night-42740032.html">
																										<div class="image">
									<svg class="big-icon">
										<use xlink:href="#camera"></use>
									</svg>
								</div>
																			<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/6/0/2/8/3/8/8/2/tok_3633e5f221d306ce7cd407e841e5202c/w576_h324_x750_y500_tm2001180235-8baabd1fd356496a.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/6/0/2/8/3/8/8/2/tok_9d21ce4b93c96850959fca31c490892d/w768_h432_x750_y500_tm2001180235-8baabd1fd356496a.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/6/0/2/8/3/8/8/2/tok_d37069ea3a4800e92ea61a82bf6f92fc/w574_h323_x750_y500_tm2001180235-8baabd1fd356496a.jpeg" data-format="16:9">
							<img data-src="/imgs/07/6/0/2/8/3/8/8/2/tok_73ecf2de82ac4ecd4491d50c35f54910/w400_h225_x750_y500_tm2001180235-8baabd1fd356496a.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Kuchen</small>
						<h2 class="title mb-lg-3">
				<a href="/suedwesten/staedte/geislingen/fussball-2.-kuchener-penalty-night-42740032.html">
					<span class="preface txt-color-primary">Fußball</span>
					2. Kuchener Penalty Night
				</a>
			</h2>
														</div>
	</div>

	</div>
	<div class="col-12 col-md-6 col-lg-4">
			<!-- Teaser-Lay-5 (Default) -->
	<div data-cid="42740026" class="bg-color-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/suedwesten/staedte/geislingen/volleyball-keine-punkte-fuer-die-sg-volley-alb-42740026.html">
																										<div class="image">
									<svg class="big-icon">
										<use xlink:href="#camera"></use>
									</svg>
								</div>
																			<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/6/0/2/8/3/8/6/6/tok_d463331dbd54fc558b0d5da62b291bdc/w576_h324_x750_y500_tm2001180197-129b38e20282e2a8.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/6/0/2/8/3/8/6/6/tok_a347a7e226870f01d6ab14055c9317bf/w768_h432_x750_y500_tm2001180197-129b38e20282e2a8.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/6/0/2/8/3/8/6/6/tok_b08bda1fc5a2088074491c6c067b7116/w574_h323_x750_y500_tm2001180197-129b38e20282e2a8.jpeg" data-format="16:9">
							<img data-src="/imgs/07/6/0/2/8/3/8/6/6/tok_cc74fa4f8a620ffa1a7afffc981520e1/w400_h225_x750_y500_tm2001180197-129b38e20282e2a8.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Dettingen</small>
						<h2 class="title mb-lg-3">
				<a href="/suedwesten/staedte/geislingen/volleyball-keine-punkte-fuer-die-sg-volley-alb-42740026.html">
					<span class="preface txt-color-primary">Volleyball</span>
					Keine Punkte für die SG Volley Alb 
				</a>
			</h2>
														</div>
	</div>

	</div>
	<div class="col-12 col-md-12 col-lg-4">
			<!-- Teaser-Lay-5 (Default) -->
	<div data-cid="42686518" class="bg-color-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/panorama/michael-wendler-dickpic-ist-penis-bild-ein-fake-twitter-spottet-ueber-angebliches-nacktbild-42686518.html">
																	<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/6/0/2/0/2/1/8/4/tok_ec428ff1174b0e377f704d63655e3a0f/w576_h324_x688_y387_c8e1be11f6cf914c.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/6/0/2/0/2/1/8/4/tok_b9318eae20622cadfefe535a25c693df/w768_h432_x688_y387_c8e1be11f6cf914c.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/6/0/2/0/2/1/8/4/tok_57c0b848fa5ac70ed8eea4826332952c/w574_h574_x688_y387_c8e1be11f6cf914c.jpeg" data-format="16:9">
							<img data-src="/imgs/07/6/0/2/0/2/1/8/4/tok_d95398bc678f4ed8312170f7d4377a0f/w400_h225_x688_y387_c8e1be11f6cf914c.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Internet</small>
						<h2 class="title mb-lg-3">
				<a href="/panorama/michael-wendler-dickpic-ist-penis-bild-ein-fake-twitter-spottet-ueber-angebliches-nacktbild-42686518.html">
					<span class="preface txt-color-primary">Michael Wendler Dickpic</span>
					Ist Penis-Bild ein Fake? Spott bei Twitter über angebliches Nacktbild
				</a>
			</h2>
														</div>
	</div>

	</div>
</div>




	<div data-ir-cid="artikellist_artikelliste_6518534" data-ajax-container="true" class="row pt-md-3 justify-content-center">
        <div class="col-12">
											<!-- Grid-Lay-5 -->
<div class="row pt-md-3 justify-content-center px-md-3">
	<div class="col-12 col-md-6 col-lg-4">
			<!-- Teaser-Lay-5 (Default) -->
	<div data-cid="42729652" class="bg-color-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/blaulicht/goeppingen-geislingen/unfall-golf-kracht-gegen-ampel-und-lichtmast-42729652.html">
																	<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/6/0/2/7/8/9/1/8/tok_0a3e4154c4ef88a9662ba9d5aadfc467/w576_h324_x750_y422_Unfall_Neuwiesen_2-f73023487c40f745.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/6/0/2/7/8/9/1/8/tok_4e6d5402616bbbb503478ff25720b4fd/w768_h432_x750_y422_Unfall_Neuwiesen_2-f73023487c40f745.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/6/0/2/7/8/9/1/8/tok_0ff25dddb4216f8769df46e052dc61a4/w574_h323_x750_y422_Unfall_Neuwiesen_2-f73023487c40f745.jpeg" data-format="16:9">
							<img data-src="/imgs/07/6/0/2/7/8/9/1/8/tok_05359bd162aa00e9dbe03016f5547286/w400_h225_x750_y422_Unfall_Neuwiesen_2-f73023487c40f745.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Geislingen</small>
						<h2 class="title mb-lg-3">
				<a href="/blaulicht/goeppingen-geislingen/unfall-golf-kracht-gegen-ampel-und-lichtmast-42729652.html">
					<span class="preface txt-color-primary">Unfall</span>
					Golf kracht gegen Ampel- und Lichtmast
				</a>
			</h2>
														</div>
	</div>

	</div>
	<div class="col-12 col-md-6 col-lg-4">
			<!-- Teaser-Lay-5 (Default) -->
	<div data-cid="42738968" class="bg-color-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/unterhaltung/leute/harry-und-meghan-megxit-queen-entscheidet-in-statement-titel-koenigliche-hoheit-ist-verloren-42738968.html">
																	<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/6/0/2/8/3/1/3/2/tok_9152c8a08be2441a1abc23d697d51bc4/w576_h324_x556_y501_6572b767c3046d14.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/6/0/2/8/3/1/3/2/tok_978ad7832964e0b86bdb6dff4b94bec5/w768_h432_x556_y501_6572b767c3046d14.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/6/0/2/8/3/1/3/2/tok_554593a984a4e5d70800b4fdd31be321/w574_h323_x556_y501_6572b767c3046d14.jpeg" data-format="16:9">
							<img data-src="/imgs/07/6/0/2/8/3/1/3/2/tok_76fc1757148261ad8492b6a47e9aaffc/w400_h225_x556_y501_6572b767c3046d14.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">London</small>
						<h2 class="title mb-lg-3">
				<a href="/unterhaltung/leute/harry-und-meghan-megxit-queen-entscheidet-in-statement-titel-koenigliche-hoheit-ist-verloren-42738968.html">
					<span class="preface txt-color-primary">Harry und Meghan</span>
					Queen verkündet Megxit-Deal: Titel „Königliche Hoheit“ ist weg
				</a>
			</h2>
														</div>
	</div>

	</div>
	<div class="col-12 col-md-12 col-lg-4">
			<!-- Teaser-Lay-5 (Default) -->
	<div data-cid="42705346" class="bg-color-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/panorama/deutschland-kroatien-em-tv-fernsehen-stream-hier-koennen-fans-das-hauptrunden-spiel-am18-1-2020-live-verfolgen-42705346.html">
																	<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/6/0/2/4/7/1/2/2/tok_513e4903e1ad9756a2ba9bc90237a633/w576_h324_x750_y500_55f6b78939e00120.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/6/0/2/4/7/1/2/2/tok_d138a082b26f37412e1fb79c4d1e0154/w768_h432_x750_y500_55f6b78939e00120.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/6/0/2/4/7/1/2/2/tok_165097cfd29d120c90ef3c32e87f8d87/w574_h574_x750_y500_55f6b78939e00120.jpeg" data-format="16:9">
							<img data-src="/imgs/07/6/0/2/4/7/1/2/2/tok_34b743098054499ce69209d21b661e0f/w400_h225_x750_y500_55f6b78939e00120.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Wien</small>
						<h2 class="title mb-lg-3">
				<a href="/panorama/deutschland-kroatien-em-tv-fernsehen-stream-hier-koennen-fans-das-hauptrunden-spiel-am18-1-2020-live-verfolgen-42705346.html">
					<span class="preface txt-color-primary">Deutschland Kroatien EM live</span>
					Handball EM in TV und Stream: Läuft das Spiel bei ARD oder ZDF?
				</a>
			</h2>
														</div>
	</div>

	</div>
</div>



					        </div>
	</div>


		</div>
	</div>

        
        <!-- Artikel-Navigation unter dem Artikel, nur auf small -->
        <div class="article-navigation pt-3 row d-md-none">
            <a href="/" class="bg-color-secondary-darken-35 btn-block p-5 text-center txt-color-white">Zurück zur Startseite</a>
                        <a href="/sport/fussball-national/bundesliga/schwerer-zusammenprall-werders-vogt-erleidet-nur-gehirnerschuetterung-42745920.html" class="bg-color-primary btn-block mt-0 p-5 text-center txt-color-white">Zum nächsten Artikel</a>
                    </div>

	 

				<footer class="row justify-content-center py-2 px-md-3 font-size-xs mt-5 pt-3 bg-color-white">
	<div class="col-12 mb-2">
		<div class="row text-center text-md-left">
			<div class="col text-md-left">
				<a href="http://npg-digital.de/" target="_blank">© NPG digital GmbH 2020</a>
				<a href="https://www.interred.de/" target="_blank">Content Management von
										<img class="d-inline" id="interred" data-src="/img/InterRed-Logo.png"
					     alt="InterRed GmbH"
					     height="10"
					     width="82">
									</a>
			</div>
			<div class="col-md text-sm-center text-md-right mt-3 mt-md-0">
				<ul class="sub-nav">
																	<li class="float-left mr-3"><a  href="/agb/">AGB</a></li>
																							<li class="float-left mr-3"><a  href="/privacy/">Datenschutz </a></li>
																							<li class="float-left mr-3"><a  href="/mediadaten/">Mediadaten</a></li>
																							<li class="float-left "><a  href="/impressum/">Impressum</a></li>
															</ul>
			</div>
		</div>
	</div>
</footer>
<div class="d-block d-md-none" id="back2top">
	<svg class="icon">
		<use xlink:href="#arrow-up"></use>
	</svg>
</div>


								


					<script type="text/javascript">
		$.ajax({
			url: '//lr.swp.de/images/pic.gif?m=swpo&b=60286818&cstr=42748062&l=769&tit=Eigentor%3A+Keeper+Kastenmeiers+ungl%FCckliches+Bundesliga-Deb%FCt&url=https%3A%2F%2Fwww.swp.de%2Fsport%2Ffussball-national%2Fbundesliga%2Feigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html&sep=%7C&tce=1&tid=20467&tn=Bundesliga&tp=20293%7C20313%7C20395&tpn=Startseite%7CSport%7CFu%DFball+national&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
			success: function(result) {	},
			error: function(result) {}
		});
		</script>
		<noscript>
			<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
				<img src="//lr.swp.de/images/pic.gif?m=swpo&amp;b=60286818&amp;cstr=42748062&amp;l=769&amp;tit=Eigentor%3A+Keeper+Kastenmeiers+ungl%FCckliches+Bundesliga-Deb%FCt&amp;url=https%3A%2F%2Fwww.swp.de%2Fsport%2Ffussball-national%2Fbundesliga%2Feigentor-keeper-kastenmeiers-unglueckliches-bundesliga-debuet-42748062.html&amp;sep=%7C&amp;tce=1&amp;tid=20467&amp;tn=Bundesliga&amp;tp=20293%7C20313%7C20395&amp;tpn=Startseite%7CSport%7CFu%DFball+national&amp;random=863422355&amp;r=&amp;cs=1" width="1" height="1" alt="" />
			</div>
		</noscript>
			

	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 1041949157;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1041949157/?value=0&guid=ON&script=0"/>
		</div>
	</noscript>





								
<script type="application/javascript"
	src="https://static.plenigo.com/static_resources/javascript/AAvBz6R7qEXcsuAqfh6a/plenigo_sdk.min.js"
	data-login-status=""
	data-wa=""
	data-hide-metered-counter="true"
    data-freemium=""
	data-disable-metered="true"
>
</script>

<div class="modal fade" id="plenigoModal" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog">

		<!-- Modal content-->
		<div class="modal-content">
			<div class="modal-header">
				<h4 class="modal-title">Benutzereinstellungen</h4>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</div>
			<div class="modal-body">
				<div id="plenigoSnippet"></div>
			</div>
			<div class="modal-footer">
				<button type="button" class="btn btn-default" data-dismiss="modal">Schlie&szlig;en</button>
			</div>
		</div>

	</div>
</div>


				

<span id="ivwblock">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
	    var desktopTracking = {"st":"swpresse","cp":"sport_fußball-national_bundesliga","sv":"ke","mc":"","co":"DESKTOP","sc":"yes"};
	    var mobileTracking = {"st":"mobswpre","cp":"sport_fußball-national_bundesliga","mc":"","sv":"ke", "co":"MOBILE","sc":"yes"};
	    var iam_data = desktopTracking;
	    var windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	    if (windowWidth < 768 && window.mobileTracking !== undefined) {
	        iam_data = mobileTracking;
	    }
	    if (window.iom && window.iom.c) {
	        iom.c(iam_data,1);
	    }
	</script>
</span>


								<div id="dsgvo_info" class="box-shadow-lvl1 row fixed-bottom bg-color-black-lighten-5">
					<div class="mx-auto col-12 col-md-10 col-xl-8 px-4 px-md-3 mb-3">
						<div class="row pt-3 px-3">
							<small>
							<p>
								Cookies ermöglichen eine bestmögliche Bereitstellung unserer journalistischen Digitalangebote. Dies beinhaltet Faktoren zur Benutzerfreundlichkeit, die Personalisierung von Inhalten, das Ausspielen von Werbung und die Analyse von Zugriffen. Außerdem geben wir Informationen zu Ihrer Verwendung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. Weitere Infos, auch zur Deaktivierung von Cookies, lesen Sie in unseren <a href="/datenschutz/">Datenschutzhinweisen</a>.
							</p>
							</small>
							<button class="btn btn-sm btn-small btn-primary font-size-sm font-weight-bold w-auto btn-paywall-login" onClick="confirm_DSGVO_Info();">Ich habe den Hinweis gelesen und verstanden</button>
						</div>
					</div>
				</div>
				<script language="javascript">
                    function confirm_DSGVO_Info() {
                        $("#dsgvo_info").hide();
                        document.cookie = 'DSGVO_INFO=1; max-age=63072000 ; path=/';
                    }
				</script>
							</div>
						<div id="omsv_sky_DhtmlLayer_placeholder" class="col-auto d-none d-md-block" style="width: 160px">
					<!-- Werbeelement -->
			



        
        <div id="parent-adbox-skyscraper" class="row">
            <div id="gpt-adbox-skyscraper"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="skyscraper"
                 data-gpt-viewport-large="skyscraper"
                 data-gpt-parent="parent-adbox-skyscraper"
                 data-gpt-unit="sports"
                 data-gpt-region="ueberregional"
                 data-gpt-customer=""
                 class="adZone px-0"></div>
        </div>

    

	
			</div>
			<div id="gpt-offscreen" style="position: absolute;"></div>
					</div>
	</div>
	<svg version="1.1" class="d-none" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="home" viewBox="0 0 576 512">
            <path d="M488 312.7V456c0 13.3-10.7 24-24 24H348c-6.6 0-12-5.4-12-12V356c0-6.6-5.4-12-12-12h-72c-6.6 0-12 5.4-12 12v112c0 6.6-5.4 12-12 12H112c-13.3 0-24-10.7-24-24V312.7c0-3.6 1.6-7 4.4-9.3l188-154.8c4.4-3.6 10.8-3.6 15.3 0l188 154.8c2.7 2.3 4.3 5.7 4.3 9.3zm83.6-60.9L488 182.9V44.4c0-6.6-5.4-12-12-12h-56c-6.6 0-12 5.4-12 12V117l-89.5-73.7c-17.7-14.6-43.3-14.6-61 0L4.4 251.8c-5.1 4.2-5.8 11.8-1.6 16.9l25.5 31c4.2 5.1 11.8 5.8 16.9 1.6l235.2-193.7c4.4-3.6 10.8-3.6 15.3 0l235.2 193.7c5.1 4.2 12.7 3.5 16.9-1.6l25.5-31c4.2-5.2 3.4-12.7-1.7-16.9z"/>
        </symbol>
        <symbol id="burger" viewBox="0 0 448 512">
            <path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/>
        </symbol>
        <symbol id="close" viewBox="0 0 512 512">
            <path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm101.8-262.2L295.6 256l62.2 62.2c4.7 4.7 4.7 12.3 0 17l-22.6 22.6c-4.7 4.7-12.3 4.7-17 0L256 295.6l-62.2 62.2c-4.7 4.7-12.3 4.7-17 0l-22.6-22.6c-4.7-4.7-4.7-12.3 0-17l62.2-62.2-62.2-62.2c-4.7-4.7-4.7-12.3 0-17l22.6-22.6c4.7-4.7 12.3-4.7 17 0l62.2 62.2 62.2-62.2c4.7-4.7 12.3-4.7 17 0l22.6 22.6c4.7 4.7 4.7 12.3 0 17z"/>
        </symbol>
        <symbol id="search" viewBox="0 0 512 512">
            <path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/>
        </symbol>
        <symbol id="login" viewBox="0 0 512 512">
            <path d="M256 8C119.033 8 8 119.033 8 256s111.033 248 248 248 248-111.033 248-248S392.967 8 256 8zm0 48c110.457 0 200 89.543 200 200 0 36.982-10.049 71.611-27.548 101.328-7.072-25.444-25.663-54.208-63.93-65.374C377.207 271.782 384 248.414 384 224c0-70.689-57.189-128-128-128-70.689 0-128 57.19-128 128 0 24.414 6.793 47.783 19.478 67.954-38.299 11.175-56.876 39.913-63.938 65.362C66.046 327.601 56 292.976 56 256c0-110.457 89.543-200 200-200zm80 168c0 44.183-35.817 80-80 80s-80-35.817-80-80 35.817-80 80-80 80 35.817 80 80zM128 409.669v-27.758c0-20.41 13.53-38.348 33.156-43.955l24.476-6.993C206.342 344.648 230.605 352 256 352s49.658-7.352 70.369-21.038l24.476 6.993C370.47 343.563 384 361.5 384 381.911v27.758C349.315 438.592 304.693 456 256 456s-93.315-17.408-128-46.331z"/>
        </symbol>
        <symbol id="logout" viewBox="0 0 512 512">
            <path d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z"/>
        </symbol>
        <symbol id="caret-right" viewBox="0 0 256 512">
            <path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
        </symbol>
        <symbol id="arrow-left" viewBox="0 0 256 512">
            <path d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"/>
        </symbol>
        <symbol id="arrow-right" viewBox="0 0 256 512">
            <path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
        </symbol>
        <symbol id="arrow-up" viewBox="0 0 448 512">
            <path d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z"/>
        </symbol>
        <symbol id="angle-left" viewBox="0 0 256 512">
            <path d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"/>
        </symbol>
        <symbol id="angle-right" viewBox="0 0 256 512">
            <path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
        </symbol>
        <symbol id="caret-down" viewBox="0 0 320 512">
            <path d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"/>
        </symbol>
        <symbol id="facebook-square" viewBox="0 0 50 50">
            <path d="M47.2917 0H2.70833C1.25 0 0 1.25 0 2.70833V47.2917C0 48.75 1.25 50 2.70833 50H26.6667V30.625H20.2083V23.125H26.6667V17.5C26.6667 11.0417 30.625 7.5 36.4583 7.5C39.1667 7.5 41.6667 7.70833 42.2917 7.70833V14.5833H38.3333C35.2083 14.5833 34.5833 16.0417 34.5833 18.3333V23.125H42.0833L41.0417 30.625H34.5833V50H47.2917C48.75 50 50 48.75 50 47.2917V2.70833C50 1.25 48.75 0 47.2917 0Z"/>
        </symbol>
        <symbol id="twitter" viewBox="0 0 512 512">
            <path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/>
        </symbol>
        <symbol id="instagram" viewBox="0 0 448 512">
            <path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/>
        </symbol>
        <symbol id="youtube" viewBox="0 0 576 512">
            <path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/>
        </symbol>
        <symbol id="print" viewBox="0 0 512 512">
            <path d="M464 192h-16V81.941a24 24 0 0 0-7.029-16.97L383.029 7.029A24 24 0 0 0 366.059 0H88C74.745 0 64 10.745 64 24v168H48c-26.51 0-48 21.49-48 48v132c0 6.627 5.373 12 12 12h52v104c0 13.255 10.745 24 24 24h336c13.255 0 24-10.745 24-24V384h52c6.627 0 12-5.373 12-12V240c0-26.51-21.49-48-48-48zm-80 256H128v-96h256v96zM128 224V64h192v40c0 13.2 10.8 24 24 24h40v96H128zm304 72c-13.254 0-24-10.746-24-24s10.746-24 24-24 24 10.746 24 24-10.746 24-24 24z"/>
        </symbol>
        <symbol id="paper-plane" viewBox="0 0 512 512">
            <path d="M440 6.5L24 246.4c-34.4 19.9-31.1 70.8 5.7 85.9L144 379.6V464c0 46.4 59.2 65.5 86.6 28.6l43.8-59.1 111.9 46.2c5.9 2.4 12.1 3.6 18.3 3.6 8.2 0 16.3-2.1 23.6-6.2 12.8-7.2 21.6-20 23.9-34.5l59.4-387.2c6.1-40.1-36.9-68.8-71.5-48.9zM192 464v-64.6l36.6 15.1L192 464zm212.6-28.7l-153.8-63.5L391 169.5c10.7-15.5-9.5-33.5-23.7-21.2L155.8 332.6 48 288 464 48l-59.4 387.3z"/>
        </symbol>
        <symbol id="play" viewBox="0 0 448 512">
            <path d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"/>
        </symbol>
        <symbol id="camera" viewBox="0 0 512 512">
            <path d="M512 144v288c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V144c0-26.5 21.5-48 48-48h88l12.3-32.9c7-18.7 24.9-31.1 44.9-31.1h125.5c20 0 37.9 12.4 44.9 31.1L376 96h88c26.5 0 48 21.5 48 48zM376 288c0-66.2-53.8-120-120-120s-120 53.8-120 120 53.8 120 120 120 120-53.8 120-120zm-32 0c0 48.5-39.5 88-88 88s-88-39.5-88-88 39.5-88 88-88 88 39.5 88 88z"/>
        </symbol>
        <symbol id="repeat" viewBox="0 0 512 512">
            <path d="M500.333 0h-47.411c-6.853 0-12.314 5.729-11.986 12.574l3.966 82.759C399.416 41.899 331.672 8 256.001 8 119.34 8 7.899 119.526 8 256.187 8.101 393.068 119.096 504 256 504c63.926 0 122.202-24.187 166.178-63.908 5.113-4.618 5.354-12.561.482-17.433l-33.971-33.971c-4.466-4.466-11.64-4.717-16.38-.543C341.308 415.448 300.606 432 256 432c-97.267 0-176-78.716-176-176 0-97.267 78.716-176 176-176 60.892 0 114.506 30.858 146.099 77.8l-101.525-4.865c-6.845-.328-12.574 5.133-12.574 11.986v47.411c0 6.627 5.373 12 12 12h200.333c6.627 0 12-5.373 12-12V12c0-6.627-5.373-12-12-12z"/>
        </symbol>
        <symbol id="facebook-messenger" viewBox="0 0 50 50">
            <path d="M25 0C11.25 0 0 10.4167 0 23.125C0 30.4167 3.54167 36.875 9.375 41.25V50L17.9167 45.4167C20.2083 46.0417 22.5 46.4583 25 46.4583C38.75 46.4583 50 36.0417 50 23.3333C50 10.4167 38.75 0 25 0ZM27.5 31.25L21.0417 24.375L8.54167 31.25L22.2917 16.6667L28.75 23.5417L41.25 16.6667L27.5 31.25Z"/>
        </symbol>
        <symbol id="email" viewBox="0 0 512 512">
            <path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/>
        </symbol>
        <symbol id="file" viewBox="0 0 384 512">
            <path d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zM332.1 128H256V51.9l76.1 76.1zM48 464V48h160v104c0 13.3 10.7 24 24 24h104v288H48z"/>
        </symbol>
        <symbol id="download" viewBox="0 0 512 512">
            <path d="M216 0h80c13.3 0 24 10.7 24 24v168h87.7c17.8 0 26.7 21.5 14.1 34.1L269.7 378.3c-7.5 7.5-19.8 7.5-27.3 0L90.1 226.1c-12.6-12.6-3.7-34.1 14.1-34.1H192V24c0-13.3 10.7-24 24-24zm296 376v112c0 13.3-10.7 24-24 24H24c-13.3 0-24-10.7-24-24V376c0-13.3 10.7-24 24-24h146.7l49 49c20.1 20.1 52.5 20.1 72.6 0l49-49H488c13.3 0 24 10.7 24 24zm-124 88c0-11-9-20-20-20s-20 9-20 20 9 20 20 20 20-9 20-20zm64 0c0-11-9-20-20-20s-20 9-20 20 9 20 20 20 20-9 20-20z"/>
        </symbol>
        <symbol id="whatsapp" viewBox="0 0 50 50">
            <path d="M0 50L3.54167 37.0833C1.45833 33.3333 0.208333 29.1667 0.208333 24.7917C0.208333 11.0417 11.25 0 24.7917 0C31.4583 0 37.7083 2.5 42.2917 7.29167C46.875 11.875 49.5833 18.125 49.5833 24.7917C49.5833 38.5417 38.5417 49.5833 24.7917 49.5833C20.625 49.5833 16.4583 48.5417 12.9167 46.6667C13.125 46.4583 0 50 0 50ZM13.75 42.0833C17.2917 44.1667 20.625 45.4167 25 45.4167C36.25 45.4167 45.625 36.25 45.625 24.7917C45.625 13.3333 36.4583 4.16667 25 4.16667C13.5417 4.16667 4.375 13.3333 4.375 24.7917C4.375 29.375 5.83333 32.9167 7.91667 36.4583L5.83333 43.9583C5.83333 44.1667 13.75 42.0833 13.75 42.0833ZM37.2917 30.625C37.0833 30.4167 36.6667 30.2083 36.0417 30C35.4167 29.7917 32.2917 28.125 31.875 27.9167C31.25 27.7083 30.8333 27.7083 30.4167 28.125C30 28.75 28.75 30.2083 28.5417 30.625C28.3333 31.0417 27.9167 31.0417 27.2917 30.8333C26.6667 30.625 24.5833 29.7917 22.2917 27.7083C20.4167 26.0417 19.1667 23.9583 18.75 23.3333C18.3333 22.7083 18.75 22.2917 18.9583 22.0833C19.1667 21.875 19.5833 21.4583 19.7917 21.0417C20.4167 20.8333 20.4167 20.4167 20.625 20C20.8333 19.5833 20.8333 19.1667 20.625 18.9583C20.4167 18.75 19.1667 15.625 18.75 14.375C18.125 13.125 17.7083 13.3333 17.2917 13.3333H16.0417C15.625 13.3333 15 13.5417 14.375 14.1667C13.75 14.7917 12.2917 16.25 12.2917 19.375C12.2917 22.5 14.5833 25.4167 14.7917 25.8333C15 26.25 19.1667 32.5 25.4167 35.2083C26.875 35.8333 28.125 36.25 28.9583 36.4583C30.4167 36.875 31.875 36.875 32.9167 36.6667C34.1667 36.4583 36.6667 35.2083 37.0833 33.75C37.5 32.0833 37.5 31.0417 37.2917 30.625Z"/>
        </symbol>
        <symbol id="check" viewBox="0 0 512 512">
            <path d="M173.898 439.404l-166.4-166.4c-9.997-9.997-9.997-26.206 0-36.204l36.203-36.204c9.997-9.998 26.207-9.998 36.204 0L192 312.69 432.095 72.596c9.997-9.997 26.207-9.997 36.204 0l36.203 36.204c9.997 9.997 9.997 26.206 0 36.204l-294.4 294.401c-9.998 9.997-26.207 9.997-36.204-.001z"/>
        </symbol>
        <symbol id="freemium-swpo" viewBox="0 0 92.9 31">
            <path class="swpo-text" fill="#010202" d="M 49.7 7.3 c -2.7 0 -4.6 1.1 -5.6 2.9 l -0.8 -2.5 h -3.5 h -1 h -4.4 l -1.9 8 l -2.4 -8 h -5.4 l -2.4 8 l -1.9 -8 h -6 l 0 0 h -2 c -1.2 -0.2 -2.6 -0.4 -4.2 -0.4 c -3.9 0 -7.3 1.5 -7.3 5.3 c 0 4.5 3.9 5 6.6 5.2 c 2.5 0.2 3 0.3 3 0.9 c 0 0.5 -0.4 0.7 -1.9 0.7 c -2.4 0 -4.6 -0.7 -6 -1.7 L 0 21.2 c 1.9 1.6 5 2.4 8.4 2.4 c 4.9 0 7.8 -1.5 7.8 -5.4 c 0 -4.3 -4.2 -4.5 -7 -4.7 c -2.1 -0.1 -2.7 -0.2 -2.7 -0.8 c 0 -0.4 0.3 -0.7 2 -0.7 c 1.9 0 3.5 0.4 4.9 1.1 l 1.7 -3 l 4.1 13.6 h 5.3 l 2.6 -8.2 l 2.6 8.2 H 35 l 3.8 -12.6 v 16.9 h 5.8 v -6.5 c 1 1.4 2.3 2.2 4.8 2.2 c 4.4 0 6.5 -3.8 6.5 -8.1 C 55.9 11.2 54 7.3 49.7 7.3 M 47.6 18.7 c -2 0 -3 -1.1 -3 -3 c 0 -2 1.1 -3.2 3 -3.2 c 1.7 0 2.5 1.3 2.5 3.2 C 50 17.6 49.2 18.7 47.6 18.7" ></path>
            <path class="swpo-logo" fill="#DD0935" d="M 88.4 0 H 77.4 c -8.5 0 -15.5 7 -15.5 15.5 S 68.9 31 77.4 31 s 15.5 -7 15.5 -15.5 V 4.4 C 92.9 2 90.9 0 88.4 0 Z M 83.3 17.4 h -4.1 v 4.1 c 0 1 -0.9 1.8 -1.9 1.8 s -1.9 -0.8 -1.9 -1.8 v -4.1 h -4.1 c -1 0 -1.8 -0.9 -1.8 -1.9 s 0.8 -1.9 1.8 -1.9 h 4.1 V 9.5 c 0 -1 0.9 -1.8 1.9 -1.8 s 1.9 0.8 1.9 1.8 v 4.1 h 4.1 c 1 0 1.8 0.9 1.8 1.9 S 84.3 17.4 83.3 17.4 Z"></path>
        </symbol>
        <symbol id="freemium-mozo" viewBox="0 0 94.5 31">
            <circle class="mozo-text" fill="#FFFFFF" stroke="#000000" stroke-miterlimit="10" cx="78.7" cy="15.3" r="9.9"/>
            <path class="mozo-icon" fill="#00A2CA" d="M90.1,0H79c-8.5,0-15.5,7-15.5,15.5S70.5,31,79,31s15.5-7,15.5-15.5V4.4C94.5,2,92.5,0,90.1,0z M85,17.4h-4.1  v4.1c0,1-0.9,1.8-1.9,1.8c-1,0-1.9-0.8-1.9-1.8v-4.1H73c-1,0-1.8-0.9-1.8-1.9s0.8-1.9,1.8-1.9h4.1V9.5c0-1,0.9-1.8,1.9-1.8  c1,0,1.9,0.8,1.9,1.8v4.1H85c1,0,1.8,0.9,1.8,1.9S86,17.4,85,17.4z"/>
            <path d="M6.2,5.7l4.4,13.6L15,5.7h6.2v19.6h-4.7v-4.6l0.5-9.4l-4.7,14H9.1l-4.8-14l0.5,9.4v4.6H0V5.7H6.2z"/>
            <path d="M40.7,15.9c0,1.9-0.3,3.6-1.1,5.1c-0.7,1.5-1.7,2.6-3,3.4c-1.3,0.8-2.8,1.2-4.5,1.2c-1.7,0-3.1-0.4-4.4-1.2s-2.3-1.9-3-3.3  c-0.7-1.4-1.1-3.1-1.2-4.9v-1.1c0-1.9,0.3-3.6,1.1-5.1s1.7-2.6,3-3.4c1.3-0.8,2.8-1.2,4.5-1.2c1.6,0,3.1,0.4,4.4,1.2  c1.3,0.8,2.3,1.9,3,3.4c0.7,1.4,1.1,3.1,1.1,5L40.7,15.9L40.7,15.9z M35.9,15.1c0-1.9-0.3-3.4-1-4.4c-0.7-1-1.6-1.5-2.8-1.5  c-2.4,0-3.6,1.8-3.8,5.3v1.4c0,1.9,0.3,3.4,1,4.4c0.6,1,1.6,1.5,2.8,1.5c1.2,0,2.1-0.5,2.7-1.5c0.6-1,1-2.5,1-4.4V15.1L35.9,15.1z"/>
            <path d="M48.2,21.6h9.4v3.6H42.2v-2.5l9.3-13.5h-9.4V5.7h15.2v2.4L48.2,21.6z"/>
        </symbol>
        <symbol id="freemium-lro" viewBox="0 0 58.9 26.5">
            <path fill="#04A4C7" d="M55.1,0h-9.4c-7.2,0-13.2,5.9-13.2,13.2s5.9,13.2,13.2,13.2s13.2-5.9,13.2-13.2V3.8C58.8,1.7,57.1,0,55.1,0z
	 M50.7,14.8h-3.5v3.5c0,0.8-0.8,1.5-1.6,1.5S44,19.1,44,18.3v-3.5h-3.4c-0.8,0-1.5-0.8-1.5-1.6s0.7-1.6,1.5-1.6h3.5V8.1
	c0-0.8,0.8-1.5,1.6-1.5s1.6,0.7,1.6,1.5v3.5h3.5c0.8,0,1.5,0.8,1.5,1.6S51.6,14.8,50.7,14.8z"/>
            <g>
                <polygon points="15.6,20.1 14.3,23.8 8.4,23.8 8.4,3.5 10.6,2.8 10.2,0.1 0.4,0.1 0,2.8 3.2,4 3.2,22.6 0,23.8 0.4,26.5 17.7,26.5
		18.1,24.4 	"/>
                <path d="M25.5,22.6L21.8,16l-2.5-1.3c3.7,0,7.8-2.9,7.8-7c0-4.7-3.1-7.6-8.7-7.6h-5.8L13,2.8h4c3.4,0,5,2.1,5,4.9
		c0,2.2-1.8,4.6-4.7,4.6h-2.4v2.4l3.1,5.4l2.5,4.3l-0.4,2.1h1.3l6.9,0l0.5-2.7L25.5,22.6z"/>
            </g>
        </symbol>
        <symbol id="citystories-logo" viewBox="0 0 265.318 63.136">
            <g>
                <path d="M49.94,35.46c0-8.028,5.087-12.616,10.921-12.616c3.291,0,5.386,1.446,7.031,2.942l-1.297,1.546 c-1.546-1.446-3.341-2.543-5.685-2.543c-4.887,0-8.677,4.338-8.677,10.671c0,6.283,3.44,10.572,8.677,10.572 c2.543,0,4.737-1.247,6.383-2.743l1.146,1.546c-2.044,1.795-4.587,3.141-7.629,3.141C54.628,47.976,49.94,43.389,49.94,35.46z"/>
                <path d="M71.533,15.714c0-1.247,0.897-1.995,1.994-1.995c1.098,0,1.995,0.748,1.995,1.995c0,1.146-0.897,1.944-1.995,1.944 C72.431,17.658,71.533,16.86,71.533,15.714z M72.381,23.443h2.194v23.936h-2.194V23.443z"/>
                <path d="M82.403,40.746V25.338h-3.739v-1.695l3.79-0.2l0.299-6.931h1.895v6.931h6.932v1.895h-6.932v15.608 c0,3.042,0.748,5.086,4.039,5.086c0.897,0,2.145-0.349,2.992-0.748l0.599,1.795c-1.396,0.499-2.893,0.897-3.89,0.897 C83.75,47.976,82.403,45.034,82.403,40.746z"/>
            </g>
            <g>
                <path d="M94.921,57.8l0.499-1.945c0.499,0.2,1.247,0.399,1.945,0.399c2.941,0,4.937-2.693,6.133-6.333l0.648-2.094l-9.823-24.384 h2.394l5.784,15.06c0.748,1.995,1.695,4.587,2.593,6.682h0.2c0.747-2.095,1.545-4.688,2.193-6.682l5.137-15.06h2.244l-9.475,26.927 c-1.347,4.04-3.74,7.929-8.028,7.929C96.467,58.299,95.569,58.099,94.921,57.8z"/>
            </g>
            <g>
                <path fill="#64378C" d="M117.212,43.289l4.188-5.037c2.344,1.995,5.336,3.391,8.028,3.391c3.042,0,4.538-1.197,4.538-3.142 c0-2.044-1.845-2.693-4.688-3.89l-4.238-1.795c-3.341-1.346-6.532-4.139-6.532-8.876c0-5.385,4.787-9.674,11.568-9.674 c3.74,0,7.68,1.496,10.472,4.289l-3.739,4.637c-2.145-1.646-4.139-2.593-6.732-2.593c-2.543,0-4.139,1.097-4.139,2.942 c0,1.995,2.145,2.693,4.937,3.84l4.189,1.695c3.938,1.596,6.433,4.239,6.433,8.826c0,5.386-4.488,10.073-12.268,10.073 C124.991,47.976,120.503,46.381,117.212,43.289z"/>
                <path fill="#64378C" d="M146.035,38.402V28.379h-3.391v-5.435l3.79-0.299l0.848-6.583h6.084v6.583h5.934v5.734h-5.934v9.923 c0,2.792,1.246,3.939,3.191,3.939c0.797,0,1.695-0.249,2.343-0.499l1.147,5.335c-1.297,0.399-3.092,0.897-5.485,0.897 C148.429,47.976,146.035,44.137,146.035,38.402z"/>
            </g>
            <g>
                <path fill="#64378C" d="M161.794,35.011c0-8.228,5.785-12.965,12.067-12.965c6.233,0,12.018,4.737,12.018,12.965 s-5.784,12.965-12.018,12.965C167.579,47.976,161.794,43.24,161.794,35.011z M178.399,35.011c0-4.289-1.546-7.031-4.538-7.031 c-3.041,0-4.537,2.743-4.537,7.031s1.496,7.031,4.537,7.031C176.854,42.043,178.399,39.3,178.399,35.011z"/>
                <path fill="#64378C" d="M189.521,22.645h5.984l0.498,4.338h0.199c1.796-3.341,4.488-4.937,7.031-4.937 c1.396,0,2.244,0.199,2.942,0.499l-1.197,6.333c-0.897-0.25-1.646-0.399-2.692-0.399c-1.845,0-4.139,1.197-5.436,4.538v14.361 h-7.33V22.645z"/>
            </g>
            <g>
                <path fill="#64378C" d="M208.171,15.165c0-2.244,1.796-3.79,4.239-3.79c2.493,0,4.238,1.546,4.238,3.79 c0,2.244-1.745,3.84-4.238,3.84C209.967,19.005,208.171,17.409,208.171,15.165z M208.77,22.645h7.33v24.733h-7.33V22.645z"/>
                <path fill="#64378C" d="M219.689,35.011c0-8.028,5.734-12.965,11.669-12.965c7.031,0,10.521,5.136,10.521,11.868 c0,1.296-0.149,2.643-0.299,3.241h-14.811c0.648,3.59,3.142,5.236,6.433,5.236c1.845,0,3.541-0.548,5.336-1.646l2.443,4.438 c-2.543,1.745-5.834,2.792-8.776,2.792C225.125,47.976,219.689,43.189,219.689,35.011z M235.647,32.319 c0-2.743-1.196-4.687-4.139-4.687c-2.294,0-4.288,1.545-4.787,4.687H235.647z"/>
                <path fill="#64378C" d="M243.376,44.536l3.291-4.588c2.244,1.696,4.289,2.593,6.383,2.593c2.194,0,3.142-0.798,3.142-2.094 c0-1.646-2.493-2.394-5.036-3.391c-2.992-1.147-6.532-3.191-6.532-7.28c0-4.588,3.74-7.729,9.475-7.729 c3.79,0,6.582,1.545,8.727,3.141l-3.291,4.388c-1.796-1.296-3.491-2.094-5.236-2.094c-1.895,0-2.792,0.698-2.792,1.945 c0,1.596,2.293,2.194,4.837,3.142c3.142,1.147,6.682,2.892,6.682,7.43c0,4.488-3.54,7.979-10.173,7.979 C249.609,47.976,245.869,46.58,243.376,44.536z"/>
            </g>
            <path d="M40.135,15.317C38.006,6.981,30.8,0.918,22.464,0.106c-2.321-0.226-4.615-0.1-6.869,0.455  C11.027,1.692,7.252,4.092,4.357,7.8c-3.418,4.377-4.819,9.353-4.224,14.874c0.224,2.095,0.773,4.119,1.46,6.109  c1.475,4.244,3.544,8.197,5.871,12.025c2.995,4.925,6.379,9.572,10.016,14.028c0.939,1.144,1.904,2.267,2.882,3.431  c0.138-0.146,0.231-0.239,0.317-0.343c3.689-4.246,7.113-8.694,10.233-13.368c2.559-3.841,4.905-7.801,6.777-12.032  c1.374-3.113,2.486-6.306,2.928-9.705C40.948,20.288,40.769,17.789,40.135,15.317z M30.465,34.034l0.006-4.449l-1.009-0.907  l0.023-4.363l-1.341-5.594l-1.119,4.7l-1.343-4.625l-1.268,4.848v3.28h-7.38v-9.173L14.645,6.715l-2.832,11.186l0.003,10.726  l-1.507,1.525l0.004,3.879C6.244,30.97,3.61,26.102,3.61,20.618c0-9.27,7.513-16.78,16.784-16.78c9.265,0,16.776,7.51,16.776,16.78  C37.17,26.104,34.534,30.973,30.465,34.034z"/>
        </symbol>
        <symbol id="citystories-text" viewBox="0 0 213.1 46.9">
            <g id="city">
                <path d="M0,24.1c0-8,5.1-12.6,10.9-12.6c3.3,0,5.4,1.4,7,2.9L16.7,16c-1.5-1.4-3.3-2.5-5.7-2.5c-4.9,0-8.7,4.3-8.7,10.7
		c0,6.3,3.4,10.6,8.7,10.6c2.5,0,4.7-1.2,6.4-2.7l1.1,1.5c-2,1.8-4.6,3.1-7.6,3.1C4.7,36.6,0,32,0,24.1z"/>
                <path d="M21.6,4.3c0-1.2,0.9-2,2-2c1.1,0,2,0.7,2,2c0,1.1-0.9,1.9-2,1.9C22.5,6.3,21.6,5.5,21.6,4.3z M22.4,12.1h2.2V36h-2.2V12.1z
		"/>
                <path d="M32.5,29.4V14h-3.7v-1.7l3.8-0.2l0.3-6.9h1.9v6.9h6.9V14h-6.9v15.6c0,3,0.7,5.1,4,5.1c0.9,0,2.1-0.3,3-0.7l0.6,1.8
		c-1.4,0.5-2.9,0.9-3.9,0.9C33.8,36.6,32.5,33.7,32.5,29.4z"/>
                <path d="M45,46.4l0.5-1.9c0.5,0.2,1.2,0.4,1.9,0.4c2.9,0,4.9-2.7,6.1-6.3l0.6-2.1l-9.8-24.4h2.4l5.8,15.1c0.7,2,1.7,4.6,2.6,6.7
		h0.2c0.7-2.1,1.5-4.7,2.2-6.7l5.1-15.1h2.2L55.5,39c-1.3,4-3.7,7.9-8,7.9C46.5,46.9,45.6,46.7,45,46.4z"/>
            </g>
            <g id="stories">
                <path fill="#64378C" d="M85.1,17.7L80.9,16c-2.8-1.1-4.9-1.8-4.9-3.8c0-1.8,1.6-2.9,4.1-2.9c2.6,0,4.6,0.9,6.7,2.6l3.7-4.6
		c-2.8-2.8-6.7-4.3-10.5-4.3c-6.8,0-11.6,4.3-11.6,9.7c0,4.7,3.2,7.5,6.5,8.9l4.2,1.8c2.8,1.2,4.7,1.8,4.7,3.9
		c0,1.9-1.5,3.1-4.5,3.1c-2.7,0-5.7-1.4-8-3.4l-4.2,5c3.3,3.1,7.8,4.7,12,4.7c7.8,0,12.3-4.7,12.3-10.1
		C91.6,21.9,89.1,19.3,85.1,17.7z"/>
                <path fill="#64378C" d="M106.6,30.9c-1.9,0-3.2-1.1-3.2-3.9V17h5.9v-5.7h-5.9V4.7h-6.1l-0.8,6.6l-3.8,0.3V17h3.4v10
		c0,5.7,2.4,9.6,8.5,9.6c2.4,0,4.2-0.5,5.5-0.9l-1.1-5.3C108.3,30.6,107.4,30.9,106.6,30.9z"/>
                <path fill="#64378C" d="M123.9,10.7c-6.3,0-12.1,4.7-12.1,13c0,8.2,5.8,13,12.1,13c6.2,0,12-4.7,12-13
		C135.9,15.4,130.2,10.7,123.9,10.7z M123.9,30.7c-3,0-4.5-2.7-4.5-7c0-4.3,1.5-7,4.5-7c3,0,4.5,2.7,4.5,7S126.9,30.7,123.9,30.7z"
                />
                <path fill="#64378C" d="M146.3,15.6h-0.2l-0.5-4.3h-6h0V36h7.3V21.6c1.3-3.3,3.6-4.5,5.4-4.5c1,0,1.8,0.1,2.7,0.4l1.2-6.3
		c-0.7-0.3-1.5-0.5-2.9-0.5C150.8,10.7,148.1,12.3,146.3,15.6z"/>
                <rect x="158.8" y="11.3" fill="#64378C" width="7.3" height="24.7"/>
                <path fill="#64378C" d="M162.5,0c-2.4,0-4.2,1.5-4.2,3.8c0,2.2,1.8,3.8,4.2,3.8c2.5,0,4.2-1.6,4.2-3.8C166.7,1.5,165,0,162.5,0z"/>
                <path fill="#64378C" d="M181.4,10.7c-5.9,0-11.7,4.9-11.7,13c0,8.2,5.4,13,12.5,13c2.9,0,6.2-1,8.8-2.8l-2.4-4.4
		c-1.8,1.1-3.5,1.6-5.3,1.6c-3.3,0-5.8-1.6-6.4-5.2h14.8c0.1-0.6,0.3-1.9,0.3-3.2C191.9,15.8,188.4,10.7,181.4,10.7z M176.8,20.9
		c0.5-3.1,2.5-4.7,4.8-4.7c2.9,0,4.1,1.9,4.1,4.7H176.8z"/>
                <path fill="#64378C" d="M206.4,21.2c-2.5-0.9-4.8-1.5-4.8-3.1c0-1.2,0.9-1.9,2.8-1.9c1.7,0,3.4,0.8,5.2,2.1l3.3-4.4
		c-2.1-1.6-4.9-3.1-8.7-3.1c-5.7,0-9.5,3.1-9.5,7.7c0,4.1,3.5,6.1,6.5,7.3c2.5,1,5,1.7,5,3.4c0,1.3-0.9,2.1-3.1,2.1
		c-2.1,0-4.1-0.9-6.4-2.6l-3.3,4.6c2.5,2,6.2,3.4,9.5,3.4c6.6,0,10.2-3.5,10.2-8C213.1,24.1,209.5,22.3,206.4,21.2z"/>
            </g>

        </symbol>
        <symbol id="citystories-signet" viewBox="0 0 40.78 58.267">
            <path fill="#64378C" d="M40.135,15.317C38.006,6.981,30.8,0.918,22.464,0.106c-2.321-0.226-4.615-0.1-6.869,0.455
                C11.027,1.692,7.252,4.092,4.357,7.8c-3.418,4.377-4.819,9.353-4.224,14.874c0.224,2.095,0.773,4.119,1.46,6.109
                c1.475,4.244,3.544,8.197,5.871,12.025c2.995,4.925,6.379,9.572,10.016,14.028c0.939,1.144,1.904,2.267,2.882,3.431
                c0.138-0.146,0.231-0.239,0.317-0.343c3.689-4.246,7.113-8.694,10.233-13.368c2.559-3.841,4.905-7.801,6.777-12.032
                c1.374-3.113,2.486-6.306,2.928-9.705C40.948,20.288,40.769,17.789,40.135,15.317z M30.465,34.034l0.006-4.449l-1.009-0.907
                l0.023-4.363l-1.341-5.594l-1.119,4.7l-1.343-4.625l-1.268,4.848v3.28h-7.38v-9.173L14.645,6.715l-2.832,11.186l0.003,10.726
                l-1.507,1.525l0.004,3.879C6.244,30.97,3.61,26.102,3.61,20.618c0-9.27,7.513-16.78,16.784-16.78c9.265,0,16.776,7.51,16.776,16.78
                C37.17,26.104,34.534,30.973,30.465,34.034z"/>
        </symbol>
    </defs>
</svg>

</body>
</html>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 60286818, iBID: 60286820, CID: 42748062, iCID: 42748064 -->
<!-- Link: $(LB60286818:Linktext)$ $(LC42748062:Linktext)$ -->
<!-- Generiert: 2020-01-19 10:30:39 -->
