<!doctype html>
<html lang="de">
<head>
		<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Unfall in Heidenheim: Polizei sucht Zeugen | Südwest Presse Online</title>

	<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico" type="image/png">
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/assets/images/favicons/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/assets/images/favicons/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/assets/images/favicons/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/assets/images/favicons/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/assets/images/favicons/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/images/favicons/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-152x152.png" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-196x196.png" sizes="196x196" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16" />
	<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-128.png" sizes="128x128" />
	<meta name="application-name" content="&nbsp;"/>
	<meta name="msapplication-TileColor" content="#FFFFFF" />
	<meta name="msapplication-TileImage" content="/assets/images/favicons/mstile-144x144.png" />
	<meta name="msapplication-square70x70logo" content="/assets/images/favicons/mstile-70x70.png" />
	<meta name="msapplication-square150x150logo" content="/assets/images/favicons/mstile-150x150.png" />
	<meta name="msapplication-wide310x150logo" content="/assets/images/favicons/mstile-310x150.png" />
	<meta name="msapplication-square310x310logo" content="/assets/images/favicons/mstile-310x310.png" />

	<link rel="stylesheet" href="/css/style.min.css?ts=20190628102100">

	<script src="/js/libraries.min.js?ts=20190628102100"></script>
	<script src="/js/custom.min.js?ts=20190628102100"></script>

			<link rel="amphtml" href="https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html?_XML=AMP">
	
		<meta http-equiv="last-modified" content="Thu, 01 Aug 2019 11:10:51 +0200" >
	
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html">
	
		<link rel="canonical" href="https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html" />
	
	<link rel="preload" as="font" href="/assets/fonts/roboto-v18-latin-700.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/assets/fonts/roboto-v18-latin-regular.woff" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/assets/fonts/roboto-v18-latin-700.woff2" type="font/woff" crossorigin="anonymous">
	<link rel="preload" as="font" href="/assets/fonts/roboto-v18-latin-regular.woff2" type="font/woff" crossorigin="anonymous">


	
<!-- Schema.org Allgemeine Infos -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://www.swp.de",
  "name": "Südwest Presse Online-Dienste GmbH",
  "contactPoint": {
    "@type": "ContactPoint",
    "telephone": "+49 0731 / 156 - 0",
    "contactType": "Customer service"
  }
}
</script>

	<!-- Schema.org Breadcrumb -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement":
  [
	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
		"@id": "/",
		"name": "Startseite"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
		"@id": "/blaulicht/",
		"name": "Blaulicht"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 3,
	  "item":
	  {
		"@id": "/blaulicht/heidenheim/",
		"name": "Heidenheim"
	  }
	}, 	{
	  "@type": "ListItem",
	  "position": 4,
	  "item":
	  {
		"@id": "",
		"name": "Unfall in Heidenheim: Polizei sucht Zeugen"
	  }
	}  ]
}
</script>
	
			<!-- Schema.org Artikel -->
		<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
		    "@type": "WebPage",
		    "@id": "https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html"
		  },
		  "headline": "Unfall in Heidenheim: Polizei sucht Zeugen",
		  "image": [
		  			 
					"https://www.swp.de/imgs/07/4/6/4/6/9/3/9/4/2b3076e7495d97cb.jpeg"					  		   ],
		  "datePublished": "2019-07-30T12:21:00+02:00",
		  "dateModified": "2019-08-01T11:10:51+02:00",
		  "author": [
		  								{
					  "@type": "Organization",
					  "name": "swp.de"
					}
							  ],
		   "publisher": {
		    "@type": "Organization",
		    "name": "SWP",
		    "logo": {
		      "@type": "ImageObject",
		      "url": "https://www.swp.de/img/swpde-logo_google-112x112.jpg"
		    }
		  },
		  "description": "Ein Autofahrer hat in Heidenheim ein geparktes Auto gerammt. Bei dem Unfall entstand ein hoher Schaden. "
		}
		</script>
	
	

<meta name="author" content="Südwest Presse Online-Dienste GmbH">
<meta name="publisher" content="Südwest Presse Online-Dienste GmbH">
<meta name="dcterms.rights" content="Alle Rechte vorbehalten. Vervielfältigung nur mit schriftlicher Genehmigung">
<meta name="dcterms.rightsHolder" content="Südwest Presse">
<meta name="dcterms.audience" content="All">
<meta name="robots" content="index, follow, noarchive">

<meta name="description" content="Ein Autofahrer hat in Heidenheim ein geparktes Auto gerammt. Bei dem Unfall entstand ein hoher Schaden. " />
<meta name="news_keywords" content="Blaulicht, Polizeiberichte, Unfälle, Kriminalität, Fahndung, Straftaten, Gerichtsurteil," >

<meta name="generator" content="InterRed V17.4.0, http://www.interred.de/, InterRed GmbH" />

<!-- Facebook/G+ Meta Data -->
<meta property="fb:admins" content="100000128122346">
<meta name="twitter:site" content="@SWPde">
<meta property="og:url" content="https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html" >
<meta property="og:site_name" content="swp.de">
<meta property="og:title" content="Unfall in Heidenheim: Polizei sucht Zeugen">
<meta property="og:locale" content="de_DE">
<meta property="og:description" content="Ein Autofahrer hat in Heidenheim ein geparktes Auto gerammt. Bei dem Unfall entstand ein hoher Schaden. ">
<meta property="og:type" content="article">

		<meta property="og:image" content="https://www.swp.de/imgs/07/4/6/4/6/9/3/9/4/2b3076e7495d97cb.jpeg">
	<meta property="og:image:type" content="image/jpeg">
	<meta property="og:image:width" content="1500">
	<meta property="og:image:height" content="1000">
	


	<meta property="article:published_time" content="2019-07-30T12:21:00+02:00">
		<meta property="article:modified_time" content="2019-08-01T11:10:51+02:00">
		<meta property="article:expiration_time" content="2040-12-31T00:00:00+01:00">
		
	
	<meta property="lp:paywall_user" content="0" />
	
	
<meta property="article:section" content="heidenheim"/>



			<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

	<script async src="//www.instagram.com/embed.js"></script>
	
		<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
          f.parentNode.insertBefore(j,f);})
    (window,document,'script','dataLayer','GTM-PS7WZBT');
</script>
<!-- End Google Tag Manager -->

        <script src="https://script.ioam.de/iam.js?m=1"></script>

	



<script type="text/javascript">
    var oms_zone= "localnews";
    var WLRCMD="";

    var oms_targeting_region = "heidenheim";
    var oms_targeting_werbekunde = "";
    var oms_targeting_bundesland = ['BW', 'BY'];
    var oms_targeting_artikelid = "";
    var oms_targeting_community = "heidenheim_an_der_brenz";
</script>
<script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>


	
</head>

<body class="">
	<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS7WZBT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<!-- End Google Tag Manager (noscript) -->

			<div id="fb-root"></div>
	<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	
	<div class="container-fluid wrapper">
				<div class="row d-none d-sm-block">
			<div class="col">
					<!-- Werbeelement -->
			



        
        <div id="parent-adbox-superbanner" class="row justify-content-center">
            <div id="gpt-adbox-superbanner"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="superbanner"
                 data-gpt-viewport-large="superbanner"
                 data-gpt-parent="parent-adbox-superbanner"
                 data-gpt-unit="localnews"
                 data-gpt-region="heidenheim"
                 data-gpt-customer=""
                 class="adZone px-0"></div>
        </div>

    

	
			</div>
		</div>
				<div class="row">
			<div class="col bg-white content-col">
								<header class="row">
	<div id="header-navigation" class="col">
		<div class="row px-md-3">
						<div id="linklisterow" class="col-12 mt-3 text-right d-none d-md-block font-size-xs">
				<ul class="sub-nav mb-0">
										<li class="float-left mr-3">
						<a  href="https://ezeitung.swp.de" target="_blank">eZeitung</a>
					</li>
										<li class="float-left mr-3">
						<a  href="https://erleben.swp.de/newsletter/?utm_source=swp&amp;utm_medium=toplink&amp;source=swp_header_link" target="_blank">Newsletter</a>
					</li>
										<li class="float-left mr-3">
						<a  href="https://shop.swp.de/" target="_blank">Shop</a>
					</li>
										<li class="float-left mr-0">
						<a  href="https://abo.swp.de/ulm/abo/" target="_blank">Abo</a>
					</li>
									</ul>
			</div>
						<div class="col-12 text-center py-md-3" id="logorow">
				<a href="/" id="logo-container">
					<img id="logo" class="img-fluid mx-auto initial" src="/imgs/11/2/4/1/8/2/1/1/9/Logo_SWPde-b8f122795686ed99.svg" alt="">
									</a>
			</div>
		</div>
		
				
								
		<div class="row px-md-3">
			<div class="col">
				<nav data-ajax-url="/includes/ajax_treenodeid_controller_16257247.php">
					<a href="#" class="nav-open d-block d-md-none">
						<button class="hamburger hamburger--elastic-r" aria-label="Menü" type="button">
							  <span class="hamburger-box">
								  <span class="hamburger-inner"></span>
							  </span>
						</button>
					</a>
										<!-- mega menu -->
					<ul id="mobileMenu" class="sky-mega-menu d-md-block sky-mega-menu-response-to-stack">

						<!-- suchfeld -->
						<form name="searchForm" method="get" action="/suche/">
							<div class="row d-sm-block d-md-none">
								<div class="col-12 mt-3 text-center font-size-xxs">
									<div class="input-group mb-3">
										<input autocomplete="off" id="searchStringMobil" name="q" type="search" class="form-control" placeholder="Suchbegriff" aria-label="Suchbegriff">
										<div class="input-group-append">
											<button class="btn btn-primary" type="submit">Los</button>
										</div>
									</div>
								</div>
							</div>
						</form>
						<!--/ suchfeld -->

						<!-- home -->
													<li class="d-none d-md-block pl-0">
								<a class="" href="/" title="Startseite">
									<svg class="icon">
										<use xlink:href="#home"></use>
									</svg>
								</a>
							</li>
												<!--/ home -->

																		<li data-tree-id="20315" aria-haspopup="true">
							<a href="/suedwesten/" class="nav-border ">Südwesten
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/"
	   	class="nav-border ">
	Städte
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/bietigheim-bissingen/"
	   	class=" ">
	Bietigheim-Bissingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/crailsheim/"
	   	class=" ">
	Crailsheim
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/ehingen/"
	   	class=" ">
	Ehingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/gaildorf/"
	   	class=" ">
	Gaildorf
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/geislingen/"
	   	class=" ">
	Geislingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/goeppingen/"
	   	class=" ">
	Göppingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/hechingen/"
	   	class=" ">
	Hechingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/heidenheim/"
	   	class=" ">
	Heidenheim
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/metzingen/"
	   	class=" ">
	Metzingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/muensingen/"
	   	class=" ">
	Münsingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/neu-ulm/"
	   	class=" ">
	Neu-Ulm
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/reutlingen/"
	   	class=" ">
	Reutlingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/schwaebisch-hall/"
	   	class=" ">
	Schwäbisch Hall
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/stuttgart/"
	   	class=" ">
	Stuttgart
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/staedte/ulm/"
	   	class=" ">
	Ulm
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/"
	   	class="nav-border ">
	Landkreise
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/alb-donau/"
	   	class=" ">
	Alb-Donau
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/alb-neckar/"
	   	class=" ">
	Alb-Neckar
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/lk-goeppingen/"
	   	class=" ">
	Göppingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/lk-heidenheim/"
	   	class=" ">
	Heidenheim
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/kreis-neu-ulm-bayern/"
	   	class=" ">
	Kreis Neu-Ulm
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/lk-ludwigsburg/"
	   	class=" ">
	Ludwigsburg
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/lk-reutlingen/"
	   	class=" ">
	Reutlingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/lk-schwaebisch-hall/"
	   	class=" ">
	Schwäbisch Hall
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/suedwesten/landkreise/zollernalb/"
	   	class=" ">
	Zollernalb
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/suedwesten/landespolitik/"
	   	class=" ">
	Landespolitik
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/suedwesten/bilder/"
	   	class=" ">
	Bilder
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/suedwesten/video/"
	   	class=" ">
	Video
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20319" aria-haspopup="true">
							<a href="/blaulicht/" class="nav-border active">Blaulicht
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/blaulicht/bietigheim-bissingen/"
	   	class=" ">
	Bietigheim-Bissingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/crailsheim/"
	   	class=" ">
	Crailsheim
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/ehingen/"
	   	class=" ">
	Ehingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/gaildorf/"
	   	class=" ">
	Gaildorf
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/goeppingen-geislingen/"
	   	class=" ">
	Göppingen / Geislingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/hechingen/"
	   	class=" ">
	Hechingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/heidenheim/"
	   	class=" active">
	Heidenheim
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/metzingen/"
	   	class=" ">
	Metzingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/muensingen/"
	   	class=" ">
	Münsingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/reutlingen/"
	   	class=" ">
	Reutlingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/schwaebisch-hall/"
	   	class=" ">
	Schwäbisch Hall
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/ulm-neu-ulm/"
	   	class=" ">
	Ulm
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/blaulicht/bilder/"
	   	class=" ">
	Bilder
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20313" aria-haspopup="true">
							<a href="/sport/" class="nav-border ">Sport
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/"
	   	class="nav-border ">
	Fußball lokal
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/alb/"
	   	class=" ">
	Alb
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/donau/"
	   	class=" ">
	Donau
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/donau-iller/"
	   	class=" ">
	Donau-Iller
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/enz-murr/"
	   	class=" ">
	Enz-Murr
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/hohenlohe/"
	   	class=" ">
	Hohenlohe
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/ostwuerttemberg/"
	   	class=" ">
	Ostwürttemberg
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/neckar-fils/"
	   	class=" ">
	Neckar-Fils
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-lokal/zollern/"
	   	class=" ">
	Zollern
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/sport/fussball-national/"
	   	class="nav-border ">
	Fußball national
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/sport/fussball-national/bundesliga/"
	   	class=" ">
	Bundesliga
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-national/2-liga/"
	   	class=" ">
	2. Liga
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-national/dfb-pokal/"
	   	class=" ">
	DFB Pokal
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/sport/fussball-international/"
	   	class="nav-border ">
	Fußball international
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/sport/fussball-international/champions-league/"
	   	class=" ">
	Champions League
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-international/europa-league/"
	   	class=" ">
	Europa League
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-international/nationalmannschaft/"
	   	class=" ">
	Nationalmannschaft
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-international/em-quali/"
	   	class=" ">
	EM-Quali
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-international/wm-2018/"
	   	class=" ">
	WM 2018 | News
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/fussball-international/ausland/"
	   	class=" ">
	Ausland
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/"
	   	class="nav-border ">
	Mehr Lokalsport
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/bietigheim-bissingen/"
	   	class=" ">
	Bietigheim-Bissingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/crailsheim/"
	   	class=" ">
	Crailsheim
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/ehingen/"
	   	class=" ">
	Ehingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/gaildorf/"
	   	class=" ">
	Gaildorf
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/goeppingen-geislingen/"
	   	class=" ">
	Göppingen / Geislingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/hechingen/"
	   	class=" ">
	Hechingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/heidenheim/"
	   	class=" ">
	Heidenheim
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/metzingen/"
	   	class=" ">
	Metzingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/muensingen/"
	   	class=" ">
	Münsingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/reutlingen/"
	   	class=" ">
	Reutlingen
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/schwaebisch-hall/"
	   	class=" ">
	Schwäbisch Hall
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/sport/mehr-lokalsport/ulm/"
	   	class=" ">
	Ulm
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/sport/basketball/"
	   	class=" ">
	Basketball
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/sport/wintersport/"
	   	class=" ">
	Wintersport
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/sport/handball/"
	   	class=" ">
	Handball
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/sport/weitere-sportarten/"
	   	class=" ">
	Weitere Sportarten
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/sport/bilder/"
	   	class=" ">
	Bilder
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/sport/video/"
	   	class=" ">
	Video
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20295" aria-haspopup="true">
							<a href="/politik/" class="nav-border ">Politik
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/politik/inland/"
	   	class=" ">
	Inland
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/politik/ausland/"
	   	class=" ">
	Ausland
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/politik/bilder/"
	   	class=" ">
	Bilder
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/politik/video/"
	   	class=" ">
	Video
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20307" aria-haspopup="true">
							<a href="/unterhaltung/" class="nav-border ">Unterhaltung
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/unterhaltung/leute/"
	   	class=" ">
	Leute
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/unterhaltung/tv/"
	   	class=" ">
	TV
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/unterhaltung/kino/"
	   	class=" ">
	Kino
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/unterhaltung/kultur/"
	   	class=" ">
	Kultur
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/unterhaltung/video/"
	   	class=" ">
	Video
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20299" aria-haspopup="true">
							<a href="/panorama/" class="nav-border ">Panorama
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/panorama/bilder/"
	   	class=" ">
	Bilder
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/panorama/video/"
	   	class=" ">
	Video
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="20311" aria-haspopup="true">
							<a href="/anzeigen/" class="nav-border ">Anzeigen
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/anzeigen/bietigheim-bissingen/"
	   	class=" ">
	Bietigheim-Bissingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/crailsheim/"
	   	class=" ">
	Crailsheim
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/ehingen/"
	   	class=" ">
	Ehingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/gaildorf/"
	   	class=" ">
	Gaildorf
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/geislingen/"
	   	class=" ">
	Geislingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/goeppingen/"
	   	class=" ">
	Göppingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/hechingen/"
	   	class=" ">
	Hechingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/heidenheim/"
	   	class=" ">
	Heidenheim
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/metzingen/"
	   	class=" ">
	Metzingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/muensingen/"
	   	class=" ">
	Münsingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/neu-ulm/"
	   	class=" ">
	Neu-Ulm
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/reutlingen/"
	   	class=" ">
	Reutlingen
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/schwaebisch-hall/"
	   	class=" ">
	Schwäbisch Hall
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/anzeigen/ulm/"
	   	class=" ">
	Ulm
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
																								<li data-tree-id="" aria-haspopup="true">
							<a href="" class="nav-border ">Mehr
							</a>
															<svg class="nav-icon">
									<use xlink:href="#caret-down"></use>
								</svg>
								<svg class="nav-icon-close">
									<use xlink:href="#close"></use>
								</svg>
																					<div class="mega-nav container-fluid">
								<div class="row no-gutters">
									<div class="col-md-3 p-md-3">
										<ul class="w-100 float-left position-relative mega-nav-dropmenu">
																						<li aria-haspopup="true">
	<a href="/gesundheit/"
	   	class=" ">
	Gesundheit
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/wirtschaft/"
	   	class="nav-border ">
	Wirtschaft
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/wirtschaft/news/"
	   	class=" ">
	News
	</a>
		</li>

						<li aria-haspopup="true">
	<a href="/wirtschaft/karriere/"
	   	class=" ">
	Karriere
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/wissenschaft/"
	   	class=" ">
	Wissenschaft
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/digitales/"
	   	class="nav-border ">
	Digitales
	</a>
		<svg class="nav-icon">
		<use xlink:href="#caret-right"></use>
	</svg>
	<svg class="nav-icon-close">
		<use xlink:href="#close"></use>
	</svg>
			<div>
		<ul>
						<li aria-haspopup="true">
	<a href="/digitales/video/"
	   	class=" ">
	Video
	</a>
		</li>

					</ul>
	</div>
	</li>

																						<li aria-haspopup="true">
	<a href="/reise/"
	   	class=" ">
	Reise
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/auto/"
	   	class=" ">
	Auto
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/haus-und-garten/"
	   	class=" ">
	Haus &amp; Garten
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/leben-und-freizeit/"
	   	class=" ">
	Leben &amp; Freizeit
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/bilder/"
	   	class=" ">
	Bilder
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="/video/"
	   	class=" ">
	Video
	</a>
		</li>

																						<li aria-haspopup="true">
	<a href="http://sonderthemen.swp.de/heidenheim"
	   	target="_blank"
	rel="nofollow noopener"
		class=" ">
	Sonderthemen
	</a>
		</li>

																					</ul>
									</div>
									<div class="col-md-9 d-none d-md-block bg-lighter-gray teaser">

									</div>
								</div>
							</div>
													</li>
												
						
												<li class="d-none right pr-0">
							<a href="#" class="auth ssoLogin btnLoginD" title="Anmelden">
								<svg class="icon">
									<use xlink:href="#login"></use>
								</svg>
							</a>
						</li>
						<li class="d-none right pr-0">
							<a href="#" class="auth btnProfileD" title="Profil">
								<svg class="icon">
									<use xlink:href="#login"></use>
								</svg>
							</a>
							<div class="profile-nav">
								<div class="row no-gutters text-right">
									<a href="/plus/konto/" class="border-bottom btn btn-light col p-md-3 rounded-0 text-right">
										Mein Konto
									</a>
								</div>
								<div class="row no-gutters text-right">
									<button class="border-bottom btn btn-light btnLogoutD col p-md-3 rounded-0 ssoLogout text-right">
										Abmelden
									</button>
								</div>
							</div>
						</li>
						<li class="d-none d-md-block right" id="openDesktopSearch">
							<a href="#" title="Suche">
								<svg class="icon">
									<use xlink:href="#search"></use>
								</svg>
							</a>
							<div class="search-nav">
								<form name="searchForm" action="/suche/">
									<div class="row no-gutters">
										<div class="col-md-12 p-md-3">
											<div class="input-group">
												<input autocomplete="off" id="searchString" name="q" type="search" class="form-control" placeholder="Suchbegriff" aria-label="Suchbegriff">
												<div class="input-group-append">
													<button class="btn btn-primary" type="submit">Los</button>
												</div>
											</div>
										</div>
									</div>
								</form>
							</div>
						</li>
												<div class="row d-none d-md-none">
							<div class="col-12 mt-3 text-center">
								<a class="ssoLogin btnLoginM btn btn-primary w-100 txt-color-white" href="#" role="button">Anmelden</a>
							</div>
						</div>
												<div class="row d-none d-md-none">
							<div class="col-12 mt-3 text-center">
								<a href="/plus/konto/" class="border-bottom btn btn-light col p-md-3 rounded-0 text-right"Mein Konto</a>
							</div>
							<div class="col-12 mt-3 text-center">
								<a class="ssoLogout btnLogoutM btn btn-primary w-100 txt-color-white" href="#" role="button">Abmelden</a>
							</div>
						</div>
													<div class="row d-sm-block d-md-none">
								<div class="col-12 mt-3 text-center font-size-xs">
									<ul class="sub-nav">
																				<li class="float-left mr-3">
											<a  href="https://ezeitung.swp.de" target="_blank">eZeitung</a>
										</li>
																				<li class="float-left mr-3">
											<a  href="https://erleben.swp.de/newsletter/?utm_source=swp&amp;utm_medium=toplink&amp;source=swp_header_link" target="_blank">Newsletter</a>
										</li>
																				<li class="float-left mr-3">
											<a  href="https://shop.swp.de/" target="_blank">Shop</a>
										</li>
																				<li class="float-left ">
											<a  href="https://abo.swp.de/ulm/abo/" target="_blank">Abo</a>
										</li>
																			</ul>
								</div>
							</div>
											</ul>
				</nav>
			</div>
		</div>
	</header>

	<div class="row d-none" id="teaser-list">
		<div class="col-12">
			<div class="row px-3">
									<div class="col-4">
						<div class="bg-white mx-md-0 row teaser teaser-lay-5">
							<div class="col-12 font-size-zero px-0">
								<a href="#">
									<picture>
										<img data-src="#" title="" class="img-fluid w-100" alt="" data-format="1:1"/>
									</picture>
								</a>
							</div>
							<div class="col-12 p-4">
								<small class="d-block kicker mb-1"></small>
								<h2 class="title mb-lg-3">
									<a href="#"></a>
								</h2>
								<span class="mr-1 freemium-icon-wrapper d-none"></span>
							</div>
						</div>
					</div>
									<div class="col-4">
						<div class="bg-white mx-md-0 row teaser teaser-lay-5">
							<div class="col-12 font-size-zero px-0">
								<a href="#">
									<picture>
										<img data-src="#" title="" class="img-fluid w-100" alt="" data-format="1:1"/>
									</picture>
								</a>
							</div>
							<div class="col-12 p-4">
								<small class="d-block kicker mb-1"></small>
								<h2 class="title mb-lg-3">
									<a href="#"></a>
								</h2>
								<span class="mr-1 freemium-icon-wrapper d-none"></span>
							</div>
						</div>
					</div>
									<div class="col-4">
						<div class="bg-white mx-md-0 row teaser teaser-lay-5">
							<div class="col-12 font-size-zero px-0">
								<a href="#">
									<picture>
										<img data-src="#" title="" class="img-fluid w-100" alt="" data-format="1:1"/>
									</picture>
								</a>
							</div>
							<div class="col-12 p-4">
								<small class="d-block kicker mb-1"></small>
								<h2 class="title mb-lg-3">
									<a href="#"></a>
								</h2>
								<span class="mr-1 freemium-icon-wrapper d-none"></span>
							</div>
						</div>
					</div>
							</div>
		</div>
	</div>


		
				<!-- Teaser Breaking News -->


												<div class="row px-md-3 pt-2">
					<div class="col-12">
						<nav aria-label="breadcrumb">
							<ol class="breadcrumb font-size-xs mt-2">
																											<li class="breadcrumb-item" aria-current="page">
																																	<a  href="/" target="_self">Startseite</a>
																																</li>
																																				<li class="breadcrumb-item" aria-current="page">
																																	<a  href="/blaulicht/" target="_self">Blaulicht</a>
																																</li>
																																				<li class="breadcrumb-item" aria-current="page">
																																	<a  href="/blaulicht/heidenheim/" target="_self">Heidenheim</a>
																																</li>
																																				<li class="breadcrumb-item active" aria-current="page">
																						Unfall in Heidenheim: Polizei sucht Zeugen
																				</li>
																								</ol>
						</nav>
					</div>
				</div>
				
				
		<!-- Werbeelement -->
		<div class="row justify-content-center px-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-billboard" class="adZone row mx-0 justify-content-center my-3">
            <div id="gpt-adbox-billboard"
                 data-gpt-viewport-small="pos2"
                 data-gpt-viewport-medium=""
                 data-gpt-viewport-large="billboard"
                 data-gpt-parent="parent-adbox-billboard"
                 data-gpt-unit="localnews"
                 data-gpt-region="heidenheim"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	

	<!-- Start .articleDetail -->
	<article class="row justify-content-center articleDetail mt-2">

		<header class="col-11 px-0 px-md-5 col-xl-10 mb-5">
			<h1 class="text-center">
								<span class="preface d-block txt-color-red">
					Unfall in Heidenheim
				</span>
								Polizei sucht Zeugen
			</h1>
		</header>

								<section class="col-12 px-0 px-md-5 media-container teaser teaser-article-detail">
				<figure>
					<picture>
						<source media="(max-width: 575px)" data-srcset="/imgs/07/4/6/4/6/9/3/9/4/tok_73f0bf4bc8dae2ffdb0c06b129889753/w575_h323_x783_y579_2b3076e7495d97cb.jpeg" data-format="16:9">
						<source media="(max-width: 768px)" data-srcset="/imgs/07/4/6/4/6/9/3/9/4/tok_4c40fca9abac8428ac3dec7ec0330c22/w767_h431_x783_y579_2b3076e7495d97cb.jpeg" data-format="16:9">
						<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/6/4/6/9/3/9/4/tok_94a9638d335d4f2ced06b048a00073be/w1176_h662_x783_y579_2b3076e7495d97cb.jpeg" data-format="16:9">
						<img data-src="/imgs/07/4/6/4/6/9/3/9/4/tok_94a9638d335d4f2ced06b048a00073be/w1176_h662_x783_y579_2b3076e7495d97cb.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
					</picture>
					<figcaption class="text-center figcaption mt-3 mx-3">
						In Heidenheim hat ein Unbekannter einen Unfall verursacht und ist geflohen.<br/>												<span class="copyright font-weight-bold">© Foto: Carsten Rehder, dpa</span>
											</figcaption>
				</figure>
			</section>
					
		<section class="col-12 col-md-11 col-xl-10 article-content">
			<div class="row socialBar mb-3">
	<div class="col-12 col-lg-auto">
		<div class="row no-gutters">

									<div class="col-auto mr-2 mb-2">
				<a class="rounded p-2 bg-facebook txt-color-white" target="_blank" rel="nofollow noreferrer" title="auf Facebook empfehlen"
				   href="https://www.facebook.com/sharer/sharer.php?u=https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html"
				   				   onclick="window.open(this.href, 'Auf Facebook empfehlen', 'width=400, height=500');
					TrackGAEvent('SocialTrack', 'Sharing intent', 'Facebook' , 1); return false;"
				   				>
					<svg class="icon fill-white">
						<use xlink:href="#facebook-square"></use>
					</svg>
					<span class="d-none d-md-inline-block">Teilen</span>
				</a>
			</div>
			
			
			
			
			
						
						<div class="col-auto mr-2 mb-2">
				<a class="rounded p-2 bg-facebook-messenger txt-color-white" target="_blank" rel="nofollow noreferrer" title="per Messenger teilen"
				   href="https://www.facebook.com/dialog/send?&app_id=869983366433739&link=https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html&redirect_uri=https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html" >
					<svg class="icon fill-white">
						<use xlink:href="#facebook-messenger"></use>
					</svg>
				</a>
			</div>
			
			
			
			
						
			
						<div class="col-auto mr-2 mb-2">
				<a class="rounded p-2 bg-twitter txt-color-white" target="_blank" rel="nofollow noreferrer"
				   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.swp.de%2Fblaulicht%2Fheidenheim%2Funfall-in-heidenheim-polizei-sucht-zeugen-32147506.html"
				   				   onclick="window.open(this.href, 'Twittern', 'width=400, height=500'); TrackGAEvent('SocialTrack', 'Sharing intent', 'Twitter' , 1); return false;"
				   title="Twittern"
				   				>
					<svg class="icon fill-white">
						<use xlink:href="#twitter"></use>
					</svg>
					<span class="d-none d-md-inline-block">Twittern</span>
				</a>
			</div>
			
			
			
						
			
			
			
			
						
			
			
			
			
						
			
			
			
						<div class="col-auto mb-2">
				<a class="rounded p-2 bg-light-gray txt-color-medium-gray" title="per E-Mail teilen"
				   href="mailto:m.mustermann@domain.de?subject=Meine%20Empfehlung%20&body=Diesen%20interessanten%20Artikel%20habe%20ich%20auf%20www.swp.de%20gelesen%20 https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html"
				>
					<svg class="icon fill-medium-gray">
						<use xlink:href="#email"></use>
					</svg>
				</a>
			</div>
			
					</div>
	</div>
</div>



			<div class="row article-text">
				<div class="col-12">
					

										<!-- Werbeelement, muss an erster Stelle stehen um float greifen zu lassen -->
						<!-- Werbeelement -->
		<div class="row justify-content-center px-md-3 float-md-right ml-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-rectangle_oben" class="adZone row mx-0 justify-content-center my-3">
            <div id="gpt-adbox-rectangle_oben"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="rectangle_oben"
                 data-gpt-viewport-large="rectangle_oben"
                 data-gpt-parent="parent-adbox-rectangle_oben"
                 data-gpt-unit="localnews"
                 data-gpt-region="heidenheim"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	
					
					<!-- autor -->
					<div class="authorDate my-4 font-weight-bold d-block">
						Heidenheim / swp
						<span class="font-weight-normal"><time datetime="2019-07-30 12:21" class="text-left font-weight-normal txt-color-dark-gray">30.07.2019 - 12:21</time>&nbsp;Uhr</span>
					</div>

															<span class="teaser lead d-block mb-3">
						Ein Autofahrer hat in Heidenheim ein geparktes Auto gerammt und ist danach geflohen. Bei dem Unfall entstand ein hoher Schaden.
					</span>
					
					
														<!-- Werbeelement -->
		<div class="row justify-content-center px-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-pos5" class="adZone row mx-0 justify-content-center my-3">
            <div id="gpt-adbox-pos5"
                 data-gpt-viewport-small="pos5"
                 data-gpt-viewport-medium=""
                 data-gpt-viewport-large=""
                 data-gpt-parent="parent-adbox-pos5"
                 data-gpt-unit="localnews"
                 data-gpt-region="heidenheim"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	
						
						
													<p>Das Auto war am Montag gegen 20 Uhr auf einem<strong> Parkplatz</strong> in der <strong>Aalener Straße</strong> in Heidenheim abgestellt. Ein bislang unbekannter Fahrer streifte den Audi an der vorderen rechten <strong>Stoßstange</strong>, wie die <strong>Polizei</strong> in Heidenheim berichtet. Der Unbekannte kümmerte sich offenbar nicht um den Schaden und flüchtete. Den <strong>Schaden</strong> schätzt die Polizei auf ungefähr 2000 Euro.</p><p>Die Polizei sicherte die <strong>Spuren</strong> und hat die Ermittlungen aufgenommen. Die Beamten des Polizeireviers Heidenheim suchen nun<strong> Zeugen</strong> die den <strong>Unfall</strong> beobachtet haben. Hinweise werden erbeten unter der <strong>Telefonnummer 07321/3220. </strong></p><p>Die Polizei weist darauf hin, dass <strong>Unfallflucht</strong> eine<strong> Straftat</strong> ist, die ein Geldstrafe oder eine <strong>Haftstrafe</strong> und den Führerscheinentzug nach sich ziehen kann.  </p><h2>Das könnte dich auch interessieren:</h2><p><div class="bg-white mx-md-0 row my-3 py-3 border-top border-bottom">
        <div class="align-self-center col-3 col-md-3 font-size-zero order-2 order-md-1 px-0">
        <a href="/suedwesten/staedte/heidenheim/einbrecher-in-heidenheim-dieb-raeumt-wohnmobil-aus-32147188.html">
                        <picture>
                <source media="(max-width: 575px)" data-srcset="/imgs/07/4/6/4/6/5/8/1/8/tok_d4806e1c39677517910799e722cd0a4c/w575_h575_x705_y653_ed5586955aa28e59.jpeg" data-format="1:1">
                <source media="(max-width: 768px)" data-srcset="/imgs/07/4/6/4/6/5/8/1/8/tok_16aeaea92a3593c38edaff87b35f12fa/w767_h767_x705_y653_ed5586955aa28e59.jpeg" data-format="1:1">
                <source media="(max-width: 1399px)" data-srcset="/imgs/07/4/6/4/6/5/8/1/8/tok_bc4e184e0582743d4ddf8095c6e9698a/w991_h557_x705_y653_ed5586955aa28e59.jpeg" data-format="16:9">
                <img data-src="/imgs/07/4/6/4/6/5/8/1/8/tok_0a51118e6ac398c9f40c5bf46b6c682e/w575_h323_x705_y653_ed5586955aa28e59.jpeg" class="img-fluid w-100 loaded" alt="" data-format="16:9">
            </picture>
                    </a>
    </div>
        <div class="align-self-center align-self-md-start col-9 col-md-8 order-1 order-md-2 p-4">
        <div class="title mb-md-3">
            <small class="d-block kicker font-size-xs mb-1">Einbrecher in Heidenheim</small>
                        <a class="txt-color-black" href="/suedwesten/staedte/heidenheim/einbrecher-in-heidenheim-dieb-raeumt-wohnmobil-aus-32147188.html">
                Dieb räumt Wohnmobil aus
            </a>
        </div>
        <p class="d-none d-md-block m-0">
            Ein Unbekannter hat in Heidenheim ein Wohnmobil aufgebrochen. Laut der Polizei schlug er die Autoscheibe ein. 
        </p>
    </div>
</div>
</p><p><div class="bg-white mx-md-0 row my-3 py-3 border-top border-bottom">
        <div class="align-self-center col-3 col-md-3 font-size-zero order-2 order-md-1 px-0">
        <a href="/suedwesten/staedte/heidenheim/ferienprogramm-rund-um-heidenheim-umsonst-ins-museum-in-heidenheim_-giengen_-ellwangen-und-aalen-32129038.html">
                        <picture>
                <source media="(max-width: 575px)" data-srcset="/imgs/07/4/6/4/1/5/9/3/8/tok_ee7b8edcb259a88634c545b945195abc/w575_h575_x679_y508_be813fc700eb5682.jpeg" data-format="1:1">
                <source media="(max-width: 768px)" data-srcset="/imgs/07/4/6/4/1/5/9/3/8/tok_64ed23b440d3b6cab1d7ab891c2e6c70/w767_h767_x679_y508_be813fc700eb5682.jpeg" data-format="1:1">
                <source media="(max-width: 1399px)" data-srcset="/imgs/07/4/6/4/1/5/9/3/8/tok_06a0961bab016e9b1d3ec40b83126bea/w991_h557_x679_y508_be813fc700eb5682.jpeg" data-format="16:9">
                <img data-src="/imgs/07/4/6/4/1/5/9/3/8/tok_5d4ecdd184347870f915b5796ee9a729/w575_h323_x679_y508_be813fc700eb5682.jpeg" class="img-fluid w-100 loaded" alt="" data-format="16:9">
            </picture>
                    </a>
    </div>
        <div class="align-self-center align-self-md-start col-9 col-md-8 order-1 order-md-2 p-4">
        <div class="title mb-md-3">
            <small class="d-block kicker font-size-xs mb-1">Ferienprogramm für die Familie</small>
                        <a class="txt-color-black" href="/suedwesten/staedte/heidenheim/ferienprogramm-rund-um-heidenheim-umsonst-ins-museum-in-heidenheim_-giengen_-ellwangen-und-aalen-32129038.html">
                Kostenlos ins Museum in Heidenheim, Giengen, Ellwangen und Aalen
            </a>
        </div>
        <p class="d-none d-md-block m-0">
            Gratis-Angebot für die Ferien: Heidenheim, Giengen, Ellwangen und Aalen laden ins Museum: Der Eintritt für dieses Ferienprogramm ist frei. Es läuft von 3. August, bis Sonntag, 11. August.
        </p>
    </div>
</div>
</p>
						
						
												
												
												
												
																					</div>
			</div>
							<div class="row socialBar mb-3">
	<div class="col-12 col-lg-auto">
		<div class="row no-gutters">

									<div class="col-auto mr-2 mb-2">
				<a class="rounded p-2 bg-facebook txt-color-white" target="_blank" rel="nofollow noreferrer" title="auf Facebook empfehlen"
				   href="https://www.facebook.com/sharer/sharer.php?u=https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html"
				   				   onclick="window.open(this.href, 'Auf Facebook empfehlen', 'width=400, height=500');
					TrackGAEvent('SocialTrack', 'Sharing intent', 'Facebook' , 1); return false;"
				   				>
					<svg class="icon fill-white">
						<use xlink:href="#facebook-square"></use>
					</svg>
					<span class="d-none d-md-inline-block">Teilen</span>
				</a>
			</div>
			
			
			
			
			
						
						<div class="col-auto mr-2 mb-2">
				<a class="rounded p-2 bg-facebook-messenger txt-color-white" target="_blank" rel="nofollow noreferrer" title="per Messenger teilen"
				   href="https://www.facebook.com/dialog/send?&app_id=869983366433739&link=https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html&redirect_uri=https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html" >
					<svg class="icon fill-white">
						<use xlink:href="#facebook-messenger"></use>
					</svg>
				</a>
			</div>
			
			
			
			
						
			
						<div class="col-auto mr-2 mb-2">
				<a class="rounded p-2 bg-twitter txt-color-white" target="_blank" rel="nofollow noreferrer"
				   href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.swp.de%2Fblaulicht%2Fheidenheim%2Funfall-in-heidenheim-polizei-sucht-zeugen-32147506.html"
				   				   onclick="window.open(this.href, 'Twittern', 'width=400, height=500'); TrackGAEvent('SocialTrack', 'Sharing intent', 'Twitter' , 1); return false;"
				   title="Twittern"
				   				>
					<svg class="icon fill-white">
						<use xlink:href="#twitter"></use>
					</svg>
					<span class="d-none d-md-inline-block">Twittern</span>
				</a>
			</div>
			
			
			
						
			
			
			
			
						
			
			
			
			
						
			
			
			
						<div class="col-auto mb-2">
				<a class="rounded p-2 bg-light-gray txt-color-medium-gray" title="per E-Mail teilen"
				   href="mailto:m.mustermann@domain.de?subject=Meine%20Empfehlung%20&body=Diesen%20interessanten%20Artikel%20habe%20ich%20auf%20www.swp.de%20gelesen%20 https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html"
				>
					<svg class="icon fill-medium-gray">
						<use xlink:href="#email"></use>
					</svg>
				</a>
			</div>
			
					</div>
	</div>
</div>



				
			
		</section>
	</article>

    
		
        <div class="row justify-content-center mt-5">
            <div class="col-12">
                                	<!-- Werbeelement -->
		<div class="row justify-content-center px-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
    <div id="parent-adbox-gemeindebanner" class="adZone row my-3">
        <div id="gpt-adbox-gemeindebanner"
             data-gpt-viewport-small=""
             data-gpt-viewport-medium=""
             data-gpt-viewport-large=""
             data-gpt-parent="parent-adbox-gemeindebanner"
             data-gpt-unit="localnews"
             data-gpt-region="heidenheim"
             data-gpt-customer=""
             class="inner col-auto"></div>
    </div>

    

		</div>
	</div>
	
                            </div>
            <div class="col-12 col-md-5 mb-sm-3">
                	<!-- Werbeelement -->
		<div class="row justify-content-center px-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-rectangle_oms" class="adZone row mx-0 justify-content-center my-3">
            <div id="gpt-adbox-rectangle_oms"
                 data-gpt-viewport-small="pos1"
                 data-gpt-viewport-medium="rectangle_oms"
                 data-gpt-viewport-large="rectangle_oms"
                 data-gpt-parent="parent-adbox-rectangle_oms"
                 data-gpt-unit="localnews"
                 data-gpt-region="heidenheim"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	
            </div>
            <div class="col-12 col-md-5">
                	<!-- Werbeelement -->
		<div class="row justify-content-center px-md-3 ">
		<div class="col-12 teaser swp-adbox mb-lg-0 overflow-hidden">
			



        
        <div id="parent-adbox-rectangle_unten" class="adZone row mx-0 justify-content-center my-3">
            <div id="gpt-adbox-rectangle_unten"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="rectangle_unten"
                 data-gpt-viewport-large="rectangle_unten"
                 data-gpt-parent="parent-adbox-rectangle_unten"
                 data-gpt-unit="localnews"
                 data-gpt-region="heidenheim"
                 data-gpt-customer=""
                 class="inner px-0"></div>
        </div>

    

		</div>
	</div>
	
            </div>
        </div>
            
	<div class="row justify-content-center popular-content mt-3 bg-lighter-gray">
		<div class="col-12 p-0 col-md-11 col-lg-10 px-3 px-md-0">
			<div class="module-title px-md-0 my-3 mx-0 mx-md-3 position-relative row border-bottom border-dark">
				<span class="col-12 col-md px-0 py-md-3 text-uppercase">Meist gelesene News</span>
			</div>
		</div>
		<div class="col-12 p-0 col-md-11 col-lg-10 px-3 px-md-0">
					<!-- Grid-Lay-2-L -->
<div class="row pt-md-3 justify-content-center px-md-3">
	<div class="col-md-6 col-lg-4">
			<!-- Teaser-Lay-3 (Default)-->
	<div class="bg-white mx-md-0 row teaser teaser-lay-3">
					<div class="col-12 align-self-center font-size-zero px-0">
				<a href="/suedwesten/staedte/ulm/open-air-kino-ulm-donauflimmern-das-ist-das-programm-31639122.html">
																	<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/4/5/0/5/1/2/0/6/tok_40267cbe8b861e6d7554d3f3a9eb4a7f/w576_h324_x750_y494_e43e5118550f8add.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/4/5/0/5/1/2/0/6/tok_ddbef5da2bc1b80e977a632f65e3d7d8/w768_h432_x750_y494_e43e5118550f8add.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/5/0/5/1/2/0/6/tok_33e99174907027d8b63f6d090ae0f2c4/w574_h804_x750_y494_e43e5118550f8add.jpeg" data-format="5:7">
							<img data-src="/imgs/07/4/5/0/5/1/2/0/6/tok_7074813d0229a4c681da4138658dd7c8/w370_h518_x750_y494_e43e5118550f8add.jpeg" class="img-fluid w-100" alt="" data-format="5:7"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Ulm</small>
						<h2 class="title mb-lg-3">
				<a href="/suedwesten/staedte/ulm/open-air-kino-ulm-donauflimmern-das-ist-das-programm-31639122.html">
					<span class="preface txt-color-red">Open Air Kino Ulm</span>
					Donauflimmern: Mit diesem Programm startet der August
				</a>
			</h2>
											</div>
	</div>

	</div>
	<div class="col-md-6 col-lg-4">
		<div class="row">
			<div class="col-12">
					<!-- Teaser-Lay-5 (Default) -->
	<div class="bg-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/suedwesten/staedte/metzingen/falkensteiner-hoehle-personen-eingeschlossen-starkregen-rettungsaktion-einsatz-taucher-32121722.html">
																	<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/4/6/3/9/5/6/7/4/tok_61de80c6c4b9a6a715d601a6c724f2b0/w576_h324_x769_y361_84e6db942fedcd2d.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/4/6/3/9/5/6/7/4/tok_d9334fad6f586678cb54dbc2eaf2de13/w768_h432_x769_y361_84e6db942fedcd2d.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/6/3/9/5/6/7/4/tok_b70f03099895ecf54157194ee43fba7f/w574_h323_x769_y361_84e6db942fedcd2d.jpeg" data-format="16:9">
							<img data-src="/imgs/07/4/6/3/9/5/6/7/4/tok_dc4d0f6e5cce614ea31775d49e4afce4/w400_h225_x769_y361_84e6db942fedcd2d.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Grabenstetten</small>
						<h2 class="title mb-lg-3">
				<a href="/suedwesten/staedte/metzingen/falkensteiner-hoehle-personen-eingeschlossen-starkregen-rettungsaktion-einsatz-taucher-32121722.html">
					<span class="preface txt-color-red">Falkensteiner Höhle</span>
					Kritik an Guide nach Rettung der Eingeschlossenen - Details bekannt
				</a>
			</h2>
											</div>
	</div>

			</div>
			<div class="col-12">
					<!-- Teaser-Lay-5 (Default) -->
	<div class="bg-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/panorama/hitzerekord-in-deutschland_-so-bleibt-der-kopf-kuehl-32044969.html">
																										<div class="video">
									<svg class="big-icon">
										<use xlink:href="#play"></use>
									</svg>
								</div>
																			<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/4/6/1/9/2/0/4/3/tok_9a687c3ba3d5d91316e9d2ea4cff0bde/w480_h270_x240_y135_80621faa6ef7834b.jpg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/4/6/1/9/2/0/4/3/tok_9a687c3ba3d5d91316e9d2ea4cff0bde/w480_h270_x240_y135_80621faa6ef7834b.jpg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/6/1/9/2/0/4/3/tok_9a687c3ba3d5d91316e9d2ea4cff0bde/w480_h270_x240_y135_80621faa6ef7834b.jpg" data-format="16:9">
							<img data-src="/imgs/07/4/6/1/9/2/0/4/3/tok_964e0630015e588c08ef88c0fdd7b2c7/w400_h225_x240_y135_80621faa6ef7834b.jpg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<h2 class="title mb-lg-3">
				<a href="/panorama/hitzerekord-in-deutschland_-so-bleibt-der-kopf-kuehl-32044969.html">
					<span class="preface txt-color-red">Panorama</span>
					Hitzerekord in Deutschland?! So bleibt der Kopf kühl
				</a>
			</h2>
											</div>
	</div>

			</div>
		</div>
	</div>
	<div class="col-md-12 col-lg-4">
		<div class="row">
			<div class="col-12 col-md-6 col-lg-12">
					<!-- Teaser-Lay-5 (Default) -->
	<div class="bg-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/suedwesten/staedte/ulm/feuerwehreinsatz-in-gerhausen-zwei-tote-nach-explosion-in-wohnhaus-32088096.html">
																	<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/4/6/3/0/9/3/3/2/tok_383c54e0e67c8d7f0bc9a7f10698832b/w576_h324_x750_y500_4a2660d636532b68.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/4/6/3/0/9/3/3/2/tok_8fb50f62c26725882cf97f0cb915bb9c/w768_h432_x750_y500_4a2660d636532b68.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/6/3/0/9/3/3/2/tok_2c6066739b756ddbb9a76eb87c047258/w574_h323_x750_y500_4a2660d636532b68.jpeg" data-format="16:9">
							<img data-src="/imgs/07/4/6/3/0/9/3/3/2/tok_39a09cd6fe3b42b3529adb6fcc18c340/w400_h225_x750_y500_4a2660d636532b68.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Blaubeuren</small>
						<h2 class="title mb-lg-3">
				<a href="/suedwesten/staedte/ulm/feuerwehreinsatz-in-gerhausen-zwei-tote-nach-explosion-in-wohnhaus-32088096.html">
					<span class="preface txt-color-red">Explosion in Blaubeuren-Gerhausen</span>
					Brand in Wohnhaus: Vater und zwei Töchter tot – Polizei ermittelt Ursache
				</a>
			</h2>
													<div class="richmedia-elements font-size-zero">
																													<span class="inline-image mr-1">
                                <svg class="small-icon">
                                    <use xlink:href="#camera"></use>
                                </svg>
                            </span>
															</div>
					</div>
	</div>

			</div>
			<div class="col-12 col-md-6 col-lg-12">
					<!-- Teaser-Lay-5 (Default) -->
	<div class="bg-white mx-md-0 row teaser teaser-lay-5">
					<div class="col-12 font-size-zero px-0">
				<a href="/sport/fussball-lokal/neckar-fils/gz-pokal-ein-meisterwerk-an-provokation-und-gegenprovokation-32044601.html">
																	<picture>
							<source media="(max-width: 575px)" data-srcset="/imgs/07/4/6/1/9/1/4/8/9/tok_d78647ad507a7cbe6871f5a3c4283068/w576_h324_x750_y500_b1389dce44828ac4.jpeg" data-format="16:9">
							<source media="(max-width: 768px)" data-srcset="/imgs/07/4/6/1/9/1/4/8/9/tok_c0f4523dbe8ef9cc083c3cb428138da0/w768_h432_x750_y500_b1389dce44828ac4.jpeg" data-format="16:9">
							<source media="(max-width: 1399px)" data-srcset="/imgs/07/4/6/1/9/1/4/8/9/tok_722c75c76eb6a554fdeabf64a4e680cd/w574_h323_x750_y500_b1389dce44828ac4.jpeg" data-format="16:9">
							<img data-src="/imgs/07/4/6/1/9/1/4/8/9/tok_d1ced917ce701e2eba09953625dd1067/w400_h225_x750_y500_b1389dce44828ac4.jpeg" class="img-fluid w-100" alt="" data-format="16:9"/>
						</picture>
									</a>
			</div>
				<div class="col-12 p-4">
						<small class="d-block kicker mb-1">Deggingen</small>
						<h2 class="title mb-lg-3">
				<a href="/sport/fussball-lokal/neckar-fils/gz-pokal-ein-meisterwerk-an-provokation-und-gegenprovokation-32044601.html">
					<span class="preface txt-color-red">GZ-Pokal 2019</span>
					TV Deggingen und TKSV Geislingen: Meisterwerk an Provokation und Gegenprovokation
				</a>
			</h2>
													<div class="richmedia-elements font-size-zero">
																													<span class="inline-image mr-1">
                                <svg class="small-icon">
                                    <use xlink:href="#camera"></use>
                                </svg>
                            </span>
															</div>
					</div>
	</div>

			</div>
		</div>
	</div>
</div>




		</div>
	</div>


            <div class="row justify-content-center popular-content mt-3 py-2 bg-white">
	<div class="col-12 p-0 col-md-11 col-lg-10 px-0 px-md-3">
		<div class="plistaWidget">
			<div data-widget="plista_widget_belowArticle_HD"></div>
			<script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                }({
                    "publickey": "bef4e57cfb61e5bd926c0f5da6daf5f71c1614c8",
                    "item": {
                        objectid: "32147506", //unique ID, alphanumeric
                        title: "Polizei sucht Zeugen", //max 255 characters
                        text: "Das Auto war am Montag gegen 20 Uhr auf einem Parkplatz in der Aalener Straße in Heidenheim abgestellt. Ein bislang unbekannter Fahrer streifte den Audi an der vorderen rechten Stoßstange, wie die Polizei in ", //max 255 characters
                        url: "https://www.swp.de/blaulicht/heidenheim/unfall-in-heidenheim-polizei-sucht-zeugen-32147506.html", //max 1024 characters
                        img: "https://www.swp.de/imgs/07/4/6/4/6/9/3/9/4/2b3076e7495d97cb.jpeg", //max 255 characters
                        category: "Heidenheim",
                        updated_at: '1564650651', //UNIX timestamp
                        published_at: '1564482060', //UNIX timestamp
                        kicker: 'Unfall in Heidenheim'
                    },
                    "origin": "de"
                }));
			</script>
		</div>
	</div>
</div>


        
        <!-- Artikel-Navigation unter dem Artikel, nur auf small -->
        <div class="article-navigation pt-3 row d-md-none">
            <a href="/" class="bg-dark-blue btn-block p-5 text-center txt-color-white">Zurück zur Startseite</a>
                        <a href="/blaulicht/heidenheim/brand-sontheim-brenz-schreinerei-motorrad-werkstatt-feuerwehr-grosseinsatz-millioneschaden-32110912.html" class="bg-primary btn-block mt-0 p-5 text-center txt-color-white">Zum nächsten Artikel</a>
                    </div>

	 

				<footer class="row justify-content-center py-2 px-md-3 font-size-xs mt-5 pt-3 bg-white">
	<div class="col-12 mb-2">
		<div class="row text-center text-md-left">
			<div class="col text-md-left">
				<a href="http://npg-digital.de/" target="_blank">© NPG digital GmbH 2019</a>
				<a href="https://www.interred.de/" target="_blank">Content Management von
										<img class="d-inline" id="interred" data-src="/img/InterRed-Logo.png"
					     alt="InterRed GmbH"
					     height="10"
					     width="82">
									</a>
			</div>
			<div class="col-md text-sm-center text-md-right mt-3 mt-md-0">
				<ul class="sub-nav">
																	<li class="float-left mr-3"><a  href="/agb/">AGB</a></li>
																							<li class="float-left mr-3"><a  href="/privacy/">Datenschutz </a></li>
																							<li class="float-left mr-3"><a  href="/mediadaten/">Mediadaten</a></li>
																							<li class="float-left "><a  href="/impressum/">Impressum</a></li>
															</ul>
			</div>
		</div>
	</div>
</footer>
<div class="d-block d-md-none" id="back2top">
	<svg class="icon">
		<use xlink:href="#arrow-up"></use>
	</svg>
</div>


								


					<script type="text/javascript">
		$.ajax({
			url: '//lr.swp.de/images/pic.gif?m=swpo&b=46469394&cstr=32147506&l=769&tit=Unfall+in+Heidenheim%3A+Polizei+sucht+Zeugen&url=https%3A%2F%2Fwww.swp.de%2Fblaulicht%2Fheidenheim%2Funfall-in-heidenheim-polizei-sucht-zeugen-32147506.html&sep=%7C&tce=1&tid=20409&tn=Heidenheim&tp=20293%7C20319&tpn=Startseite%7CBlaulicht&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1',
			success: function(result) {	},
			error: function(result) {}
		});
		</script>
		<noscript>
			<div style="position:absolute; left:-10px; top:-10px; visibility:hidden;">
				<img src="//lr.swp.de/images/pic.gif?m=swpo&amp;b=46469394&amp;cstr=32147506&amp;l=769&amp;tit=Unfall+in+Heidenheim%3A+Polizei+sucht+Zeugen&amp;url=https%3A%2F%2Fwww.swp.de%2Fblaulicht%2Fheidenheim%2Funfall-in-heidenheim-polizei-sucht-zeugen-32147506.html&amp;sep=%7C&amp;tce=1&amp;tid=20409&amp;tn=Heidenheim&amp;tp=20293%7C20319&amp;tpn=Startseite%7CBlaulicht&amp;random=915123957&amp;r=&amp;cs=1" width="1" height="1" alt="" />
			</div>
		</noscript>
			

	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 1041949157;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1041949157/?value=0&guid=ON&script=0"/>
		</div>
	</noscript>





								
<script type="application/javascript"
	src="https://static.plenigo.com/static_resources/javascript/AAvBz6R7qEXcsuAqfh6a/plenigo_sdk.min.js"
	data-login-status=""
	data-wa=""
	data-hide-metered-counter="true"
    data-freemium=""
	data-disable-metered="true"
>
</script>

<div class="modal fade" id="plenigoModal" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog">

		<!-- Modal content-->
		<div class="modal-content">
			<div class="modal-header">
				<h4 class="modal-title">Benutzereinstellungen</h4>
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</div>
			<div class="modal-body">
				<div id="plenigoSnippet"></div>
			</div>
			<div class="modal-footer">
				<button type="button" class="btn btn-default" data-dismiss="modal">Schlie&szlig;en</button>
			</div>
		</div>

	</div>
</div>


				

<span id="ivwblock">
	<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
	    var desktopTracking = {"st":"swpresse","cp":"blaulicht_heidenheim_D","sv":"ke","mc":"","co":"DESKTOP","sc":"yes"};
	    var mobileTracking = {"st":"mobswpre","cp":"blaulicht_heidenheim_D","mc":"","sv":"ke", "co":"MOBILE","sc":"yes"};
	    var iam_data = desktopTracking;
	    var windowWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
	    if (windowWidth < 768 && window.mobileTracking !== undefined) {
	        iam_data = mobileTracking;
	    }
	    if (window.iom && window.iom.c) {
	        iom.c(iam_data,1);
	    }
	</script>
</span>


			</div>
						<div id="omsv_sky_DhtmlLayer_placeholder" class="col-auto d-none d-md-block" style="width: 160px">
					<!-- Werbeelement -->
			



        
        <div id="parent-adbox-skyscraper" class="row">
            <div id="gpt-adbox-skyscraper"
                 data-gpt-viewport-small=""
                 data-gpt-viewport-medium="skyscraper"
                 data-gpt-viewport-large="skyscraper"
                 data-gpt-parent="parent-adbox-skyscraper"
                 data-gpt-unit="localnews"
                 data-gpt-region="heidenheim"
                 data-gpt-customer=""
                 class="adZone px-0"></div>
        </div>

    

	
			</div>
			<div id="gpt-offscreen" style="position: absolute;"></div>
					</div>
	</div>

	<svg version="1.1" class="d-none" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="home" viewBox="0 0 576 512">
            <path d="M488 312.7V456c0 13.3-10.7 24-24 24H348c-6.6 0-12-5.4-12-12V356c0-6.6-5.4-12-12-12h-72c-6.6 0-12 5.4-12 12v112c0 6.6-5.4 12-12 12H112c-13.3 0-24-10.7-24-24V312.7c0-3.6 1.6-7 4.4-9.3l188-154.8c4.4-3.6 10.8-3.6 15.3 0l188 154.8c2.7 2.3 4.3 5.7 4.3 9.3zm83.6-60.9L488 182.9V44.4c0-6.6-5.4-12-12-12h-56c-6.6 0-12 5.4-12 12V117l-89.5-73.7c-17.7-14.6-43.3-14.6-61 0L4.4 251.8c-5.1 4.2-5.8 11.8-1.6 16.9l25.5 31c4.2 5.1 11.8 5.8 16.9 1.6l235.2-193.7c4.4-3.6 10.8-3.6 15.3 0l235.2 193.7c5.1 4.2 12.7 3.5 16.9-1.6l25.5-31c4.2-5.2 3.4-12.7-1.7-16.9z"/>
        </symbol>
        <symbol id="burger" viewBox="0 0 448 512">
            <path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/>
        </symbol>
        <symbol id="close" viewBox="0 0 512 512">
            <path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm101.8-262.2L295.6 256l62.2 62.2c4.7 4.7 4.7 12.3 0 17l-22.6 22.6c-4.7 4.7-12.3 4.7-17 0L256 295.6l-62.2 62.2c-4.7 4.7-12.3 4.7-17 0l-22.6-22.6c-4.7-4.7-4.7-12.3 0-17l62.2-62.2-62.2-62.2c-4.7-4.7-4.7-12.3 0-17l22.6-22.6c4.7-4.7 12.3-4.7 17 0l62.2 62.2 62.2-62.2c4.7-4.7 12.3-4.7 17 0l22.6 22.6c4.7 4.7 4.7 12.3 0 17z"/>
        </symbol>
        <symbol id="search" viewBox="0 0 512 512">
            <path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/>
        </symbol>
        <symbol id="login" viewBox="0 0 512 512">
            <path d="M256 8C119.033 8 8 119.033 8 256s111.033 248 248 248 248-111.033 248-248S392.967 8 256 8zm0 48c110.457 0 200 89.543 200 200 0 36.982-10.049 71.611-27.548 101.328-7.072-25.444-25.663-54.208-63.93-65.374C377.207 271.782 384 248.414 384 224c0-70.689-57.189-128-128-128-70.689 0-128 57.19-128 128 0 24.414 6.793 47.783 19.478 67.954-38.299 11.175-56.876 39.913-63.938 65.362C66.046 327.601 56 292.976 56 256c0-110.457 89.543-200 200-200zm80 168c0 44.183-35.817 80-80 80s-80-35.817-80-80 35.817-80 80-80 80 35.817 80 80zM128 409.669v-27.758c0-20.41 13.53-38.348 33.156-43.955l24.476-6.993C206.342 344.648 230.605 352 256 352s49.658-7.352 70.369-21.038l24.476 6.993C370.47 343.563 384 361.5 384 381.911v27.758C349.315 438.592 304.693 456 256 456s-93.315-17.408-128-46.331z"/>
        </symbol>
        <symbol id="logout" viewBox="0 0 512 512">
            <path d="M497 273L329 441c-15 15-41 4.5-41-17v-96H152c-13.3 0-24-10.7-24-24v-96c0-13.3 10.7-24 24-24h136V88c0-21.4 25.9-32 41-17l168 168c9.3 9.4 9.3 24.6 0 34zM192 436v-40c0-6.6-5.4-12-12-12H96c-17.7 0-32-14.3-32-32V160c0-17.7 14.3-32 32-32h84c6.6 0 12-5.4 12-12V76c0-6.6-5.4-12-12-12H96c-53 0-96 43-96 96v192c0 53 43 96 96 96h84c6.6 0 12-5.4 12-12z"/>
        </symbol>
        <symbol id="caret-right" viewBox="0 0 256 512">
            <path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
        </symbol>
        <symbol id="arrow-left" viewBox="0 0 256 512">
            <path d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"/>
        </symbol>
        <symbol id="arrow-right" viewBox="0 0 256 512">
            <path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
        </symbol>
        <symbol id="arrow-up" viewBox="0 0 448 512">
            <path d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z"/>
        </symbol>
        <symbol id="angle-left" viewBox="0 0 256 512">
            <path d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"/>
        </symbol>
        <symbol id="angle-right" viewBox="0 0 256 512">
            <path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"/>
        </symbol>
        <symbol id="caret-down" viewBox="0 0 320 512">
            <path d="M143 352.3L7 216.3c-9.4-9.4-9.4-24.6 0-33.9l22.6-22.6c9.4-9.4 24.6-9.4 33.9 0l96.4 96.4 96.4-96.4c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9l-136 136c-9.2 9.4-24.4 9.4-33.8 0z"/>
        </symbol>
        <symbol id="facebook-square" viewBox="0 0 448 512">
            <path fill="currentColor" d="M448 80v352c0 26.5-21.5 48-48 48h-85.3V302.8h60.6l8.7-67.6h-69.3V192c0-19.6 5.4-32.9 33.5-32.9H384V98.7c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9H184v67.6h60.9V480H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"/>
        </symbol>
        <symbol id="twitter" viewBox="0 0 512 512">
            <path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/>
        </symbol>
        <symbol id="instagram" viewBox="0 0 448 512">
            <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/>
        </symbol>
        <symbol id="youtube" viewBox="0 0 576 512">
            <path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/>
        </symbol>
        <symbol id="print" viewBox="0 0 512 512">
            <path d="M464 192h-16V81.941a24 24 0 0 0-7.029-16.97L383.029 7.029A24 24 0 0 0 366.059 0H88C74.745 0 64 10.745 64 24v168H48c-26.51 0-48 21.49-48 48v132c0 6.627 5.373 12 12 12h52v104c0 13.255 10.745 24 24 24h336c13.255 0 24-10.745 24-24V384h52c6.627 0 12-5.373 12-12V240c0-26.51-21.49-48-48-48zm-80 256H128v-96h256v96zM128 224V64h192v40c0 13.2 10.8 24 24 24h40v96H128zm304 72c-13.254 0-24-10.746-24-24s10.746-24 24-24 24 10.746 24 24-10.746 24-24 24z"/>
        </symbol>
        <symbol id="paper-plane" viewBox="0 0 512 512">
            <path d="M440 6.5L24 246.4c-34.4 19.9-31.1 70.8 5.7 85.9L144 379.6V464c0 46.4 59.2 65.5 86.6 28.6l43.8-59.1 111.9 46.2c5.9 2.4 12.1 3.6 18.3 3.6 8.2 0 16.3-2.1 23.6-6.2 12.8-7.2 21.6-20 23.9-34.5l59.4-387.2c6.1-40.1-36.9-68.8-71.5-48.9zM192 464v-64.6l36.6 15.1L192 464zm212.6-28.7l-153.8-63.5L391 169.5c10.7-15.5-9.5-33.5-23.7-21.2L155.8 332.6 48 288 464 48l-59.4 387.3z"/>
        </symbol>
        <symbol id="play" viewBox="0 0 448 512">
            <path d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"/>
        </symbol>
        <symbol id="camera" viewBox="0 0 512 512">
            <path d="M512 144v288c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V144c0-26.5 21.5-48 48-48h88l12.3-32.9c7-18.7 24.9-31.1 44.9-31.1h125.5c20 0 37.9 12.4 44.9 31.1L376 96h88c26.5 0 48 21.5 48 48zM376 288c0-66.2-53.8-120-120-120s-120 53.8-120 120 53.8 120 120 120 120-53.8 120-120zm-32 0c0 48.5-39.5 88-88 88s-88-39.5-88-88 39.5-88 88-88 88 39.5 88 88z"/>
        </symbol>
        <symbol id="repeat" viewBox="0 0 512 512">
            <path d="M500.333 0h-47.411c-6.853 0-12.314 5.729-11.986 12.574l3.966 82.759C399.416 41.899 331.672 8 256.001 8 119.34 8 7.899 119.526 8 256.187 8.101 393.068 119.096 504 256 504c63.926 0 122.202-24.187 166.178-63.908 5.113-4.618 5.354-12.561.482-17.433l-33.971-33.971c-4.466-4.466-11.64-4.717-16.38-.543C341.308 415.448 300.606 432 256 432c-97.267 0-176-78.716-176-176 0-97.267 78.716-176 176-176 60.892 0 114.506 30.858 146.099 77.8l-101.525-4.865c-6.845-.328-12.574 5.133-12.574 11.986v47.411c0 6.627 5.373 12 12 12h200.333c6.627 0 12-5.373 12-12V12c0-6.627-5.373-12-12-12z"/>
        </symbol>
        <symbol id="facebook-messenger" viewBox="0 0 448 512">
            <path d="M224 32C15.9 32-77.5 278 84.6 400.6V480l75.7-42c142.2 39.8 285.4-59.9 285.4-198.7C445.8 124.8 346.5 32 224 32zm23.4 278.1L190 250.5 79.6 311.6l121.1-128.5 57.4 59.6 110.4-61.1-121.1 128.5z"/>
        </symbol>
        <symbol id="email" viewBox="0 0 512 512">
            <path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/>
        </symbol>
        <symbol id="file" viewBox="0 0 384 512">
            <path d="M369.9 97.9L286 14C277 5 264.8-.1 252.1-.1H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48V131.9c0-12.7-5.1-25-14.1-34zM332.1 128H256V51.9l76.1 76.1zM48 464V48h160v104c0 13.3 10.7 24 24 24h104v288H48z"/>
        </symbol>
        <symbol id="download" viewBox="0 0 512 512">
            <path d="M216 0h80c13.3 0 24 10.7 24 24v168h87.7c17.8 0 26.7 21.5 14.1 34.1L269.7 378.3c-7.5 7.5-19.8 7.5-27.3 0L90.1 226.1c-12.6-12.6-3.7-34.1 14.1-34.1H192V24c0-13.3 10.7-24 24-24zm296 376v112c0 13.3-10.7 24-24 24H24c-13.3 0-24-10.7-24-24V376c0-13.3 10.7-24 24-24h146.7l49 49c20.1 20.1 52.5 20.1 72.6 0l49-49H488c13.3 0 24 10.7 24 24zm-124 88c0-11-9-20-20-20s-20 9-20 20 9 20 20 20 20-9 20-20zm64 0c0-11-9-20-20-20s-20 9-20 20 9 20 20 20 20-9 20-20z"/>
        </symbol>
        <symbol id="whatsapp" viewBox="0 0 448 512">
            <path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/>
        </symbol>
        <symbol id="check" viewBox="0 0 512 512">
            <path d="M173.898 439.404l-166.4-166.4c-9.997-9.997-9.997-26.206 0-36.204l36.203-36.204c9.997-9.998 26.207-9.998 36.204 0L192 312.69 432.095 72.596c9.997-9.997 26.207-9.997 36.204 0l36.203 36.204c9.997 9.997 9.997 26.206 0 36.204l-294.4 294.401c-9.998 9.997-26.207 9.997-36.204-.001z"/>
        </symbol>
        <symbol id="freemium-swpo" viewBox="0 0 92.9 31">
            <path class="swpo-text" fill="#010202" d="M 49.7 7.3 c -2.7 0 -4.6 1.1 -5.6 2.9 l -0.8 -2.5 h -3.5 h -1 h -4.4 l -1.9 8 l -2.4 -8 h -5.4 l -2.4 8 l -1.9 -8 h -6 l 0 0 h -2 c -1.2 -0.2 -2.6 -0.4 -4.2 -0.4 c -3.9 0 -7.3 1.5 -7.3 5.3 c 0 4.5 3.9 5 6.6 5.2 c 2.5 0.2 3 0.3 3 0.9 c 0 0.5 -0.4 0.7 -1.9 0.7 c -2.4 0 -4.6 -0.7 -6 -1.7 L 0 21.2 c 1.9 1.6 5 2.4 8.4 2.4 c 4.9 0 7.8 -1.5 7.8 -5.4 c 0 -4.3 -4.2 -4.5 -7 -4.7 c -2.1 -0.1 -2.7 -0.2 -2.7 -0.8 c 0 -0.4 0.3 -0.7 2 -0.7 c 1.9 0 3.5 0.4 4.9 1.1 l 1.7 -3 l 4.1 13.6 h 5.3 l 2.6 -8.2 l 2.6 8.2 H 35 l 3.8 -12.6 v 16.9 h 5.8 v -6.5 c 1 1.4 2.3 2.2 4.8 2.2 c 4.4 0 6.5 -3.8 6.5 -8.1 C 55.9 11.2 54 7.3 49.7 7.3 M 47.6 18.7 c -2 0 -3 -1.1 -3 -3 c 0 -2 1.1 -3.2 3 -3.2 c 1.7 0 2.5 1.3 2.5 3.2 C 50 17.6 49.2 18.7 47.6 18.7" ></path>
            <path class="swpo-logo" fill="#DD0935" d="M 88.4 0 H 77.4 c -8.5 0 -15.5 7 -15.5 15.5 S 68.9 31 77.4 31 s 15.5 -7 15.5 -15.5 V 4.4 C 92.9 2 90.9 0 88.4 0 Z M 83.3 17.4 h -4.1 v 4.1 c 0 1 -0.9 1.8 -1.9 1.8 s -1.9 -0.8 -1.9 -1.8 v -4.1 h -4.1 c -1 0 -1.8 -0.9 -1.8 -1.9 s 0.8 -1.9 1.8 -1.9 h 4.1 V 9.5 c 0 -1 0.9 -1.8 1.9 -1.8 s 1.9 0.8 1.9 1.8 v 4.1 h 4.1 c 1 0 1.8 0.9 1.8 1.9 S 84.3 17.4 83.3 17.4 Z"></path>
        </symbol>
        <symbol id="freemium-mozo" viewBox="0 0 94.5 31">
            <circle class="mozo-text" fill="#FFFFFF" stroke="#000000" stroke-miterlimit="10" cx="78.7" cy="15.3" r="9.9"/>
            <path class="mozo-icon" fill="#00A2CA" d="M90.1,0H79c-8.5,0-15.5,7-15.5,15.5S70.5,31,79,31s15.5-7,15.5-15.5V4.4C94.5,2,92.5,0,90.1,0z M85,17.4h-4.1  v4.1c0,1-0.9,1.8-1.9,1.8c-1,0-1.9-0.8-1.9-1.8v-4.1H73c-1,0-1.8-0.9-1.8-1.9s0.8-1.9,1.8-1.9h4.1V9.5c0-1,0.9-1.8,1.9-1.8  c1,0,1.9,0.8,1.9,1.8v4.1H85c1,0,1.8,0.9,1.8,1.9S86,17.4,85,17.4z"/>
            <path d="M6.2,5.7l4.4,13.6L15,5.7h6.2v19.6h-4.7v-4.6l0.5-9.4l-4.7,14H9.1l-4.8-14l0.5,9.4v4.6H0V5.7H6.2z"/>
            <path d="M40.7,15.9c0,1.9-0.3,3.6-1.1,5.1c-0.7,1.5-1.7,2.6-3,3.4c-1.3,0.8-2.8,1.2-4.5,1.2c-1.7,0-3.1-0.4-4.4-1.2s-2.3-1.9-3-3.3  c-0.7-1.4-1.1-3.1-1.2-4.9v-1.1c0-1.9,0.3-3.6,1.1-5.1s1.7-2.6,3-3.4c1.3-0.8,2.8-1.2,4.5-1.2c1.6,0,3.1,0.4,4.4,1.2  c1.3,0.8,2.3,1.9,3,3.4c0.7,1.4,1.1,3.1,1.1,5L40.7,15.9L40.7,15.9z M35.9,15.1c0-1.9-0.3-3.4-1-4.4c-0.7-1-1.6-1.5-2.8-1.5  c-2.4,0-3.6,1.8-3.8,5.3v1.4c0,1.9,0.3,3.4,1,4.4c0.6,1,1.6,1.5,2.8,1.5c1.2,0,2.1-0.5,2.7-1.5c0.6-1,1-2.5,1-4.4V15.1L35.9,15.1z"/>
            <path d="M48.2,21.6h9.4v3.6H42.2v-2.5l9.3-13.5h-9.4V5.7h15.2v2.4L48.2,21.6z"/>
        </symbol>
        <symbol id="freemium-lro" viewBox="0 0 187.1 64.8">
            <polygon class="lro-icon" fill="#0E62AC" points="0,0 0,54 44.4,54 42,64.8 57.6,54 57.6,0 "/>
            <polygon class="lro-icon-schatten" fill="#0B457B" points="43.9,56 56.4,54 44.4,54 "/>
            <polygon class="lro-icon-text" fill="#FFFFFF" points="30.6,37.2 28.6,42.7 19.8,42.7 19.8,12.4 23.1,11.2 22.4,7.2 7.8,7.2 7.2,11.2 12,13.1 12,40.9   7.2,42.7 7.8,46.8 33.7,46.8 34.3,43.7 "/>
            <path class="st2" d="M45.5,41l-5.6-10l-3.7-1.9c5.5,0,11.7-4.4,11.7-10.5c0-7-4.6-11.4-13-11.4h-8.7l0.6,4h6c5,0,7.5,3.2,7.5,7.3  c0,3.3-2.7,6.9-7.1,6.9h-3.6v3.6l4.7,8.1l3.7,6.5l-0.6,3.1h1.9l10.3,0l0.7-4L45.5,41z"/>
            <g>
                <path d="M71.8,43.4v-3l3.5-0.6V14.1L72,13.4v-2.9h6.9c0.7,0,1.3,0,1.9,0c0.6,0,1.1-0.1,1.7-0.1c0.6,0,1.2-0.1,1.9-0.1   c0.7,0,1.5,0,2.4,0c2.2,0,4.1,0.2,5.6,0.6c1.5,0.4,2.8,1,3.7,1.8c0.9,0.8,1.6,1.8,2,3c0.4,1.2,0.6,2.6,0.6,4.2c0,1.9-0.3,3.6-0.9,5   s-1.5,2.7-2.7,3.6c-1.2,1-2.6,1.7-4.2,2.2c-1.6,0.5-3.5,0.7-5.5,0.7c-0.3,0-0.7,0-1,0s-0.6,0-0.9-0.1c-0.3,0-0.5,0-0.7-0.1   c-0.2,0-0.3,0-0.4-0.1l0,8.6l6.1,0.6v3H71.8z M82.1,28.3c0.4,0.1,0.8,0.1,1.2,0.2c0.5,0,1.1,0,1.9,0c0.8,0,1.6-0.1,2.3-0.4   c0.7-0.3,1.4-0.8,2-1.4c0.6-0.7,1-1.5,1.4-2.6c0.3-1.1,0.5-2.4,0.5-4.1c0-4.6-2-6.9-6.1-6.9c-0.8,0-1.4,0-1.9,0.1   c-0.5,0.1-0.9,0.1-1.3,0.2V28.3z"/>
                <path d="M101.4,43.4v-3l3.5-0.6V14.1l-3.5-0.7v-2.9h14.7v2.9l-4.3,0.7v25.7l9.1-0.5l2.7-8.1l4.2,0.6l-1.4,11.6H101.4z"/>
                <path d="M145.8,43.8c-4.5,0-7.9-1.1-10.1-3.4c-2.2-2.3-3.4-5.8-3.4-10.5V14.1l-3-0.7v-2.9h13.9v2.9l-3.7,0.7v16.6   c0,1.7,0.2,3.2,0.5,4.4c0.3,1.3,0.8,2.3,1.4,3.2c0.6,0.8,1.3,1.5,2.1,1.9c0.8,0.4,1.8,0.6,2.8,0.6c1.3,0,2.5-0.3,3.4-0.8   c0.9-0.5,1.7-1.2,2.3-2.2c0.6-0.9,1.1-2,1.3-3.2c0.3-1.2,0.4-2.6,0.4-4V14.1l-3.7-0.7v-2.9h11v2.9l-3,0.6v16.4c0,2.3-0.3,4.3-0.9,6   c-0.6,1.7-1.5,3.1-2.6,4.1c-1.1,1.1-2.4,1.9-3.9,2.4C149.2,43.5,147.5,43.8,145.8,43.8z"/>
                <path d="M174.8,43.9c-1.3,0-2.6-0.1-3.7-0.3S169,43.2,168,43c-0.9-0.2-1.7-0.5-2.3-0.7c-0.6-0.2-1.2-0.3-1.5-0.4l0.4-8.2h3.9l1,5.4   c0.4,0.4,1,0.8,1.9,1.2c0.9,0.4,2,0.5,3.2,0.5c1,0,1.9-0.1,2.6-0.4s1.3-0.6,1.7-1c0.4-0.4,0.8-0.9,1-1.5c0.2-0.6,0.3-1.2,0.3-1.9   c0-0.8-0.2-1.5-0.5-2.1c-0.3-0.6-0.8-1.2-1.4-1.7c-0.6-0.5-1.4-1.1-2.3-1.6c-0.9-0.5-1.9-1-3-1.6c-0.9-0.4-1.8-0.9-2.8-1.5   c-1-0.6-1.9-1.3-2.7-2.1c-0.8-0.8-1.5-1.8-2.1-2.9c-0.5-1.1-0.8-2.4-0.8-3.9c0-1.2,0.2-2.3,0.7-3.4s1.2-2,2.2-2.8s2.1-1.4,3.5-1.9   c1.4-0.5,3.1-0.7,4.9-0.7c1,0,2,0.1,2.9,0.2c1,0.1,1.8,0.3,2.7,0.5c0.8,0.2,1.5,0.4,2.2,0.5s1.1,0.3,1.4,0.3l-0.3,7.5h-3.8   l-0.9-4.9c-0.1-0.1-0.3-0.3-0.6-0.4c-0.3-0.1-0.6-0.3-0.9-0.4c-0.4-0.1-0.7-0.2-1.2-0.3c-0.4-0.1-0.8-0.1-1.3-0.1   c-0.9,0-1.7,0.1-2.3,0.3c-0.6,0.2-1.2,0.5-1.5,0.8c-0.4,0.4-0.7,0.8-0.9,1.3c-0.2,0.5-0.3,1-0.3,1.6c0,0.8,0.2,1.6,0.6,2.2   c0.4,0.6,0.9,1.2,1.6,1.8c0.7,0.5,1.5,1.1,2.4,1.6c0.9,0.5,1.9,1,3,1.6c1,0.5,1.9,1,2.9,1.6s1.9,1.3,2.7,2.1c0.8,0.8,1.5,1.7,2,2.7   c0.5,1,0.8,2.1,0.8,3.4c0,1.1-0.2,2.3-0.7,3.5c-0.4,1.2-1.2,2.3-2.1,3.2c-1,1-2.3,1.8-3.8,2.4C178.9,43.6,177,43.9,174.8,43.9z"/>
            </g>
        </symbol>
    </defs>
</svg>

</body>
</html>

<!-- Created with InterRed V17.4.0, http://www.interred.de/, by InterRed GmbH -->
<!-- BID: 46469394, iBID: 46577934, CID: 32147506, iCID: 32186626 -->
<!-- Link: $(LB46469394:Linktext)$ $(LC32147506:Linktext)$ -->
<!-- Generiert: 2019-08-01 11:11:06 -->
